<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=511
" as="script">
<link rel="preload" href="/js/jquery/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=511
" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=511
" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=511
" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=511
" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=511
" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva? - LRT</title>
<link href="https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva" rel="canonical">
<meta content="Oficialūs tautiniai Lietuvos simboliai yra istorinė herbinė vėliava, kurios raudoname lauke vaizduojamas šarvuotas raite..." name="description"/>
<meta itemprop="datePublished" content="2022-01-15T17:29:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva" property="og:url"/>
<meta property="article:published_time" content="2022-01-15T17:29:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?" property="og:title"/>
<meta property="lrt_authors" content="Dalia Leinartė, Vytauto Didžiojo universiteto profesorė, Jungtinių Tautų CEDAW komiteto narė,LRT.lt"/>
<meta property="lrt_section" content="Nuomonės,naujienos"/>

<meta content="Oficialūs tautiniai Lietuvos simboliai yra istorinė herbinė vėliava, kurios raudoname lauke vaizduojamas šarvuotas raite..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/01/13/1174242-328671-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "description" : "Oficialūs tautiniai Lietuvos simboliai yra istorinė herbinė vėliava, kurios raudoname lauke vaizduojamas šarvuotas raitelis ant balto žirgo; Gediminaičių stulpai; dvigubas kryžius; Vytautas Didysis. Skirtingai nei daugybėje kitų šalių, moteris nėra Lietuvos valstybės ir tautos simbolis. ",
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/01/13/1174242-328671-1287x836.jpg",
   "@type" : "NewsArticle",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2022/01/13/1174242-328671-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ ",
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2019/10/11/528958-50586-1287x836.jpg"
      },
      {
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2022/01/13/1174232-697321-1287x836.jpg",
         "@type" : "ImageObject",
         "caption" : "Skulptūra  „Pirmosios kregždės“"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "height" : 836,
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2022/01/13/1174233-1347-1287x836.jpg"
      },
      {
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/01/13/1174234-679040-1287x836.jpg",
         "width" : 1287,
         "height" : 836
      },
      {
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/01/13/1174235-543038-1287x836.jpg",
         "width" : 1287,
         "height" : 836
      },
      {
         "url" : "https://www.lrt.lt/img/2022/01/13/1174236-623751-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject"
      },
      {
         "url" : "https://www.lrt.lt/img/2022/01/13/1174238-946273-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject"
      },
      {
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2022/01/13/1174240-296395-1287x836.jpg",
         "@type" : "ImageObject",
         "caption" : "Skulptūra  „Pirmosios kregždės“"
      },
      {
         "url" : "https://www.lrt.lt/img/2022/01/13/1174241-382387-1287x836.jpg",
         "height" : 836,
         "width" : 1287,
         "caption" : "Skulptūra  „Pirmosios kregždės“",
         "@type" : "ImageObject"
      }
   ],
   "url" : "https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva",
   "headline" : "Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?",
   "keywords" : "Dalia Leinartė,Moterys",
   "@context" : "http://schema.org",
   "datePublished" : "2022-01-15T17:29:00Z",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva",
   "author" : "Dalia Leinartė, Vytauto Didžiojo universiteto profesorė, Jungtinių Tautų CEDAW komiteto narė,LRT.lt",
   "genre" : "Nuomonės"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/nuomones/", 
      "name": "Nuomonės"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1569089';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=511
">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=511
"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Lietuvoje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Lietuvoje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.23.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=511
" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Radioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1569089" : {
      "title" : "Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?",
      "images" : [
         {
            "id" : 1174242,
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174242-328671-150x84.jpg",
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "height" : 836,
            "width" : 1287,
            "url" : "/img/2022/01/13/1174242-328671-1287x836.jpg"
         },
         {
            "height" : 836,
            "width" : 1287,
            "url" : "/img/2019/10/11/528958-50586-1287x836.jpg",
            "id" : 528958,
            "thumb" : "/img/2019/10/11/528958-50586-150x84.jpg",
            "caption" : "Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ ",
            "author" : "E. Blaževič/LRT nuotr."
         },
         {
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174232-697321-150x84.jpg",
            "id" : 1174232,
            "url" : "/img/2022/01/13/1174232-697321-1287x836.jpg",
            "width" : 1287,
            "height" : 836
         },
         {
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "thumb" : "/img/2022/01/13/1174233-1347-150x84.jpg",
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "id" : 1174233,
            "url" : "/img/2022/01/13/1174233-1347-1287x836.jpg",
            "height" : 836,
            "width" : 1287
         },
         {
            "id" : 1174234,
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174234-679040-150x84.jpg",
            "height" : 836,
            "width" : 1287,
            "url" : "/img/2022/01/13/1174234-679040-1287x836.jpg"
         },
         {
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174235-543038-150x84.jpg",
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "id" : 1174235,
            "url" : "/img/2022/01/13/1174235-543038-1287x836.jpg",
            "height" : 836,
            "width" : 1287
         },
         {
            "id" : 1174236,
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174236-623751-150x84.jpg",
            "height" : 836,
            "width" : 1287,
            "url" : "/img/2022/01/13/1174236-623751-1287x836.jpg"
         },
         {
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174238-946273-150x84.jpg",
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "id" : 1174238,
            "url" : "/img/2022/01/13/1174238-946273-1287x836.jpg",
            "height" : 836,
            "width" : 1287
         },
         {
            "url" : "/img/2022/01/13/1174240-296395-1287x836.jpg",
            "height" : 836,
            "width" : 1287,
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174240-296395-150x84.jpg",
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "id" : 1174240
         },
         {
            "id" : 1174241,
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "caption" : "Skulptūra  „Pirmosios kregždės“",
            "thumb" : "/img/2022/01/13/1174241-382387-150x84.jpg",
            "height" : 836,
            "width" : 1287,
            "url" : "/img/2022/01/13/1174241-382387-1287x836.jpg"
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Statybos Vilniuje, Lazdynai"  title="Statybos Vilniuje, Lazdynai" data-src="/img/2021/07/20/1014475-644880-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1566490/architektas-tiskus-daznai-tampame-priverstiniais-vartotojais-sprendimu-kuriuos-priima-valdzia" aria-label="Architektas Tiškus: dažnai tampame priverstiniais vartotojais sprendimų, kuriuos priima valdžia" title="Architektas Tiškus: dažnai tampame priverstiniais vartotojais sprendimų, kuriuos priima valdžia"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 19:38">
Prieš
   <strong>3 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1566490/architektas-tiskus-daznai-tampame-priverstiniais-vartotojais-sprendimu-kuriuos-priima-valdzia" title="Architektas Tiškus: dažnai tampame priverstiniais vartotojais sprendimų, kuriuos priima valdžia">Architektas Tiškus: dažnai tampame priverstiniais vartotojais sprendimų, kuriuos priima valdžia</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Richardas Jonaitis"  title="Richardas Jonaitis" data-src="/img/2022/01/05/1169600-293826-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1548830/del-nieko-nesigailintis-richardas-jonaitis-esu-pakeliui-i-vis-didesne-ramybe" aria-label="Dėl nieko nesigailintis Richardas Jonaitis: esu pakeliui į vis didesnę ramybę" title="Dėl nieko nesigailintis Richardas Jonaitis: esu pakeliui į vis didesnę ramybę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 19:32">
Prieš
   <strong>9 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1548830/del-nieko-nesigailintis-richardas-jonaitis-esu-pakeliui-i-vis-didesne-ramybe" title="Dėl nieko nesigailintis Richardas Jonaitis: esu pakeliui į vis didesnę ramybę">Dėl nieko nesigailintis Richardas Jonaitis: esu pakeliui į vis didesnę ramybę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skulptūra  „Pirmosios kregždės“"  title="Skulptūra  „Pirmosios kregždės“" data-src="/img/2022/01/13/1174242-328671-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva" aria-label="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?" title="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/nuomones" title="Nuomonės">Nuomonės</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 19:29">
Prieš
   <strong>12 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva" title="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?">Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skiepai"  title="Skiepai" data-src="/img/2021/12/30/1165942-650489-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1588892/skiepai-nuo-covid-19-nesciosios-raginamos-nedelsti-skiepytis" aria-label="Skiepai nuo COVID-19: nėščiosios raginamos nedelsti skiepytis" title="Skiepai nuo COVID-19: nėščiosios raginamos nedelsti skiepytis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 19:07">
Prieš
   <strong>34 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1588892/skiepai-nuo-covid-19-nesciosios-raginamos-nedelsti-skiepytis" title="Skiepai nuo COVID-19: nėščiosios raginamos nedelsti skiepytis">Skiepai nuo COVID-19: nėščiosios raginamos nedelsti skiepytis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai Kazachstane"  title="Protestai Kazachstane" data-src="/img/2022/01/09/1171655-351301-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1589673/kazachstano-prokurorai-pranese-apie-225-per-neramumus-zuvusius-asmenis" aria-label="Kazachstano prokurorai pranešė apie 225 per neramumus žuvusius asmenis" title="Kazachstano prokurorai pranešė apie 225 per neramumus žuvusius asmenis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 19:06">
Prieš
   <strong>35 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1589673/kazachstano-prokurorai-pranese-apie-225-per-neramumus-zuvusius-asmenis" title="Kazachstano prokurorai pranešė apie 225 per neramumus žuvusius asmenis">Kazachstano prokurorai pranešė apie 225 per neramumus žuvusius asmenis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Prancūzijos rankininkai"  title="Prancūzijos rankininkai" data-src="/img/2022/01/15/1175787-119703-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589657/tiesiogiai-europos-rankinio-cempionate-kaunasi-prancuzijos-ir-ukrainos-rinktines" aria-label="Tiesiogiai: Europos rankinio čempionate kaunasi Prancūzijos ir Ukrainos rinktinės" title="Tiesiogiai: Europos rankinio čempionate kaunasi Prancūzijos ir Ukrainos rinktinės"></a>
                                        </div>
                                    </div>
<div class="news__content">
      <div class="info-block info-block--live-icon-inline">

           <div class="live-icon live-icon--xs">
               <span class="live-icon__ring"></span>
               <span class="live-icon__circle"></span>
           </div>

           <span class="info-block__text">Tiesiogiai</span>
       </div>
      <h3 class="news__title"><a href="/naujienos/sportas/10/1589657/tiesiogiai-europos-rankinio-cempionate-kaunasi-prancuzijos-ir-ukrainos-rinktines" title="Tiesiogiai: Europos rankinio čempionate kaunasi Prancūzijos ir Ukrainos rinktinės">Tiesiogiai: Europos rankinio čempionate kaunasi Prancūzijos ir Ukrainos rinktinės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos ir Baltarusijos pasienis"  title="Lietuvos ir Baltarusijos pasienis" data-src="/img/2022/01/08/1171446-112113-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1589596/migrantu-seima-i-lietuva-bande-patekti-vilkiko-puspriekabeje-kartu-su-jais-nepilnametis" aria-label="Migrantų šeima į Lietuvą bandė patekti vilkiko puspriekabėje, kartu su jais – nepilnametis" title="Migrantų šeima į Lietuvą bandė patekti vilkiko puspriekabėje, kartu su jais – nepilnametis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 18:49">
Prieš
   <strong>52 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1589596/migrantu-seima-i-lietuva-bande-patekti-vilkiko-puspriekabeje-kartu-su-jais-nepilnametis" title="Migrantų šeima į Lietuvą bandė patekti vilkiko puspriekabėje, kartu su jais – nepilnametis">Migrantų šeima į Lietuvą bandė patekti vilkiko puspriekabėje, kartu su jais – nepilnametis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos vyrų rankinio rinktinė"  title="Lietuvos vyrų rankinio rinktinė" data-src="/img/2022/01/13/1174882-143672-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589655/stebekite-tiesiogiai-europos-vyru-rankinio-cempionate-lietuvos-rinktine-stoja-i-kova-su-slovakais" aria-label="Stebėkite tiesiogiai: Europos vyrų rankinio čempionate Lietuvos rinktinė stoja į kovą su slovakais" title="Stebėkite tiesiogiai: Europos vyrų rankinio čempionate Lietuvos rinktinė stoja į kovą su slovakais"></a>
                                        </div>
                                    </div>
<div class="news__content">
      <div class="info-block info-block--live-icon-inline">

           <div class="live-icon live-icon--xs">
               <span class="live-icon__ring"></span>
               <span class="live-icon__circle"></span>
           </div>

           <span class="info-block__text">Tiesiogiai</span>
       </div>
      <h3 class="news__title"><a href="/naujienos/sportas/10/1589655/stebekite-tiesiogiai-europos-vyru-rankinio-cempionate-lietuvos-rinktine-stoja-i-kova-su-slovakais" title="Stebėkite tiesiogiai: Europos vyrų rankinio čempionate Lietuvos rinktinė stoja į kovą su slovakais">Stebėkite tiesiogiai: Europos vyrų rankinio čempionate Lietuvos rinktinė stoja į kovą su slovakais</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vytautas Strolia ir Tomas Kaukėnas "  title="Vytautas Strolia ir Tomas Kaukėnas " data-src="/img/2022/01/15/1175791-756655-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589665/lietuvos-biatlono-vyru-estafetes-komanda-pirma-karta-iskovojo-kelialapi-i-ziemos-olimpines-zaidynes" aria-label="Lietuvos biatlono vyrų estafetės komanda pirmą kartą iškovojo kelialapį į žiemos olimpines žaidynes" title="Lietuvos biatlono vyrų estafetės komanda pirmą kartą iškovojo kelialapį į žiemos olimpines žaidynes"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 18:37">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1589665/lietuvos-biatlono-vyru-estafetes-komanda-pirma-karta-iskovojo-kelialapi-i-ziemos-olimpines-zaidynes" title="Lietuvos biatlono vyrų estafetės komanda pirmą kartą iškovojo kelialapį į žiemos olimpines žaidynes">Lietuvos biatlono vyrų estafetės komanda pirmą kartą iškovojo kelialapį į žiemos olimpines žaidynes</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Švedija"  title="Švedija" data-src="/img/2020/11/12/771568-173346-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1589664/virs-svedijos-atominiu-elektriniu-pastebetos-bepilotes-skraidykles" aria-label="Virš Švedijos atominių elektrinių pastebėtos bepilotės skraidyklės" title="Virš Švedijos atominių elektrinių pastebėtos bepilotės skraidyklės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 18:32">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1589664/virs-svedijos-atominiu-elektriniu-pastebetos-bepilotes-skraidykles" title="Virš Švedijos atominių elektrinių pastebėtos bepilotės skraidyklės">Virš Švedijos atominių elektrinių pastebėtos bepilotės skraidyklės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Robertas Lewandowskis"  title="Robertas Lewandowskis" data-src="/img/2022/01/15/1175789-959376-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589661/ispudinga-zyma-pasiekusio-lewandowskio-vedamas-bayern-surenge-ivarciu-fiesta-bundeslygoje" aria-label="Įspūdingą žymą pasiekusio Lewandowskio vedamas „Bayern“ surengė įvarčių fiestą Bundeslygoje" title="Įspūdingą žymą pasiekusio Lewandowskio vedamas „Bayern“ surengė įvarčių fiestą Bundeslygoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 18:24">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1589661/ispudinga-zyma-pasiekusio-lewandowskio-vedamas-bayern-surenge-ivarciu-fiesta-bundeslygoje" title="Įspūdingą žymą pasiekusio Lewandowskio vedamas „Bayern“ surengė įvarčių fiestą Bundeslygoje">Įspūdingą žymą pasiekusio Lewandowskio vedamas „Bayern“ surengė įvarčių fiestą Bundeslygoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aleksandra Golovkina"  title="Aleksandra Golovkina" data-src="/img/2022/01/15/1175770-605358-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589628/kvieciame-stebeti-europos-dailiojo-ciuozimo-cempionate-laisvaja-programa-atliks-aleksandra-golovkina" aria-label="Kviečiame stebėti: Europos dailiojo čiuožimo čempionate laisvąją programą atliks Aleksandra Golovkina" title="Kviečiame stebėti: Europos dailiojo čiuožimo čempionate laisvąją programą atliks Aleksandra Golovkina"></a>
                                        </div>
                                    </div>
<div class="news__content">
      <div class="info-block info-block--live-icon-inline">

           <div class="live-icon live-icon--xs">
               <span class="live-icon__ring"></span>
               <span class="live-icon__circle"></span>
           </div>

           <span class="info-block__text">Tiesiogiai</span>
       </div>
      <h3 class="news__title"><a href="/naujienos/sportas/10/1589628/kvieciame-stebeti-europos-dailiojo-ciuozimo-cempionate-laisvaja-programa-atliks-aleksandra-golovkina" title="Kviečiame stebėti: Europos dailiojo čiuožimo čempionate laisvąją programą atliks Aleksandra Golovkina">Kviečiame stebėti: Europos dailiojo čiuožimo čempionate laisvąją programą atliks Aleksandra Golovkina</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Allison Reed ir Saulius Ambrulevičius"  title="Allison Reed ir Saulius Ambrulevičius" data-src="/img/2022/01/15/1175784-942207-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1589650/po-karjeros-pasiekimo-lietuvos-pilietybes-negavusi-reed-nesulaike-asaru-man-garbe-atstovauti-jusu-saliai" aria-label="Po karjeros pasiekimo Lietuvos pilietybės negavusi Reed nesulaikė ašarų: man garbė atstovauti jūsų šaliai" title="Po karjeros pasiekimo Lietuvos pilietybės negavusi Reed nesulaikė ašarų: man garbė atstovauti jūsų šaliai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 18:06">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1589650/po-karjeros-pasiekimo-lietuvos-pilietybes-negavusi-reed-nesulaike-asaru-man-garbe-atstovauti-jusu-saliai" title="Po karjeros pasiekimo Lietuvos pilietybės negavusi Reed nesulaikė ašarų: man garbė atstovauti jūsų šaliai">Po karjeros pasiekimo Lietuvos pilietybės negavusi Reed nesulaikė ašarų: man garbė atstovauti jūsų šaliai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Scena iš 1901 m. Thomo Edisono filmo, sukėlusio ažiotažą dėl apnuoginto moters kelio"  title="Scena iš 1901 m. Thomo Edisono filmo, sukėlusio ažiotažą dėl apnuoginto moters kelio" data-src="/img/2022/01/04/1169031-699876-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1580310/lietuvos-kino-istakose-buta-daugybes-incidentu-o-kino-inzinieriu-atpazindavo-is-apdegusiu-ranku" aria-label="Lietuvos kino ištakose būta daugybės incidentų, o kino inžinierių atpažindavo iš apdegusių rankų" title="Lietuvos kino ištakose būta daugybės incidentų, o kino inžinierių atpažindavo iš apdegusių rankų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 17:55">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1580310/lietuvos-kino-istakose-buta-daugybes-incidentu-o-kino-inzinieriu-atpazindavo-is-apdegusiu-ranku" title="Lietuvos kino ištakose būta daugybės incidentų, o kino inžinierių atpažindavo iš apdegusių rankų">Lietuvos kino ištakose būta daugybės incidentų, o kino inžinierių atpažindavo iš apdegusių rankų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Kinijoje"  title="Koronavirusas Kinijoje" data-src="/img/2022/01/09/1171704-210761-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1589647/kinija-pranesa-apie-pirmaji-uzsikretimo-omikron-atmaina-atveji-pekine" aria-label="Kinija praneša apie pirmąjį užsikrėtimo omikron atmaina atvejį Pekine" title="Kinija praneša apie pirmąjį užsikrėtimo omikron atmaina atvejį Pekine"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 17:21">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1589647/kinija-pranesa-apie-pirmaji-uzsikretimo-omikron-atmaina-atveji-pekine" title="Kinija praneša apie pirmąjį užsikrėtimo omikron atmaina atvejį Pekine">Kinija praneša apie pirmąjį užsikrėtimo omikron atmaina atvejį Pekine</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Nursultanas Nazarbajevas"  title="Nursultanas Nazarbajevas" data-src="/img/2022/01/14/1175272-187207-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1589645/du-nazarbajevo-zentai-neteko-vadovaujamuju-postu-energetikos-bendrovese" aria-label="Du Nazarbajevo žentai neteko vadovaujamųjų postų energetikos bendrovėse" title="Du Nazarbajevo žentai neteko vadovaujamųjų postų energetikos bendrovėse"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.01.15 17:15">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1589645/du-nazarbajevo-zentai-neteko-vadovaujamuju-postu-energetikos-bendrovese" title="Du Nazarbajevo žentai neteko vadovaujamųjų postų energetikos bendrovėse">Du Nazarbajevo žentai neteko vadovaujamųjų postų energetikos bendrovėse</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1569089" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/nuomones">Nuomonės</a></h2><span class="info-block__text">2022.01.15 19:29</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>Dalia Leinartė, Vytauto Didžiojo universiteto profesorė, Jungtinių Tautų CEDAW komiteto narė, LRT.lt</strong><span>2022.01.15 19:29</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1569089"
data-lang="lt"
data-post-id="1569089"
data-category-title="Nuomonės"
data-date="2022.01.15 19:29"data-post-title="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?"
data-url="https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1569089" data-gallery-id="1569089" data-image-id="1174242">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Skulptūra  „Pirmosios kregždės“" src="/img/2022/01/13/1174242-328671-756x425.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“"  /></div>
        </div>
<div class="media-block__description">Skulptūra  „Pirmosios kregždės“ / J. Stacevičiaus/LRT nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2022/01/15/16419638418245.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1569089" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Oficialūs tautiniai Lietuvos simboliai yra istorinė herbinė vėliava, kurios raudoname lauke vaizduojamas šarvuotas raitelis ant balto žirgo; Gediminaičių stulpai; dvigubas kryžius; Vytautas Didysis. Skirtingai nei daugybėje kitų šalių, moteris nėra Lietuvos valstybės ir tautos simbolis. </p>
            
            <p>Tarp Lietuvos valstybės simbolių nėra moters kaip tautos personifikacijos. 1964 m. Juozo Mikėno skulptūra <em>Pirmosios kregždės</em> įkūnija moterį kaip laisvę ir taiką. Tačiau skulptūros simbolizmas neaiškus ir oficialiai <em>Pirmųjų kregždžių</em> figūra nėra tapatinama su Lietuva.</p>
            <p>Nežinia, ar sovietinės valdžios ir menininkų aplinkoje mėginta kada diskutuoti šiuo klausimu. Dar vienas gerai žinomas kūrinys – skulptoriaus Petro Rimšos <em>Vargo mokykla</em> (1906 m.) – vaizduoja caro pavergtą Lietuvą, o konkrečiai – spaudos draudimo laikotarpį. Tad ir ši skulptūra nėra abstrahuota iki moters kaip tautos vaizdinio.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="5" data-gallery="gallery1569089"     data-gallery-id="1569089" data-image-id="1174234">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" data-src="/img/2022/01/13/1174234-679040-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Skulptūra  „Pirmosios kregždės“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Tuo skiriamės nuo kitų, didele dalimi Vakarų Europos šalių, kuriose moterų figūros yra vienos ryškiausių valstybės pripažįstamų tautinių simbolių. Prancūzijoje – Marijana (Marianne). Ši mergina yra Prancūzijos Respublikos personifikacija nuo Revoliucijos laikų, atspindinti laisvę, lygybę, brolybę ir sudievintą moterį. Marijanos biustų ir atvaizdų galima išvysti Prancūzijos miestų ir miestelių merijose bei teismų pastatuose.</p>
            <p>Ji pasirinkta kaip 2024 m. įvyksiančių olimpinių žaidynių Paryžiuje logotipas pabrėžiant, kad olimpinės žaidynės yra visų ir kiekvieno šventė. Panašiai moters motinos figūra Svėja (Svea) personifikuoja švedų tautą ir yra Švedijos valstybės simbolis. Lygiai taip pat su 1848 m. revoliucija asocijuojama romantiškoji Germanija (Germania) yra oficialiai pripažinta vokiečių tautos ir valstybės simboliu. Airių tautą personifikuoja net keturios simbolinės moterys, o simbolinė moteris Britanija (Britannia) yra personifikuota Jungtinė Karalystė ir britų nacija.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>Viena iš priežasčių, kodėl likome be moters kaip valstybės simbolio, yra drastiškai besikeičiančios/keičiamos Lietuvos istorinės paradigmos. Tai užsitęsusi, bet kartu ir staigiai nukirsta pagonybė, kur deivės turėjo išskirtinę vietą; ilgaamžė baudžiava, įtvirtinusi patriarchalinę lyčių hierarchiją; taip pat 19 a. pabaigoje – 20 a. pradžioje sąmoningas tautinės lietuvių inteligentijos užmojis laužyti ir keisti tradicinės moters įvaizdį.</p>
            <blockquote><p>Priešingai – kultūriškai ir istoriškai neįtvirtintas ir nesutartas lietuvės moters įvaizdis kelia aršias diskusijas visuomenėje. Jų liudininkai esame ir šiandien.</p></blockquote>
            <p>To meto inteligentijos dėka formavosi naujas modernus požiūris į meilę, šeimyninę laimę, vedybų motyvus ir egalitarinius vyrų ir moterų santykius. Tačiau tarpukariu egalitarinės visuomenės idėja nebuvo visuotinai priimtina ir emancipuota moteris netapo kolektyviniu idealu. Sovietinė okupacija vėlgi drastiškai transformavosi į neopatriarchalinę kultūrą, kurioje moteris vargiai ar galėjo būti pripažinta simboliu.</p>
            <p>Nuolat trūkinėjanti ir/ar nutraukiama Lietuvos istorija natūraliai kūrė įvairialypes moterų tapatybes ir neleido formuotis monolitiniam, visai visuomenei priimtinam moters vaizdiniui, kuris įmanomas kitose kultūrose. Taip šalia skirtingoms visuomenės grupėms reikšmingų įvairių moters tapatybių švedus vienija tautinis simbolis Svėja – karė, galiūnė, valkirija, vokiečius – romantiškoji Germanija, o prancūzai sutaria dėl Marijanos kaip brolybės (taip pat vyrų ir moterų) ir laisvės simbolio.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="2" data-gallery="gallery1569089"     data-gallery-id="1569089" data-image-id="528958">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ " title="Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ " data-src="/img/2019/10/11/528958-50586-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“  / E. Blaževič/LRT nuotr.</div>    </div>

            <p>Lietuvės istorija yra pernelyg nepastovi ir trūkinėjanti. Ji vargiai ar galėtų abstrahuotis iki visoms visuomenės grupėms priimtino ir sutartinio kolektyvinio vaizdinio. Priešingai – kultūriškai ir istoriškai neįtvirtintas ir nesutartas lietuvės moters įvaizdis kelia aršias diskusijas visuomenėje. Jų liudininkai esame ir šiandien.</p>
                        <p>Veikiausiai turėtume pripažinti ir susitaikyti, kad kintantis ir nuolat transformuojantis lietuvės moters vaizdinys ir yra istorinė lietuvės moters tapatybė. Ji sunkiai pritampa Tėvynėje, tačiau visuotinės emigracijos sąlygomis būtent tokia forma yra lemiama.</p>
            <p>Lanksti ir neįtvirtinta lietuvės tapatybė leidžia svetimoje aplinkoje pritapti, bet drauge išlikti; įsitvirtinti kitoje kultūroje, bet drauge neprarasti savo kultūros šaknų; perimti kitus diskursus, bet taip pat autentiškai išsiskleisti; atsiverti pasauliui ir drauge likti gimtojoje kultūroje.</p>
                    <!--googleoff: all--><div class="section section--separate-border also-read-news js-no-text-selection">
    <div class="row justify-content-center">
        <div class="col-10">
            <div class="section__head">
                <h3 class="section__title">Taip pat skaitykite</h3>
            </div>
            <div class="section__body">
<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/nuomones">Nuomonės</a>
            </h2>

            <span class="info-block__text">2021.09.02 11:23</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/nuomones/3/1483610/dalia-leinarte-bendradarbiavimas-su-vyriausybe-ne-visada-ir-nebutinai-yra-konformizmo-pozymis" class="peach-recommendation-see-also">Dalia Leinartė. Bendradarbiavimas su Vyriausybe ne visada ir nebūtinai yra konformizmo požymis</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1483610/dalia-leinarte-bendradarbiavimas-su-vyriausybe-ne-visada-ir-nebutinai-yra-konformizmo-pozymis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">46</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/nuomones">Nuomonės</a>
            </h2>

            <span class="info-block__text">2021.05.05 18:31</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/nuomones/3/1398509/dalia-leinarte-seimos-tradicijos-gyvos-kai-jos-keiciasi" class="peach-recommendation-see-also">Dalia Leinartė. Šeimos tradicijos gyvos, kai jos keičiasi</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1398509/dalia-leinarte-seimos-tradicijos-gyvos-kai-jos-keiciasi')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">280</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/nuomones">Nuomonės</a>
            </h2>

            <span class="info-block__text">2021.03.21 16:05</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/nuomones/3/1365342/dalia-leinarte-lietuviskas-brexitas-stambulo-konvencija" class="peach-recommendation-see-also">Dalia Leinartė. Lietuviškas „Brexitas“: Stambulo konvencija</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1365342/dalia-leinarte-lietuviskas-brexitas-stambulo-konvencija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">619</span></span></button>   </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div><!--googleon: all-->

        </div>
    </div>
    <!--googleoff: all-->
        <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1569089" data-count="+9" data-gallery-id="1569089" data-image-id="1174242">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174242-328671-756x425.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1569089" data-count="+8" data-gallery-id="1569089" data-image-id="528958">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/10/11/528958-50586-393x221.jpg" alt="Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ " title="Dalia Leinartė; Konferencija „Stereotipai ir moterys darbo rinkoje“ " /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1569089" data-count="+7" data-gallery-id="1569089" data-image-id="1174232">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174232-697321-393x221.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="4" data-gallery="gallery1569089" data-count="+6" data-gallery-id="1569089" data-image-id="1174233">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174233-1347-393x221.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="5" data-gallery="gallery1569089" data-count="+5" data-gallery-id="1569089" data-image-id="1174234">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174234-679040-393x221.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="6" data-gallery="gallery1569089" data-count="+4" data-gallery-id="1569089" data-image-id="1174235">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174235-543038-282x158.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="7" data-gallery="gallery1569089" data-count="+3" data-gallery-id="1569089" data-image-id="1174236">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174236-623751-282x158.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="8" data-gallery="gallery1569089" data-count="+2" data-gallery-id="1569089" data-image-id="1174238">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/01/13/1174238-946273-282x158.jpg" alt="Skulptūra  „Pirmosios kregždės“" title="Skulptūra  „Pirmosios kregždės“" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Dalia Leinartė" href="/tema/dalia-leinarte"><span># Dalia Leinartė</span></a><a class="tag-list__item" title="Moterys" href="/tema/moterys"><span># Moterys</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1569089"
data-lang="lt"
data-post-id="1569089"
data-category-title="Nuomonės"
data-date="2022.01.15 19:29"data-post-title="Dalia Leinartė. Marijana, Svėja, Britanija, Germanija... o Lietuva?"
data-url="https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/nuomones/3/1569089/dalia-leinarte-marijana-sveja-britanija-germanija-o-lietuva"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1569089" data-toggle="tab"
                    href="#news-feed-newest-content-1569089" role="tab" aria-selected="true">Naujausi</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1569089" data-toggle="tab"
                    href="#news-feed-most-read-content-1569089" role="tab" aria-selected="true">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1569089" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Italijoje"  title="Koronavirusas Italijoje" data-src="/img/2022/01/01/1167686-83366-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia" title="Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.01.15 09:00">  Prieš
   <strong>10 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia" title="Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?">Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">8</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Per Sausio 13-osios renginį prie Seimo susirinko protestuotojai"  title="Per Sausio 13-osios renginį prie Seimo susirinko protestuotojai" data-src="/img/2022/01/13/1174497-188645-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1588973/mingaile-jurkute-su-batais-ant-altoriaus-pora-zodziu-apie-laisves-gyneju-pagerbimo-ceremonija" title="Mingailė Jurkutė. Su batais ant altoriaus: pora žodžių apie Laisvės gynėjų pagerbimo ceremoniją"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>23</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.01.14 14:34">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1588973/mingaile-jurkute-su-batais-ant-altoriaus-pora-zodziu-apie-laisves-gyneju-pagerbimo-ceremonija" title="Mingailė Jurkutė. Su batais ant altoriaus: pora žodžių apie Laisvės gynėjų pagerbimo ceremoniją">Mingailė Jurkutė. Su batais ant altoriaus: pora žodžių apie Laisvės gynėjų pagerbimo ceremoniją</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>23</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1588973/mingaile-jurkute-su-batais-ant-altoriaus-pora-zodziu-apie-laisves-gyneju-pagerbimo-ceremonija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3631</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Taivano vėliava"  title="Taivano vėliava" data-src="/img/2021/10/27/1092850-312595-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1588573/ramune-sotvare-semetiene-galim-atsiklaupti-gal-jie-nera-blogi-zmones-gal-atleis" title="Ramunė Sotvarė-Šemetienė. Galim atsiklaupti. Gal jie nėra blogi žmonės, gal atleis"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.01.14 11:14">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1588573/ramune-sotvare-semetiene-galim-atsiklaupti-gal-jie-nera-blogi-zmones-gal-atleis" title="Ramunė Sotvarė-Šemetienė. Galim atsiklaupti. Gal jie nėra blogi žmonės, gal atleis">Ramunė Sotvarė-Šemetienė. Galim atsiklaupti. Gal jie nėra blogi žmonės, gal atleis</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1588573/ramune-sotvare-semetiene-galim-atsiklaupti-gal-jie-nera-blogi-zmones-gal-atleis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">71</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Taivano vėliava"  title="Taivano vėliava" data-src="/img/2021/10/27/1093026-194141-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1587088/marius-laurinavicius-prieso-primestos-diskusijos-spastuose-trys-svarbiausi-mitai-apie-taivanieciu-atstovybes-atidaryma" title="Marius Laurinavičius. Priešo primestos diskusijos spąstuose: trys svarbiausi mitai apie Taivaniečių atstovybės atidarymą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1587088">2022.01.13 18:25</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1587088/marius-laurinavicius-prieso-primestos-diskusijos-spastuose-trys-svarbiausi-mitai-apie-taivanieciu-atstovybes-atidaryma" title="Marius Laurinavičius. Priešo primestos diskusijos spąstuose: trys svarbiausi mitai apie Taivaniečių atstovybės atidarymą">Marius Laurinavičius. Priešo primestos diskusijos spąstuose: trys svarbiausi mitai apie Taivaniečių atstovybės atidarymą</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1587088/marius-laurinavicius-prieso-primestos-diskusijos-spastuose-trys-svarbiausi-mitai-apie-taivanieciu-atstovybes-atidaryma')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">422</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Silvestras Dikčius"  title="Silvestras Dikčius" data-src="/img/2021/07/30/1021477-427495-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1587573/silvestras-dikcius-kas-vyksta-globalinis-atsilimas-klimato-kaita-ar-klimato-krize" title="Silvestras Dikčius. Kas vyksta: globalinis atšilimas, klimato kaita ar klimato krizė?"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1587573">2022.01.13 10:25</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1587573/silvestras-dikcius-kas-vyksta-globalinis-atsilimas-klimato-kaita-ar-klimato-krize" title="Silvestras Dikčius. Kas vyksta: globalinis atšilimas, klimato kaita ar klimato krizė?">Silvestras Dikčius. Kas vyksta: globalinis atšilimas, klimato kaita ar klimato krizė?</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1587573/silvestras-dikcius-kas-vyksta-globalinis-atsilimas-klimato-kaita-ar-klimato-krize')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">4</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Loreta Asanavičiūtė/LRT montažas"  title="Loreta Asanavičiūtė/LRT montažas" data-src="/img/2022/01/11/1172871-552237-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1582472/darius-indrisionis-tankas-ant-loretos-koju" title="Darius Indrišionis. Tankas ant Loretos kojų"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1582472">2022.01.12 10:45</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1582472/darius-indrisionis-tankas-ant-loretos-koju" title="Darius Indrišionis. Tankas ant Loretos kojų">Darius Indrišionis. Tankas ant Loretos kojų</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1582472/darius-indrisionis-tankas-ant-loretos-koju')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">604</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pagerbiant Laisvės gynėjų atminimą įvairiose sostinės vietose padėta gėlių ir vainikų"  title="Pagerbiant Laisvės gynėjų atminimą įvairiose sostinės vietose padėta gėlių ir vainikų" data-src="/img/2022/01/11/1172461-376250-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1585281/jurga-tvaskiene-neuzmirstuoles-laisve-ir-tiesos-monopolis" title="Jurga Tvaskienė. Neužmirštuolės, laisvė ir tiesos monopolis"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1585281">2022.01.11 18:29</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1585281/jurga-tvaskiene-neuzmirstuoles-laisve-ir-tiesos-monopolis" title="Jurga Tvaskienė. Neužmirštuolės, laisvė ir tiesos monopolis">Jurga Tvaskienė. Neužmirštuolės, laisvė ir tiesos monopolis</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1585281/jurga-tvaskiene-neuzmirstuoles-laisve-ir-tiesos-monopolis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">312</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Liepa Želnienė"  title="Liepa Želnienė" data-src="/img/2021/05/25/976196-431025-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1584976/liepa-zelniene-puse-kadencijos-be-pazadeto-telkiancio-charakterio" title="Liepa Želnienė. Pusė kadencijos be pažadėto telkiančio charakterio"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1584976">2022.01.11 10:57</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1584976/liepa-zelniene-puse-kadencijos-be-pazadeto-telkiancio-charakterio" title="Liepa Želnienė. Pusė kadencijos be pažadėto telkiančio charakterio">Liepa Želnienė. Pusė kadencijos be pažadėto telkiančio charakterio</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1584976/liepa-zelniene-puse-kadencijos-be-pazadeto-telkiancio-charakterio')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">131</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ingrida Šimonytė, Gitanas Nausėda, Viktorija Čmilytė-Nielsen"  title="Ingrida Šimonytė, Gitanas Nausėda, Viktorija Čmilytė-Nielsen" data-src="/img/2021/11/15/1115068-312521-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1583403/virgis-valentinavicius-valdzia-pykstasi-dekui-dievui" title="Virgis Valentinavičius. Valdžia pykstasi, dėkui Dievui"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1583403">2022.01.10 18:15</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1583403/virgis-valentinavicius-valdzia-pykstasi-dekui-dievui" title="Virgis Valentinavičius. Valdžia pykstasi, dėkui Dievui">Virgis Valentinavičius. Valdžia pykstasi, dėkui Dievui</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1583403/virgis-valentinavicius-valdzia-pykstasi-dekui-dievui')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">199</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rima Urbonaitė"  title="Rima Urbonaitė" data-src="/img/2021/04/11/908598-41671-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/nuomones/3/1584486/rima-urbonaite-prezidento-kadencijos-vidurys-vis-dar-nerandant-vietos-po-politikos-saule" title="Rima Urbonaitė. Prezidento kadencijos vidurys vis dar nerandant vietos po politikos saule"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
                  <span class="info-block__text" data-id="1584486">2022.01.10 10:30</span>

   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1584486/rima-urbonaite-prezidento-kadencijos-vidurys-vis-dar-nerandant-vietos-po-politikos-saule" title="Rima Urbonaitė. Prezidento kadencijos vidurys vis dar nerandant vietos po politikos saule">Rima Urbonaitė. Prezidento kadencijos vidurys vis dar nerandant vietos po politikos saule</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1584486/rima-urbonaite-prezidento-kadencijos-vidurys-vis-dar-nerandant-vietos-po-politikos-saule')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">411</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1569089" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Italijoje"  title="Koronavirusas Italijoje" data-src="/img/2022/01/01/1167686-83366-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia" title="Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1589228">2022.01.15 09:00</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia" title="Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?">Mykolas Drunga. Epidemija – taip, bet ar aišku, kokia?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/nuomones/3/1589228/mykolas-drunga-epidemija-taip-bet-ar-aisku-kokia')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">8</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/nuomones?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=511
"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1569089');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>