<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=582">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=582">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=582">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=582">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=582">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=582">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=582">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=582">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=582">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=582">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=582">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=582">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=582">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=582">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=582" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=582">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=582">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=582">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=582" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą - LRT</title>
<link href="https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima" rel="canonical">
<meta content="Kai žmonių santykiai artimi, gali kilti klausimas – ar ne per mažai laiko praleidžiama kartu? Lygiai taip pat kartu būti..." name="description"/>
<meta itemprop="datePublished" content="2022-09-01T15:31:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima" property="og:url"/>
<meta property="article:published_time" content="2022-09-01T15:31:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą" property="og:title"/>
<meta property="lrt_authors" content="Sigutė Limontaitė"/>
<meta property="lrt_section" content="Gyvenimas,naujienos"/>

<meta content="Kai žmonių santykiai artimi, gali kilti klausimas – ar ne per mažai laiko praleidžiama kartu? Lygiai taip pat kartu būti..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/06/22/994428-297252-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "image" : [
      {
         "@type" : "ImageObject",
         "width" : 1287,
         "caption" : "Pora, asociatyvi nuotr.",
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2021/06/22/994428-297252-1287x836.jpg"
      },
      {
         "width" : 1287,
         "caption" : "Pora, asociatyvi nuotr.",
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2022/07/31/1312847-434322-1287x836.jpg",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/08/19/1325886-954688-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Jovita Žibūdaitė"
      },
      {
         "url" : "https://www.lrt.lt/img/2022/06/28/1292736-392380-1287x836.jpg",
         "height" : 836,
         "width" : 1287,
         "caption" : "Poros santykiai",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/06/28/1292737-258663-1287x836.jpg",
         "height" : 836,
         "width" : 1287,
         "caption" : "Poros santykiai"
      },
      {
         "url" : "https://www.lrt.lt/img/2022/06/28/1292742-796223-1287x836.jpg",
         "height" : 836,
         "width" : 1287,
         "caption" : "Poros santykiai",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2021/06/29/999735-251865-1287x836.jpg",
         "width" : 1287,
         "caption" : "Pora",
         "height" : 836
      },
      {
         "height" : 836,
         "width" : 1287,
         "caption" : "Pora",
         "url" : "https://www.lrt.lt/img/2021/11/17/1119481-902690-1287x836.jpg",
         "@type" : "ImageObject"
      }
   ],
   "genre" : "Gyvenimas",
   "datePublished" : "2022-09-01T15:31:00Z",
   "keywords" : "Santykiai,Psichologija,Vyras,Moterys,Šeima,Pora",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/06/22/994428-297252-1287x836.jpg",
   "@type" : "NewsArticle",
   "@context" : "http://schema.org",
   "author" : "Sigutė Limontaitė, LRT.lt",
   "url" : "https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima",
   "publisher" : {
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      },
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization"
   },
   "headline" : "Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą",
   "description" : "Kai žmonių santykiai artimi, gali kilti klausimas – ar ne per mažai laiko praleidžiama kartu? Lygiai taip pat kartu būti galima ir per dažnai. O ką daryti, jeigu partnerių poreikiai laiko kartu klausimu skiriasi? Vienas nori nuolat būti šalia, o kitas kartais mielai atsiskirtų, susitiktų su savo draugais ar pabūtų vienas?"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/gyvenimas/", 
      "name": "Gyvenimas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1763381';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=582">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=582"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Gyvenimas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Gyvenimas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Gyvenimas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Gyvenimas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

<style>
@import "/static/theo/ui-lrt.css?v=582";

.audiocontrol .vjs-icon-subtitles,
.audiocontrol .theo-quality-label,
.audiocontrol .vjs-icon-audio,
.audiocontrol .vjs-icon-cog,
.audiocontrol .vjs-fullscreen-control,
.audiocontrol .theo-cast-button,
.audioplayer video {
    display: none !important;
}
.audiocontrol .theoplayer-poster,
.audiocontrol .song-info,
.audioplayer video {
    display: none !important;
}
.audioplayer {
    padding: 0 !important;
    height: 50px !important;
}

.audioplayer.theoplayer-skin  .theo-control-bar-shadow {
    display: none !important;
}

.audioplayer.theoplayer-skin .vjs-control-bar, .audioplayer .theo-player-wrapper {
    color: #000 !important;
    background-color: #fff !important;
}

.audioplayer.theoplayer-skin .vjs-slider {
    background-color: #ddd;
}

.audiocontrol.vjs-control-bar {
    visibility: visible !important;
    opacity: 1 !important;
    display: flex !important;
}
.audioplayer .vjs-loading-spinner {
    transform: scale(0.3) !important;
}
:not(.vjs-has-started).audioplayer .vjs-big-play-button {
    display:none !important;
}
:not(.vjs-has-started).audioplayer .vjs-current-time,
:not(.vjs-has-started).audioplayer .vjs-time-divider,
:not(.vjs-has-started).audioplayer .vjs-duration {
    display: none !important;
}        

.audioplayer .vjs-has-started .vjs-current-time,
.audioplayer .vjs-has-started .vjs-time-divider,
.audioplayer .vjs-has-started .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-current-time,
.audioplayer.theoplayer-skin.theo-mobile .vjs-time-divider,
.audioplayer.theoplayer-skin.theo-mobile .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-duration.vjs-time-control {
    position: unset;
    top: unset;
    right: unset;
    text-shadow: 0 0 1em #fff;
    font-size: 1em;
}

</style>
<script type="text/javascript">THEO_global_version = "3.6.1";</script>
<script type="text/javascript" src="/static/js/theo_options.js?v=582"></script>
<script type="text/javascript" src="/static/theo/3.6.1/THEOplayer.js?v=582"></script>
<script type='text/javascript' src='/static/theo/THEOplayerUIHelper.js?v=582'></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<script type="text/javascript" src="https://galt.hit.gemius.pl/gplayer.js"></script>
<script type="text/javascript">
    function initAudioPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.audioOnly = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function initVideoPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.allowNativeFullscreen = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function playerGetPosition () {
        return player && player.currentTime ? player.currentTime : 0;
    }

    function playerPause () {
        if (player) { player.pause(); }
    }

    function playerResume () {
        if (player) { player.play(); };
    }

    function playerIsPaused () {
        if (player) { return player.paused; } 
        return true;
    }
</script>

      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    

    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/pl/wiadomosci" title="Polski" class="language-selection__link  " title="Polski">pl</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=582" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1763381" : {
      "images" : [
         {
            "thumb" : "/img/2021/06/22/994428-297252-150x84.jpg",
            "author" : "D. Umbraso/LRT nuotr.",
            "id" : 994428,
            "url" : "/img/2021/06/22/994428-297252-1287x836.jpg",
            "height" : 836,
            "caption" : "Pora, asociatyvi nuotr.",
            "width" : 1287
         },
         {
            "caption" : "Pora, asociatyvi nuotr.",
            "height" : 836,
            "width" : 1287,
            "id" : 1312847,
            "author" : "L. Balandžio/BNS nuotr.",
            "url" : "/img/2022/07/31/1312847-434322-1287x836.jpg",
            "thumb" : "/img/2022/07/31/1312847-434322-150x84.jpg"
         },
         {
            "thumb" : "/img/2022/08/19/1325886-954688-150x84.jpg",
            "url" : "/img/2022/08/19/1325886-954688-1287x836.jpg",
            "author" : "Asmeninio albumo nuotr.",
            "id" : 1325886,
            "height" : 836,
            "caption" : "Jovita Žibūdaitė",
            "width" : 1287
         },
         {
            "thumb" : "/img/2022/06/28/1292736-392380-150x84.jpg",
            "author" : "Pexels nuotr.",
            "id" : 1292736,
            "url" : "/img/2022/06/28/1292736-392380-1287x836.jpg",
            "height" : 836,
            "width" : 1287,
            "caption" : "Poros santykiai"
         },
         {
            "thumb" : "/img/2022/06/28/1292737-258663-150x84.jpg",
            "author" : "Pexels nuotr.",
            "url" : "/img/2022/06/28/1292737-258663-1287x836.jpg",
            "id" : 1292737,
            "width" : 1287,
            "height" : 836,
            "caption" : "Poros santykiai"
         },
         {
            "width" : 1287,
            "height" : 836,
            "caption" : "Poros santykiai",
            "thumb" : "/img/2022/06/28/1292742-796223-150x84.jpg",
            "id" : 1292742,
            "author" : "Pexels nuotr.",
            "url" : "/img/2022/06/28/1292742-796223-1287x836.jpg"
         },
         {
            "author" : "E. Blaževič/LRT nuotr.",
            "id" : 999735,
            "url" : "/img/2021/06/29/999735-251865-1287x836.jpg",
            "thumb" : "/img/2021/06/29/999735-251865-150x84.jpg",
            "height" : 836,
            "caption" : "Pora",
            "width" : 1287
         },
         {
            "author" : "Becca Tapert/Unsplash nuotr.",
            "url" : "/img/2021/11/17/1119481-902690-1287x836.jpg",
            "id" : 1119481,
            "thumb" : "/img/2021/11/17/1119481-902690-150x84.jpg",
            "width" : 1287,
            "height" : 836,
            "caption" : "Pora"
         }
      ],
      "title" : "Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pora, asociatyvi nuotr."  title="Pora, asociatyvi nuotr." data-src="/img/2021/06/22/994428-297252-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima" aria-label="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą" title="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 18:31">
Prieš
   <strong>17 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima" title="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą">Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Suomija, Helsinkis"  title="Suomija, Helsinkis" data-src="/img/2020/11/26/781136-264248-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1770989/suomija-grieztina-ivaziavimo-taisykles-turistams-is-rusijos" aria-label="Suomija griežtina įvažiavimo taisykles turistams iš Rusijos" title="Suomija griežtina įvažiavimo taisykles turistams iš Rusijos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 18:13">
Prieš
   <strong>35 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1770989/suomija-grieztina-ivaziavimo-taisykles-turistams-is-rusijos" title="Suomija griežtina įvažiavimo taisykles turistams iš Rusijos">Suomija griežtina įvažiavimo taisykles turistams iš Rusijos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vasara Vilniuje"  title="Vasara Vilniuje" data-src="/img/2022/08/09/1319142-232529-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1770965/sinoptike-apie-savaites-orus-artimiausiu-dienu-palynojimus-pirmadieni-keis-sausi-ir-jau-20-laipsniu-riba-virsijantys-orai" aria-label="Sinoptikė apie savaitės orus: artimiausių dienų palynojimus pirmadienį keis sausi ir jau 20 laipsnių ribą viršijantys orai" title="Sinoptikė apie savaitės orus: artimiausių dienų palynojimus pirmadienį keis sausi ir jau 20 laipsnių ribą viršijantys orai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 18:05">
Prieš
   <strong>43 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1770965/sinoptike-apie-savaites-orus-artimiausiu-dienu-palynojimus-pirmadieni-keis-sausi-ir-jau-20-laipsniu-riba-virsijantys-orai" title="Sinoptikė apie savaitės orus: artimiausių dienų palynojimus pirmadienį keis sausi ir jau 20 laipsnių ribą viršijantys orai">Sinoptikė apie savaitės orus: artimiausių dienų palynojimus pirmadienį keis sausi ir jau 20 laipsnių ribą viršijantys orai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos krepšinio rinktinė"  title="Lietuvos krepšinio rinktinė" data-src="/img/2022/09/01/1333552-538817-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1770967/pirmas-musis-europos-cempionate-slovenija-lietuva" aria-label="Pirmas mūšis Europos čempionate: Slovėnija – Lietuva" title="Pirmas mūšis Europos čempionate: Slovėnija – Lietuva"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 18:00">
Prieš
   <strong>48 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1770967/pirmas-musis-europos-cempionate-slovenija-lietuva" title="Pirmas mūšis Europos čempionate: Slovėnija – Lietuva">Pirmas mūšis Europos čempionate: Slovėnija – Lietuva</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Luka Dončičius"  title="Luka Dončičius" data-src="/img/2021/07/04/1003757-545644-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1770973/slovenu-vargai-pries-dvikova-su-lietuva-nesulauke-autobuso-i-arena-vyko-su-taksi" aria-label="Slovėnų vargai prieš dvikovą su Lietuva – nesulaukę autobuso į areną vyko su taksi" title="Slovėnų vargai prieš dvikovą su Lietuva – nesulaukę autobuso į areną vyko su taksi"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:46">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1770973/slovenu-vargai-pries-dvikova-su-lietuva-nesulauke-autobuso-i-arena-vyko-su-taksi" title="Slovėnų vargai prieš dvikovą su Lietuva – nesulaukę autobuso į areną vyko su taksi">Slovėnų vargai prieš dvikovą su Lietuva – nesulaukę autobuso į areną vyko su taksi</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Klaipėdos jūrų uostas"  title="Klaipėdos jūrų uostas" data-src="/img/2022/07/15/1302687-337739-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1770930/is-klaipedos-uosto-uzdrausta-isplaukti-uz-remonta-skolingam-estijos-laivui" aria-label="Iš Klaipėdos uosto uždrausta išplaukti už remontą skolingam Estijos laivui" title="Iš Klaipėdos uosto uždrausta išplaukti už remontą skolingam Estijos laivui"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:38">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1770930/is-klaipedos-uosto-uzdrausta-isplaukti-uz-remonta-skolingam-estijos-laivui" title="Iš Klaipėdos uosto uždrausta išplaukti už remontą skolingam Estijos laivui">Iš Klaipėdos uosto uždrausta išplaukti už remontą skolingam Estijos laivui</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergejus Lavrovas"  title="Sergejus Lavrovas" data-src="/img/2022/07/29/1312391-572006-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1770972/rusija-grasina-moldovai-karinemis-priemonemis" aria-label="Rusija grasina Moldovai karinėmis priemonėmis" title="Rusija grasina Moldovai karinėmis priemonėmis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:37">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1770972/rusija-grasina-moldovai-karinemis-priemonemis" title="Rusija grasina Moldovai karinėmis priemonėmis">Rusija grasina Moldovai karinėmis priemonėmis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestas Kaune prieš „Vičiūnų“ veiklą Rusijoje"  title="Protestas Kaune prieš „Vičiūnų“ veiklą Rusijoje" data-src="/img/2022/09/01/1334162-955756-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1770700/prie-kauno-savivaldybes-tylus-protestas-del-viciunu-nepasitraukimo-is-rusijos-matijosaitis-reze-kad-protestuotojams-truksta-issilavinimo" aria-label="Prie Kauno savivaldybės – tylus protestas dėl „Vičiūnų“ nepasitraukimo iš Rusijos, Matijošaitis rėžė, kad protestuotojams „trūksta išsilavinimo“" title="Prie Kauno savivaldybės – tylus protestas dėl „Vičiūnų“ nepasitraukimo iš Rusijos, Matijošaitis rėžė, kad protestuotojams „trūksta išsilavinimo“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:30">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1770700/prie-kauno-savivaldybes-tylus-protestas-del-viciunu-nepasitraukimo-is-rusijos-matijosaitis-reze-kad-protestuotojams-truksta-issilavinimo" title="Prie Kauno savivaldybės – tylus protestas dėl „Vičiūnų“ nepasitraukimo iš Rusijos, Matijošaitis rėžė, kad protestuotojams „trūksta išsilavinimo“">Prie Kauno savivaldybės – tylus protestas dėl „Vičiūnų“ nepasitraukimo iš Rusijos, Matijošaitis rėžė, kad protestuotojams „trūksta išsilavinimo“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skaitymas"  title="Skaitymas" data-src="/img/2020/11/05/767495-13043-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" aria-label="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:24">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“">Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Živilė Kropaitė, Vaidotas Valiukevičius, Zita Kelmickaitė"  title="Živilė Kropaitė, Vaidotas Valiukevičius, Zita Kelmickaitė" data-src="/img/2022/09/01/1333890-529651-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1770755/nuo-ryto-suktinio-iki-eurovizijos-kokios-ivairoves-iesko-pamilti-televizijos-veidai" aria-label="Nuo „Ryto suktinio“ iki „Eurovizijos“: kokios įvairovės ieško pamilti televizijos veidai?" title="Nuo „Ryto suktinio“ iki „Eurovizijos“: kokios įvairovės ieško pamilti televizijos veidai?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:14">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1770755/nuo-ryto-suktinio-iki-eurovizijos-kokios-ivairoves-iesko-pamilti-televizijos-veidai" title="Nuo „Ryto suktinio“ iki „Eurovizijos“: kokios įvairovės ieško pamilti televizijos veidai?">Nuo „Ryto suktinio“ iki „Eurovizijos“: kokios įvairovės ieško pamilti televizijos veidai?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="J. Kasakaitė"  title="J. Kasakaitė" data-src="/img/2022/09/01/1334160-987961-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslo-pozicija/692/1770950/jurgita-kasakaite-kodel-vadovai-turetu-persvarstyti-rinkodaros-verte-pries-krize" aria-label="Jurgita Kasakaitė. Kodėl vadovai turėtų persvarstyti rinkodaros vertę prieš krizę?" title="Jurgita Kasakaitė. Kodėl vadovai turėtų persvarstyti rinkodaros vertę prieš krizę?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslo-pozicija" title="Verslo pozicija">Verslo pozicija</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:13">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslo-pozicija/692/1770950/jurgita-kasakaite-kodel-vadovai-turetu-persvarstyti-rinkodaros-verte-pries-krize" title="Jurgita Kasakaitė. Kodėl vadovai turėtų persvarstyti rinkodaros vertę prieš krizę?">Jurgita Kasakaitė. Kodėl vadovai turėtų persvarstyti rinkodaros vertę prieš krizę?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Europos čempionato dvikova tarp bosnių ir vengrų"  title="Europos čempionato dvikova tarp bosnių ir vengrų" data-src="/img/2022/09/01/1334146-182587-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1770931/busimu-lietuvos-varzovu-akistatoje-bosniu-pergale" aria-label="Būsimų Lietuvos varžovų akistatoje – bosnių pergalė" title="Būsimų Lietuvos varžovų akistatoje – bosnių pergalė"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:10">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1770931/busimu-lietuvos-varzovu-akistatoje-bosniu-pergale" title="Būsimų Lietuvos varžovų akistatoje – bosnių pergalė">Būsimų Lietuvos varžovų akistatoje – bosnių pergalė</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokykla"  title="Mokykla" data-src="/img/2020/10/05/734940-106105-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1767457/kai-vaikiska-surmuli-keicia-tyla-kodel-vienos-mokyklos-sprogsta-per-siules-o-kitos-uzveria-duris-amziams" aria-label="Kai vaikišką šurmulį keičia tyla: kodėl vienos mokyklos sprogsta per siūles, o kitos užveria duris amžiams?" title="Kai vaikišką šurmulį keičia tyla: kodėl vienos mokyklos sprogsta per siūles, o kitos užveria duris amžiams?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 17:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1767457/kai-vaikiska-surmuli-keicia-tyla-kodel-vienos-mokyklos-sprogsta-per-siules-o-kitos-uzveria-duris-amziams" title="Kai vaikišką šurmulį keičia tyla: kodėl vienos mokyklos sprogsta per siūles, o kitos užveria duris amžiams?">Kai vaikišką šurmulį keičia tyla: kodėl vienos mokyklos sprogsta per siūles, o kitos užveria duris amžiams?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Michailas Gorbačiovas"  title="Michailas Gorbačiovas" data-src="/img/2022/08/31/1333189-886934-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1770940/berlynas-per-gorbaciovo-laidotuves-nuleis-veliavas-iki-puses-stiebo" aria-label="Berlynas per Gorbačiovo laidotuves nuleis vėliavas iki pusės stiebo" title="Berlynas per Gorbačiovo laidotuves nuleis vėliavas iki pusės stiebo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 16:58">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1770940/berlynas-per-gorbaciovo-laidotuves-nuleis-veliavas-iki-puses-stiebo" title="Berlynas per Gorbačiovo laidotuves nuleis vėliavas iki pusės stiebo">Berlynas per Gorbačiovo laidotuves nuleis vėliavas iki pusės stiebo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šv. Konstantino ir Mykolo cerkvės varpinė"  title="Šv. Konstantino ir Mykolo cerkvės varpinė" data-src="/img/2022/09/01/1334141-346044-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1770920/pasaulis-skamba-taikai-atgimsta-vilniaus-varpai" aria-label="„Pasaulis skamba taikai“ – atgimsta Vilniaus varpai" title="„Pasaulis skamba taikai“ – atgimsta Vilniaus varpai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 16:55">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1770920/pasaulis-skamba-taikai-atgimsta-vilniaus-varpai" title="„Pasaulis skamba taikai“ – atgimsta Vilniaus varpai">„Pasaulis skamba taikai“ – atgimsta Vilniaus varpai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Palanga, viešbučiai, vasara"  title="Palanga, viešbučiai, vasara" data-src="/img/2022/08/26/1330549-551619-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1770927/siu-metu-rugpjutis-karsciausias-per-70-metu" aria-label="Šių metų rugpjūtis – karščiausias per 70 metų" title="Šių metų rugpjūtis – karščiausias per 70 metų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.09.01 16:40">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1770927/siu-metu-rugpjutis-karsciausias-per-70-metu" title="Šių metų rugpjūtis – karščiausias per 70 metų">Šių metų rugpjūtis – karščiausias per 70 metų</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
             
<div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1763381" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/gyvenimas">Gyvenimas</a></h2><span class="info-block__text">2022.09.01 18:31</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/sigute-limontaite-549116" class="avatar-group__item avatar-group__item--initials"
                title="Sigutė Limontaitė, LRT.lt">
                <span class="avatar-group__item-square">SL</span>
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/sigute-limontaite-549116"
            title="Sigutė Limontaitė, LRT.lt">Sigutė Limontaitė, LRT.lt</a></span>
        <span>2022.09.01 18:31</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Gyvenimas"data-post-title="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą" data-url="/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1763381"
data-lang="lt"
data-post-id="1763381"
data-category-title="Gyvenimas"
data-date="2022.09.01 18:31"data-post-title="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą"
data-url="https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1763381" data-gallery-id="1763381" data-image-id="994428">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Pora, asociatyvi nuotr." src="/img/2021/06/22/994428-297252-756x425.jpg" alt="Pora, asociatyvi nuotr." title="Pora, asociatyvi nuotr."  /></div>
        </div>
<div class="media-block__description">Pora, asociatyvi nuotr. / D. Umbraso/LRT nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="text2speech_play(true);" data-on-hide="text2speech_play(false);" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player" class="theoplayer-container video-js theoplayer-skin audioplayer"></div>
        </div>
    </div>
    <script>
        if (!window.playerList) {
            window.playerList = {};
        }
        function text2speech_play (must_play) {
            if (!window.playerList.text2speechPlayer) {
                var myTheoOpts = getTHEOOptions();
                myTheoOpts.audioOnly = true;
                myTheoOpts.loop = false;
                window.playerList.text2speechPlayer =  new THEOplayer.Player(document.getElementById('audio-player'), myTheoOpts);
                window.playerList.text2speechPlayer.src = "https://vod.lrt.lt/mediateka/text2speech/2022/09/01/166111935477678.m4a/playlist.m3u8";
                var divs = document.querySelectorAll('#text-2-speech .vjs-control-bar');
                for (var i = 0; i < divs.length; ++i) {
                    divs[i].className += ' audiocontrol';
                }
            }
            if (must_play) { window.playerList.text2speechPlayer.play(); }
            else { window.playerList.text2speechPlayer.pause(); }
        }
    </script>

</div>



        <div id="article_text1763381" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Kai žmonių santykiai artimi, gali kilti klausimas – ar ne per mažai laiko praleidžiama kartu? Lygiai taip pat kartu būti galima ir per dažnai. O ką daryti, jeigu partnerių poreikiai laiko kartu klausimu skiriasi? Vienas nori nuolat būti šalia, o kitas kartais mielai atsiskirtų, susitiktų su savo draugais ar pabūtų vienas?</p>
            <p>Su poromis dirbanti psichologė Jovita Žibūdaitė aiškina, kad asmeninės erdvės poreikius pirmiausia reikia nusistatyti pačiam. Tik tai išsiaiškinus – papasakoti partneriui. Terapeutė papasakojo, kaip tai padaryti ir ko griebtis pajutus, kad pora tarsi susiliejo į vieną bei kiekvienas prarado savo asmenybę.</p>
            <p><strong>– Kaip nesusipykstant nustatyti asmenines ribas?</strong></p>
            <p>– Kai išsiaiškiname asmeninę ribą ir ją iškomunikuojame, atsiranda lūkestis, kad partneris į tai atsižvelgs ir gerbs. Reikia suprasti, kad už savo asmenines ribas esame atsakingi ir turime jas gerbti patys. Tai reiškia, kad patys turime elgtis pagal savo ribas ir nelaukti, kol kitas pritars. Taip išsprendžiame galimą pyktį, kad partneris negerbia mūsų ribų.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="5" data-gallery="gallery1763381"     data-gallery-id="1763381" data-image-id="1292737">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Poros santykiai" title="Poros santykiai" data-src="/img/2022/06/28/1292737-258663-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Poros santykiai / Pexels nuotr.</div>    </div>

            <p>Pyktis gali kilti ir dėl to, kad mums išsakius savo ribas partneriui gali kilti nepasitenkinimas, nesaugumo jausmas. Tai normalu, nes kinta pats santykis ir kasdienybė. Daug žmonių dėl to sustoja, nes bijo partnerio nepasitenkinimo. Išdrįsdami būti savimi turime žinoti, kad tai gali sukelti artimo žmogaus nepasitenkinimą. Tuomet yra vienas klausimas – ar esu pasiruošęs mokėti tą kainą, ar bijau konfrontacijos? Tie, kurie išdrįsta būti savimi, pajaučia, kad ši investicija atsiperka. Kai įsitvirtina naujas santykių modelis, ima mažėti konfliktų, todėl tikrai verta išdrįsti.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p><strong>– Ką daryti, jeigu vienas poroje nori viską veikti kartu, o kitam norisi pabūti ir vienam?</strong></p>
            <p>– Visada vienas partneris labiau nori susilieti, o kitas labiau nori atsiskirti. Vienas labiau bijo prarasti kitą, o kitas – prarasti save. Nė vienas iš jų nėra blogas, tiesiog svarbu žinoti savo ir partnerio tipus. Normalu turėti skirtingų poreikių, o sveiki santykiai vystosi tada, kai yra vietos abiejų asmeninėms erdvėms. Dažnai dėl to reikia derintis, kalbėti ir girdėti.</p>
            <p>Išsiaiškinti neretai trukdo įsitikinimas, kad laikas atskirai yra grėsmė santykiams. Bet nuolatinis buvimas kartu lygiai taip pat nėra sveikas ir būdingesnis nebrandiems santykiams, įsimylėjimo etapu. Įsimylėję išgyvename susiliejimo fazę, kai jis baigiasi, prasideda atsiskyrimo fazė. Susiliejimo fazėje norime valgyti desertą iš vienos lėkštės, o prasidėjus atsiskyrimo fazei – paaiškėja, kad ne tik iš vienos lėkštės valgyti nebenorime, bet ir mums patinka skirtingi desertai.</p>
                <div class="media-block media-block--vertical js-photo-gallery-trigger" data-idx="3" data-gallery="gallery1763381"     data-gallery-id="1763381" data-image-id="1325886">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Jovita Žibūdaitė" title="Jovita Žibūdaitė" data-src="/img/2022/08/19/1325886-954688-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Jovita Žibūdaitė / Asmeninio albumo nuotr.</div>    </div>

            <p>Tas pats vyksta su praleidžiamu laiku kartu, kai vėl į mūsų gyvenimą grįžta noras pabūti ir su kitais žmonėmis, ir tik su pačiu savimi, be partnerio. Tai – natūralus ir neišvengiamas perėjimas. Sklandus perėjimas į atsiskyrimo fazę pakloja pagrindą brandiems santykiams. Kai santykiai ilgalaikiai, tarp šių fazių laviruojame nuolat, nes santykiai yra dinamiški.</p>
            <p><strong>– Ar asmeninės erdvės nustatymas gali padėti ar pakenkti intymiam gyvenimui?</strong></p>
                        <p>– Gali padėti. Visi žmonės siekia patenkinti du sunkiai tarpusavyje suderinamus poreikius: saugumo ir aistros. Aistrai reikalinga distancija ir erdvė. Poros, kurios bijo atstumo, iš santykių atima labai svarbų elementą – galimybę savo žmoguje pamatyti jo kitoniškumą, kažką neatpažįstamo, ne bendro, tik jo. Šie dalykai atsiskleidžia, kai partneris labiau susitelkia ne į santykius, o į savo pasaulį ir daro tai, kas jam įdomu, kuo jis mėgaujasi, dėl ko švyti.</p>
            <p><strong>– Kaip neįsižeisti, jeigu partneris/-ė pasako, kad nori pabūti atskirai, pavyzdžiui, su savo draugais?</strong></p>
            <p>– Komunikacija santykiuose yra labai geras dalykas, bet aš raginu pirmiausia pasikalbėti su savimi. Paklausti savęs – kas mane žeidžia? Kodėl man neramu, kad partneris nori pabūti su draugais? Galbūt tai man reiškia, kad jis nenori būti su manimi?</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="6" data-gallery="gallery1763381"     data-gallery-id="1763381" data-image-id="1292742">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Poros santykiai" title="Poros santykiai" data-src="/img/2022/06/28/1292742-796223-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Poros santykiai / Pexels nuotr.</div>    </div>

            <p>Tyrinėjant poras, toleruojančias laiką atskirai ar su draugais, matyti, kad jie abu vienas kitam yra aiškiai apibrėžę vietas savo širdyse. Tokiu atveju, nepriklausomai nuo to, ar partneris išvykęs į kitą šalį su draugais, ar partnerė su draugėmis atostogauja kitur, nekils nei grėsmės jausmas, nei bus įsižeidžiama. Abu žino apie tas nepakeičiamas vietas vienas kito širdyse. O santykiai su draugais yra naudingi poros tarpusavio santykiams.</p>
            <p><strong>– Kiek laiko praleisti kartu poroje yra normalu?</strong></p>
            <p>– Nėra tokio apibrėžimo. Manau, kad svarbiau yra ryšio kokybė negu kartu praleisto laiko kiekybė. Bet pojūtis, kad dialogo su kitu yra daugiau nei su pačiu savimi gali būti ženklas, jog jau laikas atsitraukti.</p>
            <p><strong>– Kokie ženklai rodo, kad kartu leidžiama per mažai laiko ir po truputį tolstama?</strong></p>
            <p>– Labai aiškus ženklas – kai jau nelabai žinai, kuo gyvena tavo partneris. Kalbu ne tik apie išorinius dalykus, bet ir apie vidinius, kurie vyksta partnerio pasaulyje. Mes galime žinoti viską, ką žino ir partnerio draugai, pavyzdžiui, ką veikia, kur sportuoja, ką dirba, tačiau tik artimi santykiai suteikia privilegiją prisiliesti prie žmogaus vidinio pasaulio. Galime žinoti, ko jis nori, dėl ko nerimauja, ko trokšta ir panašius vidinio pasaulio dalykus. Kai nebežinome, reikėtų pagalvoti – kodėl.</p>
                <div class="media-block media-block--vertical js-photo-gallery-trigger" data-idx="4" data-gallery="gallery1763381"     data-gallery-id="1763381" data-image-id="1292736">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Poros santykiai" title="Poros santykiai" data-src="/img/2022/06/28/1292736-392380-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Poros santykiai / Pexels nuotr.</div>    </div>

            <p><strong>– Ar žmonės pavargsta vienas nuo kito, pavyzdžiui, kartu gyvendami?</strong></p>
            <p>– Taip, mes galime pavargti nuo partnerio taip pat, kaip pavargstame nuo mylimo darbo, vaikų ar veiklų. Tik šioje vietoje labai svarbu įsigilinti į tą nuovargį. Gali būti, kad jis rodo, jog nepaisomos asmeninės ribos. Tada vėl reikėtų grįžti prie klausimų sau – ką aš darau, kad gerbčiau ir prižiūrėčiau savo asmenines ribas? Jausti, kad pavargai nuo partnerio, yra normalu, bet generalizuoti ir iškart taip sakyti nėra visai teisinga, kol nerandi konkrečios priežasties.</p>
            <p>Šiuolaikiniam žmogui netrūksta priežasčių pavargti dėl įtemptos kasdienybės, todėl prieš kalbantis su partneriu reikėtų atsakyti į klausimus sau pačiam. Praktikoje pasitaiko klientų, kurie sako, jog pavargo nuo santykių, bet pasigilinus paaiškėja, kad nuovargio priežastis – visai kita. Gali būti ir atvirkščiai – galvoji, kad pavargai nuo darbo, o iš tiesų šlubuoja santykiai.</p>
            <p><strong>– Kaip svarbu „nesulipti“ ir išlaikyti savo pomėgius bei veiklas?</strong></p>
            <p>– Jeigu kyla jausmas, kad pamečiau save, susiliejimo jau per daug, svarbu atsakyti sau – kokios mano veiklos, mano žmonės, mano pomėgiai, kurie mane pripildo ir atstato? Ne mūsų, o mano. Mums reikalingi būdai save atstatyti, o vidinis mūsų pasaulis yra tarsi sodas. Tik mes vieni žinome, kokios gėlės jame žydi, kaip jas tręšti ir kuo laistyti. Reikia ne tik pažinti savo vidinį pasaulį, bet ir žinoti, kaip juo rūpintis.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="2" data-gallery="gallery1763381"     data-gallery-id="1763381" data-image-id="1312847">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Pora, asociatyvi nuotr." title="Pora, asociatyvi nuotr." data-src="/img/2022/07/31/1312847-434322-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Pora, asociatyvi nuotr. / L. Balandžio/BNS nuotr.</div>    </div>

            <p><strong>– Ko griebtis pajutus, kad pernelyg susitapatini su partneriu ir imi save prarasti?</strong></p>
            <p>– Tam labai svarbi savistaba. Santykius galima palyginti su metų laikais. Mūsų organizmas ir psichika gali mėgautis, tarkime, kraštutiniu karščiu, bet tik trumpą laiką. Kai tai tęsiasi per ilgai, ima varginti. Savistaba padeda atpažinti, kada kyla nuovargio lygis. Pavyzdžiui, mažėja produktyvumas, darbingumas, prastėja nuotaika, norisi daugiau laiko leisti atskirai. Kuo anksčiau tai pastebėsime, tuo gražiau išlaviruosime tarp susiliejimo ir atsiskyrimo fazių. Jeigu tai ignoruojame, mes perdegame, o atsistatyti prireikia daugiau pastangų, nei jų turime.</p>
            <p>Mes esame dinamiški, todėl santykiai gyvi, kai kinta. Kartais geriau žinome, kokia dabar mėnulio fazė nei kokia mūsų santykių fazė. Verta pažinti savo santykių fazes, nes tai padeda nepanikuoti, jei per daug nutolstame ar suartėjame.</p>
                    <!--googleoff: all--><div class="section section--separate-border also-read-news js-no-text-selection">
    <div class="row justify-content-center">
        <div class="col-10">
            <div class="section__head">
                <h3 class="section__title">Taip pat skaitykite</h3>
            </div>
            <div class="section__body">
<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/gyvenimas">Gyvenimas</a>
            </h2>

            <span class="info-block__text">2022.05.08 22:15</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/gyvenimas/13/1687082/psichoterapeutas-jakucionis-jeigu-i-santykius-ziuresite-kaip-i-darba-nieko-gero-nebus" class="peach-recommendation-see-also">Psichoterapeutas Jakučionis: jeigu į santykius žiūrėsite kaip į darbą – nieko gero nebus</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1687082/psichoterapeutas-jakucionis-jeigu-i-santykius-ziuresite-kaip-i-darba-nieko-gero-nebus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">69</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/gyvenimas">Gyvenimas</a>
            </h2>

            <span class="info-block__text">2022.08.22 21:00</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/gyvenimas/13/1764449/draugaujame-skirtingai-moterys-islaiko-drauges-nuo-mokyklos-o-vyrai-biciulius-pakeicia-zmonos-draugiu-vyrais" class="peach-recommendation-see-also">Draugaujame skirtingai: moterys išlaiko drauges nuo mokyklos, o vyrai bičiulius pakeičia žmonos draugių vyrais</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1764449/draugaujame-skirtingai-moterys-islaiko-drauges-nuo-mokyklos-o-vyrai-biciulius-pakeicia-zmonos-draugiu-vyrais')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">80</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/gyvenimas">Gyvenimas</a>
            </h2>

            <span class="info-block__text">2022.08.27 10:17</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/gyvenimas/13/1758512/anksciau-zerti-komplimentai-siandien-gali-likti-nesuprasti-kokiu-verciau-nesakyti-ir-kaip-ismokti-juos-priimti" class="peach-recommendation-see-also">Anksčiau žerti komplimentai šiandien gali likti nesuprasti: kokių verčiau nesakyti ir kaip išmokti juos priimti?</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1758512/anksciau-zerti-komplimentai-siandien-gali-likti-nesuprasti-kokiu-verciau-nesakyti-ir-kaip-ismokti-juos-priimti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">138</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/gyvenimas">Gyvenimas</a>
            </h2>

            <span class="info-block__text">2022.07.03 07:00</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/gyvenimas/13/1731225/nesame-ivalde-asmeniniu-ribu-vis-dar-klausiame-poru-kada-vaikai" class="peach-recommendation-see-also">Nesame įvaldę asmeninių ribų: vis dar klausiame porų „kada vaikai?“</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1731225/nesame-ivalde-asmeniniu-ribu-vis-dar-klausiame-poru-kada-vaikai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">483</span></span></button>   </div>
    </div>
</div>

<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/gyvenimas">Gyvenimas</a>
            </h2>

            <span class="info-block__text">2022.08.05 08:58</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/gyvenimas/13/1745855/auksto-intelekto-zmoniu-bruozai-i-kuriuos-verta-atkreipti-demesi-jais-manipuliuoja-narcizai" class="peach-recommendation-see-also">Aukšto intelekto žmonių bruožai, į kuriuos verta atkreipti dėmesį, – jais manipuliuoja narcizai</a>
        </h3>
        <div class="news__badge-list-bottom">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1745855/auksto-intelekto-zmoniu-bruozai-i-kuriuos-verta-atkreipti-demesi-jais-manipuliuoja-narcizai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">312</span></span></button>   </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div><!--googleon: all-->

        </div>
    </div>
    <!--googleoff: all-->
        <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1763381" data-count="+7" data-gallery-id="1763381" data-image-id="994428">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/06/22/994428-297252-756x425.jpg" alt="Pora, asociatyvi nuotr." title="Pora, asociatyvi nuotr." /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1763381" data-count="+6" data-gallery-id="1763381" data-image-id="1312847">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/07/31/1312847-434322-393x221.jpg" alt="Pora, asociatyvi nuotr." title="Pora, asociatyvi nuotr." /></div>
    </div>
</div>

<div class="media-block media-block--vertical js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1763381" data-count="+5" data-gallery-id="1763381" data-image-id="1325886">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image-behind js-lazy lazy-load" alt="" title="" data-src="/img/2022/08/19/1325886-954688-393x221.jpg"/><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/08/19/1325886-954688-393x221.jpg" alt="Jovita Žibūdaitė" title="Jovita Žibūdaitė" /></div>
    </div>
</div>

<div class="media-block media-block--vertical js-photo-gallery-trigger"  data-idx="4" data-gallery="gallery1763381" data-count="+4" data-gallery-id="1763381" data-image-id="1292736">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image-behind js-lazy lazy-load" alt="" title="" data-src="/img/2022/06/28/1292736-392380-393x221.jpg"/><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/06/28/1292736-392380-393x221.jpg" alt="Poros santykiai" title="Poros santykiai" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="5" data-gallery="gallery1763381" data-count="+3" data-gallery-id="1763381" data-image-id="1292737">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/06/28/1292737-258663-393x221.jpg" alt="Poros santykiai" title="Poros santykiai" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="6" data-gallery="gallery1763381" data-count="+2" data-gallery-id="1763381" data-image-id="1292742">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/06/28/1292742-796223-282x158.jpg" alt="Poros santykiai" title="Poros santykiai" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="7" data-gallery="gallery1763381" data-count="+1" data-gallery-id="1763381" data-image-id="999735">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/06/29/999735-251865-282x158.jpg" alt="Pora" title="Pora" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="8" data-gallery="gallery1763381" data-count="+8" data-gallery-id="1763381" data-image-id="1119481">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/17/1119481-902690-282x158.jpg" alt="Pora" title="Pora" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Santykiai" href="/tema/santykiai"><span># Santykiai</span></a><a class="tag-list__item" title="Psichologija" href="/tema/psichologija"><span># Psichologija</span></a><a class="tag-list__item" title="Vyras" href="/tema/vyras"><span># Vyras</span></a><a class="tag-list__item" title="Moterys" href="/tema/moterys"><span># Moterys</span></a><a class="tag-list__item" title="Šeima" href="/tema/seima"><span># Šeima</span></a><a class="tag-list__item" title="Pora" href="/tema/pora"><span># Pora</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1763381"
data-lang="lt"
data-post-id="1763381"
data-category-title="Gyvenimas"
data-date="2022.09.01 18:31"data-post-title="Porų psichologė: per daug būti kartu nėra gerai, tai veikia ir intymų gyvenimą"
data-url="https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/gyvenimas/13/1763381/poru-psichologe-per-daug-buti-kartu-nera-gerai-tai-veikia-ir-intymu-gyvenima"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1763381" data-toggle="tab"
                    href="#news-feed-newest-content-1763381">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1763381" data-toggle="tab"
                    href="#news-feed-most-read-content-1763381">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1763381" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skaitymas"  title="Skaitymas" data-src="/img/2020/11/05/767495-13043-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 17:24">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“">Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“</a></h3>
 <span class="news__postfix">knygos ištrauka</span> 
   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu"  title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu" data-src="/img/2022/08/01/1313500-348083-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1749931/vytaras-radzevicius-dalijasi-fish-and-chips-receptu-sios-virtuves-nereikia-suprasti-ja-reikia-ragauti" title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 15:17">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1749931/vytaras-radzevicius-dalijasi-fish-and-chips-receptu-sios-virtuves-nereikia-suprasti-ja-reikia-ragauti" title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti">Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darbo stalas"  title="Darbo stalas" data-src="/img/2022/05/25/1268900-561313-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1767247/kad-namu-darbai-butu-ruosiami-produktyviau-patarimai-kaip-sutvarkyti-ir-priziureti-rasomaji-stala" title="Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 13:38">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1767247/kad-namu-darbai-butu-ruosiami-produktyviau-patarimai-kaip-sutvarkyti-ir-priziureti-rasomaji-stala" title="Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą">Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kardeliai"  title="Kardeliai" data-src="/img/2020/08/19/705805-483041-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1769718/kardelis-pagarbos-kitam-simbolis-kaip-laikyti-kad-ziedai-dziugintu-kuo-ilgiau" title="Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 12:15">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1769718/kardelis-pagarbos-kitam-simbolis-kaip-laikyti-kad-ziedai-dziugintu-kuo-ilgiau" title="Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?">Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Čekija"  title="Čekija" data-src="/img/2022/08/30/1332467-984520-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1769252/zydu-pedsakais-po-cekija-nuo-namo-kuriame-gyveno-freudas-iki-unikaliu-rajonu" title="Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 10:58">  Prieš
   <strong>7 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1769252/zydu-pedsakais-po-cekija-nuo-namo-kuriame-gyveno-freudas-iki-unikaliu-rajonu" title="Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų">Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Džiovinti vaisiai ir daržovės"  title="Džiovinti vaisiai ir daržovės" data-src="/img/2022/08/09/1319307-748620-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1757081/maistingas-uzkandis-dziovinti-vaisiai-ir-darzoves-kelios-gudrybes-padesiancios-paruosti-ju-namuose" title="Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 09:53">  Prieš
   <strong>8 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1757081/maistingas-uzkandis-dziovinti-vaisiai-ir-darzoves-kelios-gudrybes-padesiancios-paruosti-ju-namuose" title="Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose">Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žalioji arbata"  title="Žalioji arbata" data-src="/img/2022/08/29/1331477-151620-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima" title="Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.09.01 08:35">  Prieš
   <strong>10 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima" title="Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą">Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pyragaičiai"  title="Pyragaičiai" data-src="/img/2020/10/09/737445-780923-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima" title="Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.08.31 22:00">  Prieš
   <strong>20 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima" title="Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą">Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">31</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sužadėtiniai Ieva ir Mantas netoli namų rado sužeistą šuniuką"  title="Sužadėtiniai Ieva ir Mantas netoli namų rado sužeistą šuniuką" data-src="/img/2022/08/31/1333030-292870-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1769871/suzeista-suneli-salikeleje-pamaciusi-suzadetiniu-pora-nepaliko-jo-likimo-valiai" title="Sužeistą šunelį šalikelėje pamačiusi sužadėtinių pora nepaliko jo likimo valiai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.08.31 18:07">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1769871/suzeista-suneli-salikeleje-pamaciusi-suzadetiniu-pora-nepaliko-jo-likimo-valiai" title="Sužeistą šunelį šalikelėje pamačiusi sužadėtinių pora nepaliko jo likimo valiai">Sužeistą šunelį šalikelėje pamačiusi sužadėtinių pora nepaliko jo likimo valiai</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šaldytuvas"  title="Šaldytuvas" data-src="/img/2022/08/11/1320751-904809-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/gyvenimas/13/1767181/saldytuvo-lentynos-ne-tik-patogiam-susidejimui-kur-kokius-produktus-laikyti-ir-kaip-sumazinti-elektros-sanaudas" title="Šaldytuvo lentynos – ne tik patogiam susidėjimui: kur kokius produktus laikyti ir kaip sumažinti elektros sąnaudas?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.08.31 16:12">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1767181/saldytuvo-lentynos-ne-tik-patogiam-susidejimui-kur-kokius-produktus-laikyti-ir-kaip-sumazinti-elektros-sanaudas" title="Šaldytuvo lentynos – ne tik patogiam susidėjimui: kur kokius produktus laikyti ir kaip sumažinti elektros sąnaudas?">Šaldytuvo lentynos – ne tik patogiam susidėjimui: kur kokius produktus laikyti ir kaip sumažinti elektros sąnaudas?</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1763381" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žalioji arbata"  title="Žalioji arbata" data-src="/img/2022/08/29/1331477-151620-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima" title="Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1768441">2022.09.01 08:35</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima" title="Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą">Mėnesį gersite žaliąją arbatą – sumažinsite cukraus kiekį kraujyje ir prislopinsite žarnyno uždegimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1768441/menesi-gersite-zaliaja-arbata-sumazinsite-cukraus-kieki-kraujyje-ir-prislopinsite-zarnyno-uzdegima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pyragaičiai"  title="Pyragaičiai" data-src="/img/2020/10/09/737445-780923-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima" title="Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1767238">2022.08.31 22:00</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima" title="Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą">Desertas, kava ir alkoholis – pavojingas derinys, lemiantis ūminio pankreatito atsiradimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/gyvenimas/13/1767238/desertas-kava-ir-alkoholis-pavojingas-derinys-lemiantis-uminio-pankreatito-atsiradima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">31</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu"  title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu" data-src="/img/2022/08/01/1313500-348083-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1749931/vytaras-radzevicius-dalijasi-fish-and-chips-receptu-sios-virtuves-nereikia-suprasti-ja-reikia-ragauti" title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1749931">2022.09.01 15:17</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1749931/vytaras-radzevicius-dalijasi-fish-and-chips-receptu-sios-virtuves-nereikia-suprasti-ja-reikia-ragauti" title="Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti">Vytaras Radzevičius dalijasi „Fish and Chips“ receptu: šios virtuvės nereikia suprasti, ją reikia ragauti</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kardeliai"  title="Kardeliai" data-src="/img/2020/08/19/705805-483041-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1769718/kardelis-pagarbos-kitam-simbolis-kaip-laikyti-kad-ziedai-dziugintu-kuo-ilgiau" title="Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1769718">2022.09.01 12:15</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1769718/kardelis-pagarbos-kitam-simbolis-kaip-laikyti-kad-ziedai-dziugintu-kuo-ilgiau" title="Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?">Kardelis – pagarbos kitam simbolis: kaip laikyti, kad žiedai džiugintų kuo ilgiau?</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skaitymas"  title="Skaitymas" data-src="/img/2020/11/05/767495-13043-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1768324">2022.09.01 17:24</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1768324/psichologiniu-trileriu-megejams-karsciausia-knygynu-naujiena-paslaptingoji-pora-is-9-ojo-namo" title="Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“">Psichologinių trilerių mėgėjams – karščiausia knygynų naujiena: paslaptingoji „Pora iš 9-ojo namo“</a></h3>
 <span class="news__postfix">knygos ištrauka</span> 
   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Džiovinti vaisiai ir daržovės"  title="Džiovinti vaisiai ir daržovės" data-src="/img/2022/08/09/1319307-748620-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1757081/maistingas-uzkandis-dziovinti-vaisiai-ir-darzoves-kelios-gudrybes-padesiancios-paruosti-ju-namuose" title="Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1757081">2022.09.01 09:53</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1757081/maistingas-uzkandis-dziovinti-vaisiai-ir-darzoves-kelios-gudrybes-padesiancios-paruosti-ju-namuose" title="Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose">Maistingas užkandis – džiovinti vaisiai ir daržovės: kelios gudrybės, padėsiančios paruošti jų namuose</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darbo stalas"  title="Darbo stalas" data-src="/img/2022/05/25/1268900-561313-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1767247/kad-namu-darbai-butu-ruosiami-produktyviau-patarimai-kaip-sutvarkyti-ir-priziureti-rasomaji-stala" title="Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1767247">2022.09.01 13:38</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1767247/kad-namu-darbai-butu-ruosiami-produktyviau-patarimai-kaip-sutvarkyti-ir-priziureti-rasomaji-stala" title="Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą">Kad namų darbai būtų ruošiami produktyviau – patarimai, kaip sutvarkyti ir prižiūrėti rašomąjį stalą</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Čekija"  title="Čekija" data-src="/img/2022/08/30/1332467-984520-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/gyvenimas/13/1769252/zydu-pedsakais-po-cekija-nuo-namo-kuriame-gyveno-freudas-iki-unikaliu-rajonu" title="Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1769252">2022.09.01 10:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1769252/zydu-pedsakais-po-cekija-nuo-namo-kuriame-gyveno-freudas-iki-unikaliu-rajonu" title="Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų">Žydų pėdsakais po Čekiją: nuo namo, kuriame gyveno Freudas, iki unikalių rajonų</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>

                  
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/gyvenimas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=582"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1763381');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>