<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=200">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/js/app.js?v=350" as="script">
<meta name="ROBOTS" content="INDEX"/>
<title>PPO gali leisti ES įvesti 4 mlrd. JAV dolerių sankcijas JAV ginče dėl „Boeing“ ir „Airbus“ - LRT</title>
<link href="https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus" rel="canonical">
<meta content="Pasaulio prekybos organizacija (PPO) ketina patvirtinti maždaug 4 mlrd. JAV dolerių dydžio Europos Sąjungos (ES) sankcijas prekių ir paslaugų importui iš Jungtinių Valstijų užsitęsusiame ginče dėl „Airbus“ ir „Boeing“, trečiadienį pranešė naujienų agentūra „Bloomberg“." name="description"/>
<meta itemprop="datePublished" content="2020-09-30T15:34:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus" property="og:url"/>
<meta property="article:published_time" content="2020-09-30T15:34:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="PPO gali leisti ES įvesti 4 mlrd. JAV dolerių sankcijas JAV ginče dėl „Boeing“ ir „Airbus“" property="og:title"/>
<meta property="lrt_authors" content="BNS"/>
<meta property="lrt_section" content="Verslas,naujienos"/>

<meta content="Pasaulio prekybos organizacija (PPO) ketina patvirtinti maždaug 4 mlrd. JAV dolerių dydžio Europos Sąjungos (ES) sankcijas prekių ir paslaugų importui iš Jungtinių Valstijų užsitęsusiame ginče dėl „Airbus“ ir „Boeing“, trečiadienį pranešė naujienų agentūra „Bloomberg“." property="og:description" />
        <meta content="https://www.lrt.lt/img/2020/05/15/653791-679033-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "publisher" : {
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      },
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt"
   },
   "description" : "Pasaulio prekybos organizacija (PPO) ketina patvirtinti maždaug 4 mlrd. JAV dolerių dydžio Europos Sąjungos (ES) sankcijas prekių ir paslaugų importui iš Jungtinių Valstijų užsitęsusiame ginče dėl „Airbus“ ir „Boeing“, trečiadienį pranešė naujienų agentūra „Bloomberg“.",
   "datePublished" : "2020-09-30T15:34:00Z",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus",
   "headline" : "PPO gali leisti ES įvesti 4 mlrd. JAV dolerių sankcijas JAV ginče dėl „Boeing“ ir „Airbus“",
   "keywords" : "Airbus,Boeing",
   "genre" : "Verslas",
   "thumbnailUrl" : "https://www.lrt.lt/img/2020/05/15/653791-679033-1287x836.jpg",
   "@context" : "http://schema.org",
   "@type" : "NewsArticle",
   "image" : [
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/05/15/653791-679033-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "„Boeing 777“ "
      },
      {
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2019/11/06/544031-43907-1287x836.jpg",
         "height" : 836,
         "caption" : "„Boeing 787 Dreamliner“ lėktuvas",
         "@type" : "ImageObject"
      },
      {
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2020/02/28/611718-755256-1287x836.jpg",
         "caption" : "„Airbus A380“ (asociatyvi nuotr.)",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "caption" : "„Airbus A320“ ",
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2019/11/19/551970-173770-1287x836.jpg",
         "height" : 836
      }
   ],
   "url" : "https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus",
   "author" : "BNS"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/verslas/", 
      "name": "Verslas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1243365';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=350">

<script type="text/javascript" src="/js/app.head.js?v=350"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Verslas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Verslas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Verslas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Verslas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');</script>
    <!-- End Google Tag Manager -->

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
       
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=350" />

</a></div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
               <div class="dropdown language-selection">
                <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button" data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span class="btn__wrapper">
<svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g stroke-width="1" fill="none" fill-rule="evenodd">
                      <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                      <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                    </g>
                  </svg>
                </span><span>lt</span></button>
                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection"><a class="dropdown-item is-active" title="Lietuvų kalba" href="/"><span class="d-none d-md-block" lang="lt">lt</span><span class="d-md-none" lang="lt">Lietuvių</span></a>
                                                                                                   <a class="dropdown-item" title="Anglų kalba" href="/en/news-in-english"><span class="d-none d-md-block" lang="en">en</span><span class="d-md-none" lang="en">English</span></a>
                                                                                                   <a class="dropdown-item" title="Rusų kalba" href="/ru/novosti"><span class="d-none d-md-block" lang="ru">ru</span><span class="d-md-none" lang="ru">русский</span></a>
                </div>
              </div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                     <li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/dainudainele"><span class="menu-list__text">Dainų dainelė</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/draugysteveza"><span class="menu-list__text">Draugystė veža</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/auksinis-protas"><span class="menu-list__text">Auksinis protas</span></a></li>
                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v4.0&appId=470743216272990&autoLogAppEvents=1"></script>
  
      <main class="page__content container" id="page-content">
                      <section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1243365" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas">Verslas</a></h2><span class="info-block__text">2020.09.30 18:34</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">PPO gali leisti ES įvesti 4 mlrd. JAV dolerių sankcijas JAV ginče dėl „Boeing“ ir „Airbus“</h1> </div>
    <div class="article-block__post-title">
        <div class="published"><strong>BNS</strong><span>2020.09.30 18:34</span></div><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1243365">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="„Boeing 777“ " src="/img/2020/05/15/653791-679033-756x425.jpg" alt="„Boeing 777“ " title="„Boeing 777“ " /></div><a
                class="media-block__link" title="„Boeing 777“ " href="#"></a>                    
        </div>
<div class="media-block__description">„Boeing 777“  / AP nuotr.</div>    </div>
    <div class="article-block__content">
        <div id="article_text1243365" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Pasaulio prekybos organizacija (PPO) ketina patvirtinti maždaug 4 mlrd. JAV dolerių dydžio Europos Sąjungos (ES) sankcijas prekių ir paslaugų importui iš Jungtinių Valstijų užsitęsusiame ginče dėl „Airbus“ ir „Boeing“, trečiadienį pranešė naujienų agentūra „Bloomberg“.</p>
            <p>PPO, ES ir „Airbus“ atsisakė pateikti komentarų naujienų agentūrai AFP, o „Boeing“ iš karto neatsakė į užklausą.</p>
            <p>Artimas šaltinis, kuris pageidavo išlaikyti anonimiškumą, teigė, kad suma greičiausiai bus „šiek tiek mažesnė“, nei pranešė žiniasklaida.</p>
            <p>Sprendimas turėtų būti paskelbtas spalio 13 dieną, pridūrė šaltinis.</p>
            <p>Europos Komisijos atstovas spaudai pažymėjo naujienų agentūrai AFP apgailestaujantis, kad „buvo pažeistas proceso konfidencialumas“.</p>
                <div class="media-block js-gallery-block-button" data-idx="3" data-gallery="gallery1243365">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="„Airbus A380“ (asociatyvi nuotr.)" title="„Airbus A380“ (asociatyvi nuotr.)" data-src="/img/2020/02/28/611718-755256-756x425.jpg" /></div>
    </div>
<div class="media-block__description">„Airbus A380“ (asociatyvi nuotr.) / AP nuotr.</div>    </div>

            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>PPO sprendimas „dar nėra baigtas ir dar nėra viešas“, pridūrė atstovas spaudai.</p>
            <p>ES ir JAV kaltina viena kitą neteisėtu valstybės pagalbos teikimu savo orlaivių gamintojoms.</p>
            <p>Praėjusiais metais PPO leido Jungtinėms Valstijoms įvesti 7,5 mlrd. JAV dolerių sankcijas iš Europos importuojamoms prekėms ir paslaugoms.</p>
            <p>Tai buvo rekordinė iki šiol PPO leista sankcijų suma, o ją lėmė ES pagalba „Airbus“, kuri pagal tarptautinės prekybos taisykles buvo laikoma neleistina.</p>
                <div class="media-block js-gallery-block-button" data-idx="2" data-gallery="gallery1243365">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="„Boeing 787 Dreamliner“ lėktuvas" title="„Boeing 787 Dreamliner“ lėktuvas" data-src="/img/2019/11/06/544031-43907-756x425.jpg" /></div>
    </div>
<div class="media-block__description">„Boeing 787 Dreamliner“ lėktuvas / AP nuotr.</div>    </div>

            <p>Naujausias PPO sprendimas, jei jis bus paskelbtas spalio viduryje, bus priimtas likus kelioms savaitėms iki JAV prezidento rinkimų, kuriuose didelės dėmesys bus kreipiamas tarptautiniams prekybos santykiams.</p>
                        <p>PPO leidus JAV sankcijas, Vašingtonas nustatė 15 proc. muitus orlaiviams, importuojamiems iš ES, ir 25 proc. muitus tokiems produktams kaip vynas, sūris, kava ir alyvuogės, rodo JAV prekybos atstovo paskelbtas sąrašas.</p>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1243365" data-count="+4">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/05/15/653791-679033-756x425.jpg" alt="„Boeing 777“ " title="„Boeing 777“ " /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1243365" data-count="+3">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/11/06/544031-43907-393x221.jpg" alt="„Boeing 787 Dreamliner“ lėktuvas" title="„Boeing 787 Dreamliner“ lėktuvas" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="3" data-gallery="gallery1243365" data-count="+2">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/02/28/611718-755256-393x221.jpg" alt="„Airbus A380“ (asociatyvi nuotr.)" title="„Airbus A380“ (asociatyvi nuotr.)" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="4" data-gallery="gallery1243365" data-count="+1">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/11/19/551970-173770-393x221.jpg" alt="„Airbus A320“ " title="„Airbus A320“ " /></div>
    </div>
</div>

    </div>
<div class="gallery-block" data-id="gallery1243365"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/05/15/653791-679033-1287x836.jpg" alt="„Boeing 777“ " title="„Boeing 777“ " />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Boeing 777“ </div>            <div class="info-block"><span class="info-block__category">1 / 4</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/11/06/544031-43907-1287x836.jpg" alt="„Boeing 787 Dreamliner“ lėktuvas" title="„Boeing 787 Dreamliner“ lėktuvas" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Boeing 787 Dreamliner“ lėktuvas</div>            <div class="info-block"><span class="info-block__category">2 / 4</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/02/28/611718-755256-1287x836.jpg" alt="„Airbus A380“ (asociatyvi nuotr.)" title="„Airbus A380“ (asociatyvi nuotr.)" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Airbus A380“ (asociatyvi nuotr.)</div>            <div class="info-block"><span class="info-block__category">3 / 4</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/11/19/551970-173770-1287x836.jpg" alt="„Airbus A320“ " title="„Airbus A320“ " />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Airbus A320“ </div>            <div class="info-block"><span class="info-block__category">4 / 4</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Boeing 777“ " title="„Boeing 777“ " style="max-height:67px" data-src="/img/2020/05/15/653791-679033-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Boeing 787 Dreamliner“ lėktuvas" title="„Boeing 787 Dreamliner“ lėktuvas" style="max-height:67px" data-src="/img/2019/11/06/544031-43907-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Airbus A380“ (asociatyvi nuotr.)" title="„Airbus A380“ (asociatyvi nuotr.)" style="max-height:67px" data-src="/img/2020/02/28/611718-755256-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Airbus A320“ " title="„Airbus A320“ " style="max-height:67px" data-src="/img/2019/11/19/551970-173770-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Airbus" href="/tema/airbus"><span># Airbus</span></a><a class="tag-list__item" title="Boeing" href="/tema/boeing"><span># Boeing</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-mobile="true"
            data-order-by="reverse_time"></div>
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

        <section class="section">
            <div class="section__head">
                <h2 class="section__title">Populiariausi</h2>
            </div>
            <div class="section__body">
                <div class="news-list news-list--aside news-list--horizontal">
                    <div class="row" id="new-articles-container-placeholder">
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/29/731750-826395-393x221.jpg"  alt="Sukčiai"  title="Sukčiai" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242459/neatsparus-nei-mokslo-daktarai-nei-verslininkai-susivilioje-investavimo-pasiulymais-praranda-simtus-tukstanciu" title="Neatsparūs nei mokslo daktarai, nei verslininkai: susivilioję investavimo pasiūlymais praranda šimtus tūkstančių"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242459">2020.09.30 05:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242459/neatsparus-nei-mokslo-daktarai-nei-verslininkai-susivilioje-investavimo-pasiulymais-praranda-simtus-tukstanciu" title="Neatsparūs nei mokslo daktarai, nei verslininkai: susivilioję investavimo pasiūlymais praranda šimtus tūkstančių">Neatsparūs nei mokslo daktarai, nei verslininkai: susivilioję investavimo pasiūlymais praranda šimtus tūkstančių</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/verslas/4/1242459/neatsparus-nei-mokslo-daktarai-nei-verslininkai-susivilioje-investavimo-pasiulymais-praranda-simtus-tukstanciu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">16</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>11</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/08/717983-435996-393x221.jpg"  alt="Elektra. Lempa. Šviesa"  title="Elektra. Lempa. Šviesa" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1243113/siuncia-ispejima-elektros-vartotojams-viliodami-klientus-nepriklausomi-elektros-tiekejai-klaidina-zmones" title="Siunčia įspėjimą elektros vartotojams: viliodami klientus nepriklausomi elektros tiekėjai klaidina žmones"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1243113">2020.09.30 15:26</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1243113/siuncia-ispejima-elektros-vartotojams-viliodami-klientus-nepriklausomi-elektros-tiekejai-klaidina-zmones" title="Siunčia įspėjimą elektros vartotojams: viliodami klientus nepriklausomi elektros tiekėjai klaidina žmones">Siunčia įspėjimą elektros vartotojams: viliodami klientus nepriklausomi elektros tiekėjai klaidina žmones</a> <span class="news__postfix">atnaujinta 15.30</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/verslas/4/1243113/siuncia-ispejima-elektros-vartotojams-viliodami-klientus-nepriklausomi-elektros-tiekejai-klaidina-zmones')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/23/727434-818831-393x221.jpg"  alt="Darbas"  title="Darbas" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242821/darbuotoju-atstovai-ipyke-susitarti-kiek-kils-minimali-alga-nepavyksta-darbdaviai-siulo-sprendima-nukelti-po-rinkimu" title="Darbuotojų atstovai įpykę: susitarti, kiek kils minimali alga, nepavyksta, darbdaviai siūlo sprendimą nukelti po rinkimų"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242821">2020.09.30 11:56</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242821/darbuotoju-atstovai-ipyke-susitarti-kiek-kils-minimali-alga-nepavyksta-darbdaviai-siulo-sprendima-nukelti-po-rinkimu" title="Darbuotojų atstovai įpykę: susitarti, kiek kils minimali alga, nepavyksta, darbdaviai siūlo sprendimą nukelti po rinkimų">Darbuotojų atstovai įpykę: susitarti, kiek kils minimali alga, nepavyksta, darbdaviai siūlo sprendimą nukelti po rinkimų</a> <span class="news__postfix">atnaujinta 12.01</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/verslas/4/1242821/darbuotoju-atstovai-ipyke-susitarti-kiek-kils-minimali-alga-nepavyksta-darbdaviai-siulo-sprendima-nukelti-po-rinkimu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">41</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>10</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/10/719126-482494-393x221.jpg"  alt="senjorai"  title="senjorai" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242969/seimui-bus-siuloma-spresti-del-papildomu-pajamu-senjorams-13-osios-pensijos" title="Seimui bus siūloma spręsti dėl papildomų pajamų senjorams – 13-osios pensijos"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242969">2020.09.30 12:36</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242969/seimui-bus-siuloma-spresti-del-papildomu-pajamu-senjorams-13-osios-pensijos" title="Seimui bus siūloma spręsti dėl papildomų pajamų senjorams – 13-osios pensijos">Seimui bus siūloma spręsti dėl papildomų pajamų senjorams – 13-osios pensijos</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/18/724884-429117-393x221.jpg"  alt="Pinigai"  title="Pinigai" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1243116/skvernelis-pateike-startine-vyriausybes-pozicija-del-kitu-metu-minimalaus-menesinio-atlyginimo-642-eurai" title="Skvernelis pateikė startinę Vyriausybės poziciją dėl kitų metų minimalaus mėnesinio atlyginimo – 642 eurai"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1243116">2020.09.30 14:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1243116/skvernelis-pateike-startine-vyriausybes-pozicija-del-kitu-metu-minimalaus-menesinio-atlyginimo-642-eurai" title="Skvernelis pateikė startinę Vyriausybės poziciją dėl kitų metų minimalaus mėnesinio atlyginimo – 642 eurai">Skvernelis pateikė startinę Vyriausybės poziciją dėl kitų metų minimalaus mėnesinio atlyginimo – 642 eurai</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/03/714301-278909-393x221.jpg"  alt="Pinigai"  title="Pinigai" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242842/is-ministerijos-paaiskinimas-savivaldybems-negalima-siusti-studentu-i-uzimtumo-tarnyba-ismoku" title="Iš ministerijos – paaiškinimas savivaldybėms: negalima siųsti studentų į Užimtumo tarnybą išmokų"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242842">2020.09.30 10:46</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242842/is-ministerijos-paaiskinimas-savivaldybems-negalima-siusti-studentu-i-uzimtumo-tarnyba-ismoku" title="Iš ministerijos – paaiškinimas savivaldybėms: negalima siųsti studentų į Užimtumo tarnybą išmokų">Iš ministerijos – paaiškinimas savivaldybėms: negalima siųsti studentų į Užimtumo tarnybą išmokų</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/09/15/722457-297736-393x221.jpg"  alt="Astravo atominė elektrinė"  title="Astravo atominė elektrinė" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242619/vaiciunas-del-astravo-elektros-kilmes-svarbiausia-pasitiketi-latvija" title="Vaičiūnas: dėl Astravo elektros kilmės svarbiausia pasitikėti Latvija"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242619">2020.09.29 22:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242619/vaiciunas-del-astravo-elektros-kilmes-svarbiausia-pasitiketi-latvija" title="Vaičiūnas: dėl Astravo elektros kilmės svarbiausia pasitikėti Latvija">Vaičiūnas: dėl Astravo elektros kilmės svarbiausia pasitikėti Latvija</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/03/25/396048-854428-393x221.jpg"  alt="Vaidotas Rūkas "  title="Vaidotas Rūkas " /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1243029/rukas-ignitis-grupes-ipo-galutine-kaina-bus-artimesne-zemutinei-ribai" title="Rūkas: „Ignitis grupės“ IPO galutinė kaina bus artimesnė žemutinei ribai"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1243029">2020.09.30 13:36</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1243029/rukas-ignitis-grupes-ipo-galutine-kaina-bus-artimesne-zemutinei-ribai" title="Rūkas: „Ignitis grupės“ IPO galutinė kaina bus artimesnė žemutinei ribai">Rūkas: „Ignitis grupės“ IPO galutinė kaina bus artimesnė žemutinei ribai</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/07/15/685986-836121-393x221.jpg"  alt="Disneilendas Prancūzijoje"  title="Disneilendas Prancūzijoje" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242904/disney-paskelbe-planus-atleisti-28-000-darbuotoju-jungtinese-valstijose" title="„Disney“ paskelbė planus atleisti 28 000 darbuotojų Jungtinėse Valstijose"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242904">2020.09.30 11:34</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242904/disney-paskelbe-planus-atleisti-28-000-darbuotoju-jungtinese-valstijose" title="„Disney“ paskelbė planus atleisti 28 000 darbuotojų Jungtinėse Valstijose">„Disney“ paskelbė planus atleisti 28 000 darbuotojų Jungtinėse Valstijose</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/06/23/673927-683947-393x221.jpg"  alt="Klimato kaita"  title="Klimato kaita" /></div>
      <a class="media-block__link" href="/naujienos/verslas/4/1242673/lietuvoje-per-200-mln-euru-fondas-investicijoms-i-klimato-kaitos-mazinima" title="Lietuvoje – per 200 mln. eurų fondas investicijoms į klimato kaitos mažinimą"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a></h2>
      <span class="info-block__text" data-id="1242673">2020.09.30 07:40</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1242673/lietuvoje-per-200-mln-euru-fondas-investicijoms-i-klimato-kaitos-mazinima" title="Lietuvoje – per 200 mln. eurų fondas investicijoms į klimato kaitos mažinimą">Lietuvoje – per 200 mln. eurų fondas investicijoms į klimato kaitos mažinimą</a> <span class="news__postfix">atnaujinta 10.18</span> </h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/verslas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/verslas">Verslas</a></h2><span
                                    class="info-block__text">2020.09.30 18:34</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus">PPO gali leisti ES įvesti 4 mlrd. JAV dolerių sankcijas JAV ginče dėl „Boeing“ ir „Airbus“</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val()" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/verslas/4/1243365/ppo-gali-leisti-es-ivesti-4-mlrd-jav-doleriu-sankcijas-jav-gince-del-boeing-ir-airbus">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=350"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1243365');
</script>
   </body>
</html>