<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=612">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=612">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=612">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=612">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=612">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=612">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=612">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=612">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=612">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=612">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=612">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=612">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=612">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=612">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=612" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=612">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=612">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=612">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=612" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“ - LRT</title>
<link href="https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas" rel="canonical">
<meta content="Trečiadienį savo tarptautines kovas pradeda Vilniaus „Ryto“ klubas. Giedriaus Žibėno auklėtiniai FIBA čempionų lygos H g..." name="description"/>
<meta itemprop="datePublished" content="2022-10-05T18:17:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas" property="og:url"/>
<meta property="article:published_time" content="2022-10-05T18:17:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Sportas,naujienos"/>

<meta content="Trečiadienį savo tarptautines kovas pradeda Vilniaus „Ryto“ klubas. Giedriaus Žibėno auklėtiniai FIBA čempionų lygos H g..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/09/29/1353555-414656-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "url" : "https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas",
   "author" : "LRT.lt",
   "keywords" : "Tenerifės Iberostar,Vilniaus Rytas,FIBA Čempionų lyga",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas",
   "genre" : "Sportas",
   "description" : "Trečiadienį savo tarptautines kovas pradeda Vilniaus „Ryto“ klubas. Giedriaus Žibėno auklėtiniai FIBA čempionų lygos H grupės rungtynėse susitinka su vietos Tenerifės „Lenovo“ krepšininkais.",
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/09/29/1353555-414656-1287x836.jpg",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2022/09/29/1353555-414656-1287x836.jpg",
         "caption" : "„Rytas“ krepšininkai",
         "height" : 836,
         "@type" : "ImageObject",
         "width" : 1287
      }
   ],
   "@context" : "http://schema.org",
   "@type" : "NewsArticle",
   "headline" : "Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“",
   "datePublished" : "2022-10-05T18:17:00Z"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/sportas/", 
      "name": "Sportas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1794181';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=612">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=612"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Sportas_1200x250_1', [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Sportas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Sportas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Sportas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

<style>
@import "/static/theo/ui-lrt.css?v=612";

.audiocontrol .vjs-icon-subtitles,
.audiocontrol .theo-quality-label,
.audiocontrol .vjs-icon-audio,
.audiocontrol .vjs-icon-cog,
.audiocontrol .vjs-fullscreen-control,
.audiocontrol .theo-cast-button,
.audioplayer video {
    display: none !important;
}
.audiocontrol .theoplayer-poster,
.audiocontrol .song-info,
.audioplayer video {
    display: none !important;
}
.audioplayer {
    padding: 0 !important;
    height: 50px !important;
}

.audioplayer.theoplayer-skin  .theo-control-bar-shadow {
    display: none !important;
}

.audioplayer.theoplayer-skin .vjs-control-bar, .audioplayer .theo-player-wrapper {
    color: #000 !important;
    background-color: #fff !important;
}

.audioplayer.theoplayer-skin .vjs-slider {
    background-color: #ddd;
}

.audiocontrol.vjs-control-bar {
    visibility: visible !important;
    opacity: 1 !important;
    display: flex !important;
}
.audioplayer .vjs-loading-spinner {
    transform: scale(0.3) !important;
}
:not(.vjs-has-started).audioplayer .vjs-big-play-button {
    display:none !important;
}
:not(.vjs-has-started).audioplayer .vjs-current-time,
:not(.vjs-has-started).audioplayer .vjs-time-divider,
:not(.vjs-has-started).audioplayer .vjs-duration {
    display: none !important;
}        

.audioplayer .vjs-has-started .vjs-current-time,
.audioplayer .vjs-has-started .vjs-time-divider,
.audioplayer .vjs-has-started .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-current-time,
.audioplayer.theoplayer-skin.theo-mobile .vjs-time-divider,
.audioplayer.theoplayer-skin.theo-mobile .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-duration.vjs-time-control {
    position: unset;
    top: unset;
    right: unset;
    text-shadow: 0 0 1em #fff;
    font-size: 1em;
}

/* Set other play image */
.theoplayer-skin .vjs-big-play-button:before {
  content: "";
   background: url('https://www.lrt.lt/static/theo/svg/Play.svg') no-repeat 0 0;
  background-size: 100%;
  display: block;
}

/* Remove default THEOplayer image */
.theo-big-play-button-svg-container svg {
  display: none !important;
}
</style>
<script type="text/javascript">THEO_global_version = "3.6.1";</script>
<script type="text/javascript" src="/static/js/theo_options.js?v=612"></script>
<script type="text/javascript" src="/static/theo/3.6.1/THEOplayer.js?v=612"></script>
<script type='text/javascript' src='/static/theo/THEOplayerUIHelper.js?v=612'></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>
<script type="text/javascript">
    function initAudioPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.audioOnly = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function initVideoPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.allowNativeFullscreen = true;
        myopts.mutedAutoplay = 'all';
        //mtopts.muted = true;
        var player = new THEOplayer.Player(el, myopts);
        if (typeof(player_muted) != 'undefined' && player_muted) {
            player.muted = true;
        }
        return player; //new THEOplayer.Player(el, myopts);
    }
    function playerGetPosition () {
        return player && player.currentTime ? player.currentTime : 0;
    }

    function playerPause () {
        if (player) { player.pause(); }
    }

    function playerResume () {
        if (player) { player.play(); };
    }

    function playerIsPaused () {
        if (player) { return player.paused; } 
        return true;
    }
</script>

      <script type="text/javascript">
var mx_user_settings = {
api_domain: "https://https-lrt-mx-api.enetscores.com" ,
use_browser_time_offset: 1,
language: 80
};
</script>
<script src="https://https-lrt-mx-api.enetscores.com/page/xhr/custom_translations/80"></script>
<link rel="stylesheet" type="text/css" href="//css.enetscores.com/hour/gz/css/mx/555.css?s=492&m=1" />
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    

    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/pl/wiadomosci" title="Polski" class="language-selection__link  " title="Polski">pl</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=612" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1794181" : {
      "images" : [
         {
            "id" : 1353555,
            "width" : 1287,
            "height" : 836,
            "thumb" : "/img/2022/09/29/1353555-414656-150x84.jpg",
            "author" : "LKL nuotr.",
            "caption" : "„Rytas“ krepšininkai",
            "url" : "/img/2022/09/29/1353555-414656-1287x836.jpg"
         }
      ],
      "title" : "Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dmitrijus Skurichinas, protestuodamas prieš Kremliaus agresiją, kaime netoli Sankt Peterburgo esančios savo parduotuvės fasadą išmargino antikarinėmis žinutėmis"  title="Dmitrijus Skurichinas, protestuodamas prieš Kremliaus agresiją, kaime netoli Sankt Peterburgo esančios savo parduotuvės fasadą išmargino antikarinėmis žinutėmis" data-src="/img/2022/09/30/1353904-232549-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1790790/velniop-tavo-mobilizacija-pries-kara-protestuojantis-rusas-kalejimo-nebijo" aria-label="„Velniop tavo mobilizaciją“: prieš karą protestuojantis rusas kalėjimo nebijo" title="„Velniop tavo mobilizaciją“: prieš karą protestuojantis rusas kalėjimo nebijo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:52">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1790790/velniop-tavo-mobilizacija-pries-kara-protestuojantis-rusas-kalejimo-nebijo" title="„Velniop tavo mobilizaciją“: prieš karą protestuojantis rusas kalėjimo nebijo">„Velniop tavo mobilizaciją“: prieš karą protestuojantis rusas kalėjimo nebijo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„RB Leipzig“ futbolininkai"  title="„RB Leipzig“ futbolininkai" data-src="/img/2022/10/05/1356967-612445-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1794198/cempionu-lygoje-salzburg-ir-leipzig-pergales" aria-label="Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės" title="Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:45">
Prieš
   <strong>8 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794198/cempionu-lygoje-salzburg-ir-leipzig-pergales" title="Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės">Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Stresas (asociatyvi nuotr.)"  title="Stresas (asociatyvi nuotr.)" data-src="/img/2020/07/24/691048-279169-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1793800/krize-po-krizes-psichologai-pataria-kaip-nepasiduoti-chroniskam-stresui" aria-label="Krizė po krizės: psichologai pataria, kaip nepasiduoti chroniškam stresui" title="Krizė po krizės: psichologai pataria, kaip nepasiduoti chroniškam stresui"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:35">
Prieš
   <strong>18 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1793800/krize-po-krizes-psichologai-pataria-kaip-nepasiduoti-chroniskam-stresui" title="Krizė po krizės: psichologai pataria, kaip nepasiduoti chroniškam stresui">Krizė po krizės: psichologai pataria, kaip nepasiduoti chroniškam stresui</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusija; Rusijos vėliava"  title="Rusija; Rusijos vėliava" data-src="/img/2022/10/05/1356959-977200-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1794157/buves-jukos-akcininkas-sankcijos-ne-tokios-ziaurios-kokios-galetu-buti-galima-uzrakinti-rusija-su-jos-nafta-tada-butu-kolapsas" aria-label="Buvęs „Jukos“ akcininkas: sankcijos ne tokios žiaurios, kokios galėtų būti – galima užrakinti Rusiją su jos nafta, tada būtų kolapsas" title="Buvęs „Jukos“ akcininkas: sankcijos ne tokios žiaurios, kokios galėtų būti – galima užrakinti Rusiją su jos nafta, tada būtų kolapsas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:28">
Prieš
   <strong>25 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1794157/buves-jukos-akcininkas-sankcijos-ne-tokios-ziaurios-kokios-galetu-buti-galima-uzrakinti-rusija-su-jos-nafta-tada-butu-kolapsas" title="Buvęs „Jukos“ akcininkas: sankcijos ne tokios žiaurios, kokios galėtų būti – galima užrakinti Rusiją su jos nafta, tada būtų kolapsas">Buvęs „Jukos“ akcininkas: sankcijos ne tokios žiaurios, kokios galėtų būti – galima užrakinti Rusiją su jos nafta, tada būtų kolapsas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Rytas“ krepšininkai"  title="„Rytas“ krepšininkai" data-src="/img/2022/09/29/1353555-414656-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas" aria-label="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“" title="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:17">
Prieš
   <strong>36 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas" title="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“">Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Karolis Kaupinis"  title="Karolis Kaupinis" data-src="/img/2019/12/07/563963-773681-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1793658/rezisierius-karolis-kaupinis-apie-sajudzio-laikotarpi-televizija-tapo-sakykla-o-zurnalistai-klausykla" aria-label="Režisierius Karolis Kaupinis apie Sąjūdžio laikotarpį: televizija tapo sakykla, o žurnalistai – klausykla" title="Režisierius Karolis Kaupinis apie Sąjūdžio laikotarpį: televizija tapo sakykla, o žurnalistai – klausykla"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 21:00">
Prieš
   <strong>53 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1793658/rezisierius-karolis-kaupinis-apie-sajudzio-laikotarpi-televizija-tapo-sakykla-o-zurnalistai-klausykla" title="Režisierius Karolis Kaupinis apie Sąjūdžio laikotarpį: televizija tapo sakykla, o žurnalistai – klausykla">Režisierius Karolis Kaupinis apie Sąjūdžio laikotarpį: televizija tapo sakykla, o žurnalistai – klausykla</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kataras sulauks karinės paramos"  title="Kataras sulauks karinės paramos" data-src="/img/2022/10/05/1356944-656746-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1794178/turkija-nusius-i-katara-kariskiu-kurie-pades-uztikrinti-sauguma-pasaulio-futbolo-cempionate" aria-label="Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate" title="Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 20:56">
Prieš
   <strong>57 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794178/turkija-nusius-i-katara-kariskiu-kurie-pades-uztikrinti-sauguma-pasaulio-futbolo-cempionate" title="Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate">Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Alecas Baldwinas"  title="Alecas Baldwinas" data-src="/img/2021/10/22/1088570-660193-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1794179/alecas-baldwinas-pasieke-susitarima-su-filmavimo-aiksteleje-nusautos-operatores-seima" aria-label="Alecas Baldwinas pasiekė susitarimą su filmavimo aikštelėje nušautos operatorės šeima" title="Alecas Baldwinas pasiekė susitarimą su filmavimo aikštelėje nušautos operatorės šeima"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 20:50">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1794179/alecas-baldwinas-pasieke-susitarima-su-filmavimo-aiksteleje-nusautos-operatores-seima" title="Alecas Baldwinas pasiekė susitarimą su filmavimo aikštelėje nušautos operatorės šeima">Alecas Baldwinas pasiekė susitarimą su filmavimo aikštelėje nušautos operatorės šeima</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Hegelmann“ futbolininkai"  title="„Hegelmann“ futbolininkai" data-src="/img/2022/05/25/1269248-563937-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1794171/baudiniu-serija-laimejes-hegelmann-klubas-lff-taures-finale" aria-label="Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale" title="Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 20:37">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794171/baudiniu-serija-laimejes-hegelmann-klubas-lff-taures-finale" title="Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale">Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pedagogai"  title="Pedagogai" data-src="/img/2020/10/22/747171-419779-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1793760/stipendijos-yra-trumpas-dziaugsmas-ministerijai-kartojama-jaunus-mokytojus-uztikrins-tinkamas-atlyginimas" aria-label="„Stipendijos yra trumpas džiaugsmas“: ministerijai kartojama – jaunus mokytojus užtikrins tinkamas atlyginimas" title="„Stipendijos yra trumpas džiaugsmas“: ministerijai kartojama – jaunus mokytojus užtikrins tinkamas atlyginimas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 20:37">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1793760/stipendijos-yra-trumpas-dziaugsmas-ministerijai-kartojama-jaunus-mokytojus-uztikrins-tinkamas-atlyginimas" title="„Stipendijos yra trumpas džiaugsmas“: ministerijai kartojama – jaunus mokytojus užtikrins tinkamas atlyginimas">„Stipendijos yra trumpas džiaugsmas“: ministerijai kartojama – jaunus mokytojus užtikrins tinkamas atlyginimas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Smurtas"  title="Smurtas" data-src="/img/2021/03/12/841164-480707-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1793542/diskusijoje-apie-seksualinio-smurto-prevencija-lietuvoje-viena-izvalga-sukurta-sistema-kaip-atgrasyti-moteri-kreiptis-i-teisesauga" aria-label="Diskusijoje apie seksualinio smurto prevenciją Lietuvoje – viena įžvalga: sukurta sistema, kaip atgrasyti moterį kreiptis į teisėsaugą" title="Diskusijoje apie seksualinio smurto prevenciją Lietuvoje – viena įžvalga: sukurta sistema, kaip atgrasyti moterį kreiptis į teisėsaugą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 20:10">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1793542/diskusijoje-apie-seksualinio-smurto-prevencija-lietuvoje-viena-izvalga-sukurta-sistema-kaip-atgrasyti-moteri-kreiptis-i-teisesauga" title="Diskusijoje apie seksualinio smurto prevenciją Lietuvoje – viena įžvalga: sukurta sistema, kaip atgrasyti moterį kreiptis į teisėsaugą">Diskusijoje apie seksualinio smurto prevenciją Lietuvoje – viena įžvalga: sukurta sistema, kaip atgrasyti moterį kreiptis į teisėsaugą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Paryžius"  title="Paryžius" data-src="/img/2021/03/12/841071-303698-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/lituanica/aktualijos/751/1793892/kaip-isvirti-makaronus-isjungus-dujas-uzsienio-lietuviai-papasakojo-kokiu-taupymo-priemoniu-imamasi-ju-salyse" aria-label="„Kaip išvirti makaronus išjungus dujas“: užsienio lietuviai papasakojo, kokių taupymo priemonių imamasi jų šalyse" title="„Kaip išvirti makaronus išjungus dujas“: užsienio lietuviai papasakojo, kokių taupymo priemonių imamasi jų šalyse"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/lituanica/aktualijos" title="Aktualijos">Aktualijos</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 19:56">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/lituanica/aktualijos/751/1793892/kaip-isvirti-makaronus-isjungus-dujas-uzsienio-lietuviai-papasakojo-kokiu-taupymo-priemoniu-imamasi-ju-salyse" title="„Kaip išvirti makaronus išjungus dujas“: užsienio lietuviai papasakojo, kokių taupymo priemonių imamasi jų šalyse">„Kaip išvirti makaronus išjungus dujas“: užsienio lietuviai papasakojo, kokių taupymo priemonių imamasi jų šalyse</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Birutė Brazauskienė"  title="Birutė Brazauskienė" data-src="/img/2022/09/30/1354073-197319-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1790970/birute-pazista-ir-kaimynai-ir-pasienieciai-o-rasti-ja-paprasta-upe-ir-meskere-gyvenimo-zuvis-net-netilpo-i-graibsta" aria-label="Birutę pažįsta ir kaimynai, ir pasieniečiai, o rasti ją paprasta – upė ir meškerė: gyvenimo žuvis net netilpo į graibštą" title="Birutę pažįsta ir kaimynai, ir pasieniečiai, o rasti ją paprasta – upė ir meškerė: gyvenimo žuvis net netilpo į graibštą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 19:37">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1790970/birute-pazista-ir-kaimynai-ir-pasienieciai-o-rasti-ja-paprasta-upe-ir-meskere-gyvenimo-zuvis-net-netilpo-i-graibsta" title="Birutę pažįsta ir kaimynai, ir pasieniečiai, o rasti ją paprasta – upė ir meškerė: gyvenimo žuvis net netilpo į graibštą">Birutę pažįsta ir kaimynai, ir pasieniečiai, o rasti ją paprasta – upė ir meškerė: gyvenimo žuvis net netilpo į graibštą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rokas Baciuška"  title="Rokas Baciuška" data-src="/img/2022/03/06/1210192-468283-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1794149/maroko-ralyje-baciuska-islaiko-lyderio-pozicijas" aria-label="Maroko ralyje Baciuška išlaiko lyderio pozicijas" title="Maroko ralyje Baciuška išlaiko lyderio pozicijas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 19:35">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794149/maroko-ralyje-baciuska-islaiko-lyderio-pozicijas" title="Maroko ralyje Baciuška išlaiko lyderio pozicijas">Maroko ralyje Baciuška išlaiko lyderio pozicijas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Į Klaipėdą keltu atplaukė Vokietijos kariai bei apie 80 karinės technikos vienetų"  title="Į Klaipėdą keltu atplaukė Vokietijos kariai bei apie 80 karinės technikos vienetų" data-src="/img/2022/10/05/1356927-908923-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1793961/klaipedoje-vokietijos-pajegos-atsiveze-ne-tik-ispudingos-technikos-bet-ir-pasiunte-skambia-zinute" aria-label="Klaipėdoje – Vokietijos pajėgos: atsivežė ne tik įspūdingos technikos, bet ir pasiuntė skambią žinutę" title="Klaipėdoje – Vokietijos pajėgos: atsivežė ne tik įspūdingos technikos, bet ir pasiuntė skambią žinutę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 19:20">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1793961/klaipedoje-vokietijos-pajegos-atsiveze-ne-tik-ispudingos-technikos-bet-ir-pasiunte-skambia-zinute" title="Klaipėdoje – Vokietijos pajėgos: atsivežė ne tik įspūdingos technikos, bet ir pasiuntė skambią žinutę">Klaipėdoje – Vokietijos pajėgos: atsivežė ne tik įspūdingos technikos, bet ir pasiuntė skambią žinutę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Eurolygos komandų apžvalga"  title="Eurolygos komandų apžvalga" data-src="/img/2022/10/05/1356196-739154-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" aria-label="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.10.05 19:04">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai">Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
             
<div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1794181" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2><span class="info-block__text">2022.10.05 21:17</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/lrt-lt-500005" class="avatar-group__item " title="LRT.lt">
                <img class="avatar-group__item-square" src="/img/2022/06/23/1290795-815893-150x84.jpg"
                    alt="LRT.lt" />
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/lrt-lt-500005"
            title="LRT.lt">LRT.lt</a></span>
        <span>2022.10.05 21:17</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Sportas"data-post-title="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“" data-url="/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1794181"
data-lang="lt"
data-post-id="1794181"
data-category-title="Sportas"
data-date="2022.10.05 21:17"data-post-title="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“"
data-url="https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1794181" data-gallery-id="1794181" data-image-id="1353555">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="„Rytas“ krepšininkai" src="/img/2022/09/29/1353555-414656-756x425.jpg" alt="„Rytas“ krepšininkai" title="„Rytas“ krepšininkai"  /></div>
        </div>
<div class="media-block__description">„Rytas“ krepšininkai / LKL nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="text2speech_play(true);" data-on-hide="text2speech_play(false);" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player" class="theoplayer-container video-js theoplayer-skin audioplayer"></div>
        </div>
    </div>
    <script>
        if (!window.playerList) {
            window.playerList = {};
        }
        function text2speech_play (must_play) {
            if (!window.playerList.text2speechPlayer) {
                var myTheoOpts = getTHEOOptions();
                myTheoOpts.audioOnly = true;
                myTheoOpts.loop = false;
                window.playerList.text2speechPlayer =  new THEOplayer.Player(document.getElementById('audio-player'), myTheoOpts);
                window.playerList.text2speechPlayer.src = "https://vod.lrt.lt/mediateka/text2speech/2022/10/05/166423608825142.m4a/playlist.m3u8";
                var divs = document.querySelectorAll('#text-2-speech .vjs-control-bar');
                for (var i = 0; i < divs.length; ++i) {
                    divs[i].className += ' audiocontrol';
                }
            }
            if (must_play) { window.playerList.text2speechPlayer.play(); }
            else { window.playerList.text2speechPlayer.pause(); }
        }
    </script>

</div>



        <div id="article_text1794181" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>        Trečiadienį savo tarptautines kovas pradeda Vilniaus „Ryto“ klubas. Giedriaus Žibėno auklėtiniai FIBA čempionų lygos H grupės rungtynėse susitinka su vietos Tenerifės „Lenovo“ krepšininkais.
    </p>
            <p>Dvikovos pradžia – 21 val. 30 min., o jos eigą kviečiame sekti kartu su LRT.lt.</p>
<!--googleoff: all--><div class="article-content__video-embed">
                        <div 
  data-translation-group="match_center" 
  data-link-group="match_center" 
  class="mx-load-snippet  mx-ajax-snippet mx-inline-widget "
  data-snippet="page" 
  data-params='{"theme":"xhr","title":"match_center","params":"3958783/v1"}'
></div></div><!--googleon: all--><!--googleoff: all--><div class="article-content__video-embed">
                                    <div id="js-related-news-feed" data-id="302"></div>

            </div><!--googleon: all-->            <p>Be „Ryto“ ir „Lenovo“ H grupėje dar žaidžia Atėnų „Peristeri“ (Graikija) ir „Bnei Herzliya“ (Izraelis) klubai.</p>
            <p>Pastarųjų dvikovoje 86:70 laimėjo graikai.</p>
<!--googleoff: all--><div class="article-content__video-embed">
                        <div 
  data-translation-group="stage_standing" 
  data-link-group="stage_standing" 
  class="mx-load-snippet  mx-ajax-snippet mx-inline-widget "
  data-snippet="page" 
  data-params='{"theme":"xhr","title":"stage_standing","params":"880294/total/0"}'
></div></div><!--googleon: all-->        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1794181"></div>    <!--googleon: all-->
    
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Tenerifės Iberostar" href="/tema/tenerifes-iberostar"><span># Tenerifės Iberostar</span></a><a class="tag-list__item" title="Vilniaus Rytas" href="/tema/vilniaus-rytas"><span># Vilniaus Rytas</span></a><a class="tag-list__item" title="FIBA Čempionų lyga" href="/tema/fiba-cempionu-lyga"><span># FIBA Čempionų lyga</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1794181"
data-lang="lt"
data-post-id="1794181"
data-category-title="Sportas"
data-date="2022.10.05 21:17"data-post-title="Vilniečių startas Čempionų lygoje: „Lenovo“ – „Rytas“"
data-url="https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/sportas/10/1794181/vilnieciu-startas-cempionu-lygoje-lenovo-rytas"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1794181" data-toggle="tab"
                    href="#news-feed-newest-content-1794181">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1794181" data-toggle="tab"
                    href="#news-feed-most-read-content-1794181">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1794181" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„RB Leipzig“ futbolininkai"  title="„RB Leipzig“ futbolininkai" data-src="/img/2022/10/05/1356967-612445-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794198/cempionu-lygoje-salzburg-ir-leipzig-pergales" title="Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 21:45">
Prieš
   <strong>9 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794198/cempionu-lygoje-salzburg-ir-leipzig-pergales" title="Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės">Čempionų lygoje – „Salzburg“ ir „Leipzig“ pergalės</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kataras sulauks karinės paramos"  title="Kataras sulauks karinės paramos" data-src="/img/2022/10/05/1356944-656746-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794178/turkija-nusius-i-katara-kariskiu-kurie-pades-uztikrinti-sauguma-pasaulio-futbolo-cempionate" title="Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 20:56">
Prieš
   <strong>58 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794178/turkija-nusius-i-katara-kariskiu-kurie-pades-uztikrinti-sauguma-pasaulio-futbolo-cempionate" title="Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate">Turkija nusiųs į Katarą kariškių, kurie padės užtikrinti saugumą pasaulio futbolo čempionate</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Hegelmann“ futbolininkai"  title="„Hegelmann“ futbolininkai" data-src="/img/2022/05/25/1269248-563937-393x221.png"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794171/baudiniu-serija-laimejes-hegelmann-klubas-lff-taures-finale" title="Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 20:37">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794171/baudiniu-serija-laimejes-hegelmann-klubas-lff-taures-finale" title="Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale">Baudinių seriją laimėjęs „Hegelmann“ klubas – LFF taurės finale</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rokas Baciuška"  title="Rokas Baciuška" data-src="/img/2022/03/06/1210192-468283-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794149/maroko-ralyje-baciuska-islaiko-lyderio-pozicijas" title="Maroko ralyje Baciuška išlaiko lyderio pozicijas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 19:35">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794149/maroko-ralyje-baciuska-islaiko-lyderio-pozicijas" title="Maroko ralyje Baciuška išlaiko lyderio pozicijas">Maroko ralyje Baciuška išlaiko lyderio pozicijas</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1794149/maroko-ralyje-baciuska-islaiko-lyderio-pozicijas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Eurolygos komandų apžvalga"  title="Eurolygos komandų apžvalga" data-src="/img/2022/10/05/1356196-739154-393x221.png"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 19:04">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai">Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">9</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rolandas Bernatonis"  title="Rolandas Bernatonis" data-src="/img/2022/10/05/1356811-778396-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794112/ehf-europos-lygoje-rungtyniaus-keturios-lietuviskos-komandos" title="EHF Europos lygoje rungtyniaus keturios lietuviškos komandos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 18:02">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794112/ehf-europos-lygoje-rungtyniaus-keturios-lietuviskos-komandos" title="EHF Europos lygoje rungtyniaus keturios lietuviškos komandos">EHF Europos lygoje rungtyniaus keturios lietuviškos komandos</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ukrainos rinktinės marškinėliai"  title="Ukrainos rinktinės marškinėliai" data-src="/img/2022/10/05/1356804-95099-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794096/oficialu-ukraina-su-dar-dviem-europos-salimis-sieks-surengti-2030-metu-pasaulio-futbolo-cempionata" title="Oficialu: Ukraina su dar dviem Europos šalimis sieks surengti 2030 metų pasaulio futbolo čempionatą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 17:46">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794096/oficialu-ukraina-su-dar-dviem-europos-salimis-sieks-surengti-2030-metu-pasaulio-futbolo-cempionata" title="Oficialu: Ukraina su dar dviem Europos šalimis sieks surengti 2030 metų pasaulio futbolo čempionatą">Oficialu: Ukraina su dar dviem Europos šalimis sieks surengti 2030 metų pasaulio futbolo čempionatą</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="LFF spaudos konferencija"  title="LFF spaudos konferencija" data-src="/img/2022/10/05/1356716-788007-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo" title="Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>23</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 17:14">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo" title="Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo">Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>23</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">6</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Futbolo kamuolys"  title="Futbolo kamuolys" data-src="/img/2020/02/03/595812-189667-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1794028/salies-klubai-pasirase-memoranduma-del-situacijos-lietuvos-futbole" title="Šalies klubai pasirašė memorandumą dėl situacijos Lietuvos futbole"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 16:41">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1794028/salies-klubai-pasirase-memoranduma-del-situacijos-lietuvos-futbole" title="Šalies klubai pasirašė memorandumą dėl situacijos Lietuvos futbole">Šalies klubai pasirašė memorandumą dėl situacijos Lietuvos futbole</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darius Šaluga"  title="Darius Šaluga" data-src="/img/2022/04/26/1246516-378188-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus" title="Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.10.05 16:19">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus" title="Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus">Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">44</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1794181" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darius Šaluga"  title="Darius Šaluga" data-src="/img/2022/04/26/1246516-378188-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus" title="Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793990">2022.10.05 16:19</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus" title="Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus">Šokiruoti ir išmušti iš vėžių: po rusų ir baltarusių grąžinimo į tarptautinį boksą LBF vadovai svarstys visus variantus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793990/sokiruoti-ir-ismusti-is-veziu-po-rusu-ir-baltarusiu-grazinimo-i-tarptautini-boksa-lbf-vadovai-svarstys-visus-variantus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">44</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Seimo narių susitikimas su FIFA, UEFA ir LFF atstovais"  title="Seimo narių susitikimas su FIFA, UEFA ir LFF atstovais" data-src="/img/2022/10/05/1356326-469341-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793624/fifa-ir-uefa-atstovu-akivaizdoje-seimo-komitetas-laikinai-atidejo-lff-tiesioginio-valdymo-istatymo-svarstyma" title="FIFA ir UEFA atstovų akivaizdoje Seimo komitetas laikinai atidėjo LFF tiesioginio valdymo įstatymo svarstymą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>32</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793624">2022.10.05 11:37</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793624/fifa-ir-uefa-atstovu-akivaizdoje-seimo-komitetas-laikinai-atidejo-lff-tiesioginio-valdymo-istatymo-svarstyma" title="FIFA ir UEFA atstovų akivaizdoje Seimo komitetas laikinai atidėjo LFF tiesioginio valdymo įstatymo svarstymą">FIFA ir UEFA atstovų akivaizdoje Seimo komitetas laikinai atidėjo LFF tiesioginio valdymo įstatymo svarstymą</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>32</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793624/fifa-ir-uefa-atstovu-akivaizdoje-seimo-komitetas-laikinai-atidejo-lff-tiesioginio-valdymo-istatymo-svarstyma')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">46</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="IBA prezidentas Umaras Kremlevas"  title="IBA prezidentas Umaras Kremlevas" data-src="/img/2022/10/05/1356604-866135-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793883/skandalingas-sprendimas-tarptautine-bokso-federacija-nusprende-i-varzybas-grazinti-rusus-ir-baltarusius" title="Skandalingas sprendimas – Tarptautinė bokso federacija nusprendė į varžybas grąžinti rusus ir baltarusius"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793883">2022.10.05 14:38</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793883/skandalingas-sprendimas-tarptautine-bokso-federacija-nusprende-i-varzybas-grazinti-rusus-ir-baltarusius" title="Skandalingas sprendimas – Tarptautinė bokso federacija nusprendė į varžybas grąžinti rusus ir baltarusius">Skandalingas sprendimas – Tarptautinė bokso federacija nusprendė į varžybas grąžinti rusus ir baltarusius</a></h3>
 <span class="news__postfix">atnaujinta 14.57</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793883/skandalingas-sprendimas-tarptautine-bokso-federacija-nusprende-i-varzybas-grazinti-rusus-ir-baltarusius')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">63</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mykolas Majauskas"  title="Mykolas Majauskas" data-src="/img/2022/10/05/1356321-879724-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793789/majauskas-patenkintas-diskusija-su-uefa-ir-fifa-atstovais-kamuolys-yra-ju-puseje-bet-istatymas-lieka-ant-stalo" title="Majauskas patenkintas diskusija su UEFA ir FIFA atstovais: kamuolys yra jų pusėje, bet įstatymas lieka ant stalo"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793789">2022.10.05 13:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793789/majauskas-patenkintas-diskusija-su-uefa-ir-fifa-atstovais-kamuolys-yra-ju-puseje-bet-istatymas-lieka-ant-stalo" title="Majauskas patenkintas diskusija su UEFA ir FIFA atstovais: kamuolys yra jų pusėje, bet įstatymas lieka ant stalo">Majauskas patenkintas diskusija su UEFA ir FIFA atstovais: kamuolys yra jų pusėje, bet įstatymas lieka ant stalo</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793789/majauskas-patenkintas-diskusija-su-uefa-ir-fifa-atstovais-kamuolys-yra-ju-puseje-bet-istatymas-lieka-ant-stalo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">16</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Napoli“ pasismagino įvarčiais"  title="„Napoli“ pasismagino įvarčiais" data-src="/img/2022/10/04/1356101-294479-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793296/cempionu-lygoje-netiketumas-is-briuges-sudauzytas-ajax-ir-antausis-barcai" title="Čempionų lygoje: netikėtumas iš Briugės, sudaužytas „Ajax“ ir antausis „Barcai“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793296">2022.10.04 23:59</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793296/cempionu-lygoje-netiketumas-is-briuges-sudauzytas-ajax-ir-antausis-barcai" title="Čempionų lygoje: netikėtumas iš Briugės, sudaužytas „Ajax“ ir antausis „Barcai“">Čempionų lygoje: netikėtumas iš Briugės, sudaužytas „Ajax“ ir antausis „Barcai“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos futbolo federacija"  title="Lietuvos futbolo federacija" data-src="/img/2021/05/24/975549-962040-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793346/seimo-komiteto-posedyje-vyks-diskusija-del-lff-tiesioginio-valdymo-dalyvaus-fifa-ir-uefa-atstovai" title="Seimo komiteto posėdyje vyks diskusija dėl LFF tiesioginio valdymo – dalyvaus FIFA ir UEFA atstovai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793346">2022.10.05 07:41</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793346/seimo-komiteto-posedyje-vyks-diskusija-del-lff-tiesioginio-valdymo-dalyvaus-fifa-ir-uefa-atstovai" title="Seimo komiteto posėdyje vyks diskusija dėl LFF tiesioginio valdymo – dalyvaus FIFA ir UEFA atstovai">Seimo komiteto posėdyje vyks diskusija dėl LFF tiesioginio valdymo – dalyvaus FIFA ir UEFA atstovai</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793346/seimo-komiteto-posedyje-vyks-diskusija-del-lff-tiesioginio-valdymo-dalyvaus-fifa-ir-uefa-atstovai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">17</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šarūnas Jasikevičius ir Pierre`as Oriola"  title="Šarūnas Jasikevičius ir Pierre`as Oriola" data-src="/img/2022/10/05/1356552-284201-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793826/barca-palikes-katalonas-mete-akmeni-i-saro-darza-jis-man-paskambino-po-2-menesiu" title="„Barcą“ palikęs katalonas metė akmenį į Šaro daržą: jis man paskambino po 2 mėnesių"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793826">2022.10.05 13:55</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793826/barca-palikes-katalonas-mete-akmeni-i-saro-darza-jis-man-paskambino-po-2-menesiu" title="„Barcą“ palikęs katalonas metė akmenį į Šaro daržą: jis man paskambino po 2 mėnesių">„Barcą“ palikęs katalonas metė akmenį į Šaro daržą: jis man paskambino po 2 mėnesių</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Eurolygos komandų apžvalga"  title="Eurolygos komandų apžvalga" data-src="/img/2022/10/05/1356196-739154-393x221.png"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1790006">2022.10.05 19:04</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai" title="Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai">Eurolygos komandų apžvalga: branduolį išsaugoję čempionai, „Barcelona“ netektys ir skambūs „Fenerbahče“ naujokai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1790006/eurolygos-komandu-apzvalga-branduoli-issaugoje-cempionai-barcelona-netektys-ir-skambus-fenerbahce-naujokai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">9</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jurgita Štreimikytė-Virbickienė"  title="Jurgita Štreimikytė-Virbickienė" data-src="/img/2021/01/22/813498-259338-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793611/legendinei-lietuvos-krepsininkei-streimikytei-neeilinis-fiba-ivertinimas" title="Legendinei Lietuvos krepšininkei Štreimikytei – neeilinis FIBA įvertinimas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793611">2022.10.05 11:21</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793611/legendinei-lietuvos-krepsininkei-streimikytei-neeilinis-fiba-ivertinimas" title="Legendinei Lietuvos krepšininkei Štreimikytei – neeilinis FIBA įvertinimas">Legendinei Lietuvos krepšininkei Štreimikytei – neeilinis FIBA įvertinimas</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="LFF spaudos konferencija"  title="LFF spaudos konferencija" data-src="/img/2022/10/05/1356716-788007-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo" title="Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>23</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1793979">2022.10.05 17:14</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo" title="Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo">Dialogo su politikais sulaukę LFF vadovai: niekas nenori prieiti prie kraštutinio atvejo</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>23</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1793979/dialogo-su-politikais-sulauke-lff-vadovai-niekas-nenori-prieiti-prie-krastutinio-atvejo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">6</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>

                  
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/sportas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=612"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1794181');
</script>
<script src="//js.enetscores.com/xjs/hour/theme/mx/555/front?m=1"></script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>