<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=300">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=300">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=300">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=300">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=300">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=300">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=300">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=300">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=300">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=300">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=300">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=300">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=300">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=300">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=300" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=300">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=300">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=300">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=540" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=540" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=540" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=540" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=540" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=540" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Priėmė sprendimą: keisis UEFA Čempionų lygos formatas - LRT</title>
<link href="https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas" rel="canonical">
<meta content="UEFA Čempionų lyga ateityje įgaus naują veidą – nuo 2024-2025 m. sezono keisis lygos formatas." name="description"/>
<meta itemprop="datePublished" content="2022-05-10T16:15:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas" property="og:url"/>
<meta property="article:published_time" content="2022-05-10T16:15:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Sportas,naujienos"/>

<meta content="UEFA Čempionų lyga ateityje įgaus naują veidą – nuo 2024-2025 m. sezono keisis lygos formatas." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/05/10/1257801-524649-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "publisher" : {
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      },
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization"
   },
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas",
   "genre" : "Sportas",
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/05/10/1257801-524649-1287x836.jpg",
   "url" : "https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas",
   "keywords" : "UEFA Čempionų lyga,UEFA",
   "datePublished" : "2022-05-10T16:15:00Z",
   "author" : "LRT.lt",
   "@context" : "http://schema.org",
   "image" : [
      {
         "height" : 836,
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/05/10/1257801-524649-1287x836.jpg",
         "width" : 1287,
         "caption" : "UEFA Čempionų lyga, asociatyvi nuotrauka"
      }
   ],
   "description" : "UEFA Čempionų lyga ateityje įgaus naują veidą – nuo 2024-2025 m. sezono keisis lygos formatas.",
   "headline" : "Priėmė sprendimą: keisis UEFA Čempionų lygos formatas",
   "@type" : "NewsArticle"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/sportas/", 
      "name": "Sportas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1691685';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=540">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=540"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Sportas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Sportas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Sportas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Sportas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.23.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
    <script type="text/javascript">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</script>
    
    
    


<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item " title="Russian">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link ">ru</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
                            <img class="logo__svg " alt="Logo" src="/images/logo/logo-lrt.svg?v=540" heigth="32" />
        


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
</header>
<script type="text/javascript">
    (function (data, id, curr_path) {
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; var active_found = false;
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found && el.links) {
                    for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                        if (el.links[j].link == curr_path) {
                            is_active = ' is-selected';
                            active_found = true;
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item" data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        } else if (target_el) {
            var elems = target_el.getElementsByClassName("app-header__main-menu-link");
            for(var i=0;i<elems.length;i++) {
                if (elems[i].pathname == curr_path) {
                    elems[i].parentElement.className += ' is-active';
                }
            }
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname);
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1691685" : {
      "images" : [
         {
            "thumb" : "/img/2022/05/10/1257801-524649-150x84.jpg",
            "author" : "AP nuotr. ",
            "id" : 1257801,
            "height" : 836,
            "url" : "/img/2022/05/10/1257801-524649-1287x836.jpg",
            "caption" : "UEFA Čempionų lyga, asociatyvi nuotrauka",
            "width" : 1287
         }
      ],
      "title" : "Priėmė sprendimą: keisis UEFA Čempionų lygos formatas"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Erginas Atamanas"  title="Erginas Atamanas" data-src="/img/2022/03/17/1219567-577699-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1691721/ziniasklaida-netflix-kurs-dokumentika-apie-anadolu-efes-stratega-atamana" aria-label="Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną" title="Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 20:00">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691721/ziniasklaida-netflix-kurs-dokumentika-apie-anadolu-efes-stratega-atamana" title="Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną">Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Bitės"  title="Bitės" data-src="/img/2020/08/05/698329-138394-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1690917/regionuose-daugeja-bitynu-bites-ypac-gelbsti-zieminis-rapsas" aria-label="Regionuose daugėja bitynų, bites ypač gelbsti žieminis rapsas" title="Regionuose daugėja bitynų, bites ypač gelbsti žieminis rapsas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:57">
Prieš
   <strong>4 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1690917/regionuose-daugeja-bitynu-bites-ypac-gelbsti-zieminis-rapsas" title="Regionuose daugėja bitynų, bites ypač gelbsti žieminis rapsas">Regionuose daugėja bitynų, bites ypač gelbsti žieminis rapsas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Guntramas Wolffas"  title="Guntramas Wolffas" data-src="/img/2022/05/09/1256470-142198-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1690726/itakingas-vokieciu-ekonomistas-siulomas-naftos-embargo-planas-tik-leis-rusijai-dar-daugiau-uzdirbti" aria-label="Įtakingas vokiečių ekonomistas: siūlomas naftos embargo planas tik leis Rusijai dar daugiau uždirbti" title="Įtakingas vokiečių ekonomistas: siūlomas naftos embargo planas tik leis Rusijai dar daugiau uždirbti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:48">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1690726/itakingas-vokieciu-ekonomistas-siulomas-naftos-embargo-planas-tik-leis-rusijai-dar-daugiau-uzdirbti" title="Įtakingas vokiečių ekonomistas: siūlomas naftos embargo planas tik leis Rusijai dar daugiau uždirbti">Įtakingas vokiečių ekonomistas: siūlomas naftos embargo planas tik leis Rusijai dar daugiau uždirbti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Knygų viršeliai"  title="Knygų viršeliai" data-src="/img/2022/05/10/1257522-836374-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1691467/dovile-kuzminskaite-kuriniai-apie-paieskas-perez-iesko-socialines-lygybes-o-grainytes-veikejai-laimes" aria-label="Dovilė Kuzminskaitė. Kūriniai apie paieškas: Perez ieško socialinės lygybės, o Grainytės veikėjai – laimės" title="Dovilė Kuzminskaitė. Kūriniai apie paieškas: Perez ieško socialinės lygybės, o Grainytės veikėjai – laimės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:38">
Prieš
   <strong>23 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1691467/dovile-kuzminskaite-kuriniai-apie-paieskas-perez-iesko-socialines-lygybes-o-grainytes-veikejai-laimes" title="Dovilė Kuzminskaitė. Kūriniai apie paieškas: Perez ieško socialinės lygybės, o Grainytės veikėjai – laimės">Dovilė Kuzminskaitė. Kūriniai apie paieškas: Perez ieško socialinės lygybės, o Grainytės veikėjai – laimės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Marija Zacharova"  title="Marija Zacharova" data-src="/img/2021/08/25/1038504-780938-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691715/maskva-nedalyvaus-jt-zmogaus-teisiu-tarybos-posedyje-del-ukrainos-jos-vieta-uzims-cekija" aria-label="Maskva nedalyvaus JT Žmogaus teisių tarybos posėdyje dėl Ukrainos, jos vietą užims Čekija" title="Maskva nedalyvaus JT Žmogaus teisių tarybos posėdyje dėl Ukrainos, jos vietą užims Čekija"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:36">
Prieš
   <strong>25 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691715/maskva-nedalyvaus-jt-zmogaus-teisiu-tarybos-posedyje-del-ukrainos-jos-vieta-uzims-cekija" title="Maskva nedalyvaus JT Žmogaus teisių tarybos posėdyje dėl Ukrainos, jos vietą užims Čekija">Maskva nedalyvaus JT Žmogaus teisių tarybos posėdyje dėl Ukrainos, jos vietą užims Čekija</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/05/01/1250285-272643-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691711/jav-ketina-patvirtinti-40-mlrd-doleriu-parama-ukrainai" aria-label="JAV ketina patvirtinti 40 mlrd. dolerių paramą Ukrainai" title="JAV ketina patvirtinti 40 mlrd. dolerių paramą Ukrainai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:34">
Prieš
   <strong>27 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691711/jav-ketina-patvirtinti-40-mlrd-doleriu-parama-ukrainai" title="JAV ketina patvirtinti 40 mlrd. dolerių paramą Ukrainai">JAV ketina patvirtinti 40 mlrd. dolerių paramą Ukrainai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Annalena Baerbock"  title="Annalena Baerbock" data-src="/img/2022/02/18/1196967-629091-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691707/kyjivas-giria-berlyno-pasikeitusia-pozicija-del-naftos-embargo-rusijai-ginklu-ukrainai" aria-label="Kyjivas giria Berlyno „pasikeitusią poziciją“ dėl naftos embargo Rusijai, ginklų Ukrainai" title="Kyjivas giria Berlyno „pasikeitusią poziciją“ dėl naftos embargo Rusijai, ginklų Ukrainai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:27">
Prieš
   <strong>34 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691707/kyjivas-giria-berlyno-pasikeitusia-pozicija-del-naftos-embargo-rusijai-ginklu-ukrainai" title="Kyjivas giria Berlyno „pasikeitusią poziciją“ dėl naftos embargo Rusijai, ginklų Ukrainai">Kyjivas giria Berlyno „pasikeitusią poziciją“ dėl naftos embargo Rusijai, ginklų Ukrainai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Borisas Johnsonas"  title="Borisas Johnsonas" data-src="/img/2019/09/25/518068-840644-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1691705/jk-ir-es-skirtingai-vertina-prekybos-siaures-airijoje-po-brexito-taisykles" aria-label="JK ir ES skirtingai vertina prekybos Šiaurės Airijoje po „Brexito“ taisykles" title="JK ir ES skirtingai vertina prekybos Šiaurės Airijoje po „Brexito“ taisykles"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:23">
Prieš
   <strong>38 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1691705/jk-ir-es-skirtingai-vertina-prekybos-siaures-airijoje-po-brexito-taisykles" title="JK ir ES skirtingai vertina prekybos Šiaurės Airijoje po „Brexito“ taisykles">JK ir ES skirtingai vertina prekybos Šiaurės Airijoje po „Brexito“ taisykles</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Kinijoje; Šanchajus"  title="Koronavirusas Kinijoje; Šanchajus" data-src="/img/2022/04/06/1233188-513669-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691697/pso-vadovas-kinijos-nulinio-covid-strategija-nera-tvari" aria-label="PSO vadovas: Kinijos „nulinio COVID“ strategija nėra tvari" title="PSO vadovas: Kinijos „nulinio COVID“ strategija nėra tvari"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:17">
Prieš
   <strong>44 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691697/pso-vadovas-kinijos-nulinio-covid-strategija-nera-tvari" title="PSO vadovas: Kinijos „nulinio COVID“ strategija nėra tvari">PSO vadovas: Kinijos „nulinio COVID“ strategija nėra tvari</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="UEFA Čempionų lyga, asociatyvi nuotrauka"  title="UEFA Čempionų lyga, asociatyvi nuotrauka" data-src="/img/2022/05/10/1257801-524649-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas" aria-label="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas" title="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:15">
Prieš
   <strong>46 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas" title="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas">Priėmė sprendimą: keisis UEFA Čempionų lygos formatas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Iš Ukrainos grįžę medikai"  title="Iš Ukrainos grįžę medikai" data-src="/img/2022/05/06/1253683-66838-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1688676/is-ukrainos-grize-medikai-ne-vienas-is-musu-nesijauciame-didvyriu" aria-label="Iš Ukrainos grįžę medikai: nė vienas iš mūsų nesijaučiame didvyriu" title="Iš Ukrainos grįžę medikai: nė vienas iš mūsų nesijaučiame didvyriu"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 19:10">
Prieš
   <strong>51 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1688676/is-ukrainos-grize-medikai-ne-vienas-is-musu-nesijauciame-didvyriu" title="Iš Ukrainos grįžę medikai: nė vienas iš mūsų nesijaučiame didvyriu">Iš Ukrainos grįžę medikai: nė vienas iš mūsų nesijaučiame didvyriu</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Elektrinis paspirtukas"  title="Elektrinis paspirtukas" data-src="/img/2021/06/16/991391-919957-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/eismas/7/1691683/parlamentarai-emesi-pataisu-kurios-elektriniais-paspirtukais-leistu-vaziuoti-nuo-16-metu" aria-label="Parlamentarai ėmėsi pataisų, kurios elektriniais paspirtukais leistų važiuoti nuo 16 metų" title="Parlamentarai ėmėsi pataisų, kurios elektriniais paspirtukais leistų važiuoti nuo 16 metų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/eismas" title="Eismas">Eismas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 18:58">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1691683/parlamentarai-emesi-pataisu-kurios-elektriniais-paspirtukais-leistu-vaziuoti-nuo-16-metu" title="Parlamentarai ėmėsi pataisų, kurios elektriniais paspirtukais leistų važiuoti nuo 16 metų">Parlamentarai ėmėsi pataisų, kurios elektriniais paspirtukais leistų važiuoti nuo 16 metų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ukraina, Kyjivas"  title="Ukraina, Kyjivas" data-src="/img/2022/02/15/1195455-702745-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691675/kyjivas-ukrainos-naryste-es-yra-karo-ir-taikos-reikalas-europai" aria-label="Kyjivas: Ukrainos narystė ES yra „karo ir taikos reikalas“ Europai" title="Kyjivas: Ukrainos narystė ES yra „karo ir taikos reikalas“ Europai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 18:54">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691675/kyjivas-ukrainos-naryste-es-yra-karo-ir-taikos-reikalas-europai" title="Kyjivas: Ukrainos narystė ES yra „karo ir taikos reikalas“ Europai">Kyjivas: Ukrainos narystė ES yra „karo ir taikos reikalas“ Europai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Stasys Šedbaras"  title="Stasys Šedbaras" data-src="/img/2019/04/09/405447-713537-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1691669/sedbaras-lietuvoje-siulomas-meru-ir-tarybos-galiu-modelis-veikia-trecdalyje-es" aria-label="Šedbaras: Lietuvoje siūlomas merų ir tarybos galių modelis veikia trečdalyje ES" title="Šedbaras: Lietuvoje siūlomas merų ir tarybos galių modelis veikia trečdalyje ES"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 18:53">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1691669/sedbaras-lietuvoje-siulomas-meru-ir-tarybos-galiu-modelis-veikia-trecdalyje-es" title="Šedbaras: Lietuvoje siūlomas merų ir tarybos galių modelis veikia trečdalyje ES">Šedbaras: Lietuvoje siūlomas merų ir tarybos galių modelis veikia trečdalyje ES</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rita Liubinienė ir Monika Liu "  title="Rita Liubinienė ir Monika Liu " data-src="/img/2022/05/10/1257156-303167-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1691187/pora-dienu-sau-vietos-nerandanti-monikos-liu-mama-vis-tik-laikas-parode-kad-dukters-sprendimai-buvo-teisingi" aria-label="Porą dienų sau vietos nerandanti Monikos Liu mama: vis tik laikas parodė, kad dukters sprendimai buvo teisingi" title="Porą dienų sau vietos nerandanti Monikos Liu mama: vis tik laikas parodė, kad dukters sprendimai buvo teisingi"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 18:45">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1691187/pora-dienu-sau-vietos-nerandanti-monikos-liu-mama-vis-tik-laikas-parode-kad-dukters-sprendimai-buvo-teisingi" title="Porą dienų sau vietos nerandanti Monikos Liu mama: vis tik laikas parodė, kad dukters sprendimai buvo teisingi">Porą dienų sau vietos nerandanti Monikos Liu mama: vis tik laikas parodė, kad dukters sprendimai buvo teisingi</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/05/09/1256135-913599-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1691660/jav-zvalgybos-vadove-putinas-tikriausiai-ives-rusijoje-karo-padeti" aria-label="JAV žvalgybos vadovė: Putinas tikriausiai įves Rusijoje karo padėtį" title="JAV žvalgybos vadovė: Putinas tikriausiai įves Rusijoje karo padėtį"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.05.10 18:32">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1691660/jav-zvalgybos-vadove-putinas-tikriausiai-ives-rusijoje-karo-padeti" title="JAV žvalgybos vadovė: Putinas tikriausiai įves Rusijoje karo padėtį">JAV žvalgybos vadovė: Putinas tikriausiai įves Rusijoje karo padėtį</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1691685" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2><span class="info-block__text">2022.05.10 19:15</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Priėmė sprendimą: keisis UEFA Čempionų lygos formatas</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>LRT.lt</strong><span>2022.05.10 19:15</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Sportas"data-post-title="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas" data-url="/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1691685"
data-lang="lt"
data-post-id="1691685"
data-category-title="Sportas"
data-date="2022.05.10 19:15"data-post-title="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas"
data-url="https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1691685" data-gallery-id="1691685" data-image-id="1257801">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="UEFA Čempionų lyga, asociatyvi nuotrauka" src="/img/2022/05/10/1257801-524649-756x425.jpg" alt="UEFA Čempionų lyga, asociatyvi nuotrauka" title="UEFA Čempionų lyga, asociatyvi nuotrauka"  /></div>
        </div>
<div class="media-block__description">UEFA Čempionų lyga, asociatyvi nuotrauka / AP nuotr. </div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2022/05/10/165010866964581.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1691685" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>UEFA Čempionų lyga ateityje įgaus naują veidą – nuo 2024-2025 m. sezono keisis lygos formatas.</p>
            
            <p>Čempionų lygoje dalyvaus 36 komandos, o ne 32, kaip yra dabar. </p>
            <p>Keturios papildomos vietos bus išdalintos pagal atitinkamus kriterijus. </p>
            <p>Viena vieta bus skirta 3-ią vietą savo čempionate užėmusiam klubui, kuris dalyvauja čempionate, kuris užima 5-ą vietą UEFA reitinge. </p>
            <p>Kita vieta bus skirta nacionalinės lygos čempionui padidinus lygų, kuriose galima iškovoti kelialapį į UEFA Čempionų lygą, skaičių iki 5. </p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>Likusios dvi vietos bus skirtos lygoms, kurių klubų bendras pasirodymo rezultatas bus geriausias praėjusiame sezone. </p>
            <p>Šios lygos gaus dar vieną papildomą vietą Čempionų lygoje, ji atiteks pirmajai už brūkšnio jau buvusiai ekipai. </p>
            <p>Pirmajame etape visos komandos sužais po 8 rungtynes. Jos bus žaidžiamos ne grupėse, o prieš 8 skirtingus klubus. Ketverios rungtynės bus žaidžiamos namuose, o dar ketverios – išvykoje. </p>
            <p>8-os stipriausios ekipos iškart pateks į atkrintamąsias, o 9-24 vietose likusios ekipos kausis papildomame etape. </p>
            <p>Europos lygoje ir Europos Konferencijų lygoje taip pat dalyvaus po 36 komandas. </p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1691685"></div>    <!--googleon: all-->
    
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="UEFA Čempionų lyga" href="/tema/uefa-cempionu-lyga"><span># UEFA Čempionų lyga</span></a><a class="tag-list__item" title="UEFA" href="/tema/uefa"><span># UEFA</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1691685"
data-lang="lt"
data-post-id="1691685"
data-category-title="Sportas"
data-date="2022.05.10 19:15"data-post-title="Priėmė sprendimą: keisis UEFA Čempionų lygos formatas"
data-url="https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/sportas/10/1691685/prieme-sprendima-keisis-uefa-cempionu-lygos-formatas"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1691685" data-toggle="tab"
                    href="#news-feed-newest-content-1691685">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1691685" data-toggle="tab"
                    href="#news-feed-most-read-content-1691685">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1691685" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Erginas Atamanas"  title="Erginas Atamanas" data-src="/img/2022/03/17/1219567-577699-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691721/ziniasklaida-netflix-kurs-dokumentika-apie-anadolu-efes-stratega-atamana" title="Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 20:00">
Prieš
   <strong>1 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691721/ziniasklaida-netflix-kurs-dokumentika-apie-anadolu-efes-stratega-atamana" title="Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną">Žiniasklaida: „Netflix“ kurs dokumentiką apie „Anadolu Efes“ strategą Atamaną</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dominykas Norkus"  title="Dominykas Norkus" data-src="/img/2022/05/10/1257669-613970-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691619/norkus-teisejaus-europos-moteru-sales-futbolo-cempionato-atrankos-turnyre" title="Norkus teisėjaus Europos moterų salės futbolo čempionato atrankos turnyre"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 18:15">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691619/norkus-teisejaus-europos-moteru-sales-futbolo-cempionato-atrankos-turnyre" title="Norkus teisėjaus Europos moterų salės futbolo čempionato atrankos turnyre">Norkus teisėjaus Europos moterų salės futbolo čempionato atrankos turnyre</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Erlingas Brautas Haalandas"  title="Erlingas Brautas Haalandas" data-src="/img/2022/05/10/1257682-103619-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691624/oficialu-manchester-city-pranese-apie-principini-susitarima-del-haalando-persikelimo" title="Oficialu: „Manchester City“ pranešė apie „principinį susitarimą“ dėl Haalando persikėlimo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 17:55">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691624/oficialu-manchester-city-pranese-apie-principini-susitarima-del-haalando-persikelimo" title="Oficialu: „Manchester City“ pranešė apie „principinį susitarimą“ dėl Haalando persikėlimo">Oficialu: „Manchester City“ pranešė apie „principinį susitarimą“ dėl Haalando persikėlimo</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ieva Sodeikienė ir Evaldas Sodeika"  title="Ieva Sodeikienė ir Evaldas Sodeika" data-src="/img/2022/05/10/1257670-70451-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691623/gintarines-poros-varzybose-lietuviu-iskovotu-medaliu-gausa" title="„Gintarinės poros“ varžybose – lietuvių iškovotų medalių gausa"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 17:46">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691623/gintarines-poros-varzybose-lietuviu-iskovotu-medaliu-gausa" title="„Gintarinės poros“ varžybose – lietuvių iškovotų medalių gausa">„Gintarinės poros“ varžybose – lietuvių iškovotų medalių gausa</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Krepšinio kamuolys, asociatyvi nuotrauka"  title="Krepšinio kamuolys, asociatyvi nuotrauka" data-src="/img/2021/12/13/1154960-527452-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691597/lietuviai-pradeda-tarptautini-3x3-krepsinio-sezona" title="Lietuviai pradeda tarptautinį 3x3 krepšinio sezoną"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 17:17">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691597/lietuviai-pradeda-tarptautini-3x3-krepsinio-sezona" title="Lietuviai pradeda tarptautinį 3x3 krepšinio sezoną">Lietuviai pradeda tarptautinį 3x3 krepšinio sezoną</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rungtynių akimirka "  title="Rungtynių akimirka " data-src="/img/2022/05/10/1257632-301685-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691564/lff-taures-antrasis-etapas-besitesiantis-atakos-zygis-ir-rimtas-megeju-issukis-bangai" title="LFF taurės antrasis etapas: besitęsiantis „Atakos“ žygis ir rimtas mėgėjų iššūkis „Bangai“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 16:38">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691564/lff-taures-antrasis-etapas-besitesiantis-atakos-zygis-ir-rimtas-megeju-issukis-bangai" title="LFF taurės antrasis etapas: besitęsiantis „Atakos“ žygis ir rimtas mėgėjų iššūkis „Bangai“">LFF taurės antrasis etapas: besitęsiantis „Atakos“ žygis ir rimtas mėgėjų iššūkis „Bangai“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aidenas Malašinskas"  title="Aidenas Malašinskas" data-src="/img/2022/05/10/1257516-697710-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691517/malasinskas-suzaide-rezultatyviausias-rungtynes-ispanijos-rankinio-lygoje" title="Malašinskas sužaidė rezultatyviausias rungtynes Ispanijos rankinio lygoje"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 15:48">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691517/malasinskas-suzaide-rezultatyviausias-rungtynes-ispanijos-rankinio-lygoje" title="Malašinskas sužaidė rezultatyviausias rungtynes Ispanijos rankinio lygoje">Malašinskas sužaidė rezultatyviausias rungtynes Ispanijos rankinio lygoje</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Etihad“ arena"  title="„Etihad“ arena" data-src="/img/2021/12/09/1152404-350116-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691515/nba-grizta-i-kitus-zemynus-bucks-ir-hawks-zais-abu-dabyje" title="NBA grįžta į kitus žemynus – „Bucks“ ir „Hawks“ žais Abu Dabyje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 15:43">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691515/nba-grizta-i-kitus-zemynus-bucks-ir-hawks-zais-abu-dabyje" title="NBA grįžta į kitus žemynus – „Bucks“ ir „Hawks“ žais Abu Dabyje">NBA grįžta į kitus žemynus – „Bucks“ ir „Hawks“ žais Abu Dabyje</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vasylis Lomačenka "  title="Vasylis Lomačenka " data-src="/img/2022/03/22/1221811-876295-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli" title="Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 14:58">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli" title="Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį">Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">46</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gustas Grinbergas"  title="Gustas Grinbergas" data-src="/img/2022/05/10/1257322-124350-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1691345/gustas-grinbergas-pradeda-nauja-karjeros-etapa-startuos-nascar" title="Gustas Grinbergas pradeda naują karjeros etapą – startuos NASCAR"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.05.10 13:46">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691345/gustas-grinbergas-pradeda-nauja-karjeros-etapa-startuos-nascar" title="Gustas Grinbergas pradeda naują karjeros etapą – startuos NASCAR">Gustas Grinbergas pradeda naują karjeros etapą – startuos NASCAR</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1691685" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pergalės dienos paradas Maskvoje 2022-ųjų gegužės 9 d."  title="Pergalės dienos paradas Maskvoje 2022-ųjų gegužės 9 d." data-src="/img/2022/05/09/1255935-379137-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1690910/pergales-dienos-parade-zygiavo-olimpinis-cempionas-nagornis-kiti-sportininkai" title="Pergalės dienos parade žygiavo olimpinis čempionas Nagornis, kiti sportininkai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1690910">2022.05.10 07:25</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1690910/pergales-dienos-parade-zygiavo-olimpinis-cempionas-nagornis-kiti-sportininkai" title="Pergalės dienos parade žygiavo olimpinis čempionas Nagornis, kiti sportininkai">Pergalės dienos parade žygiavo olimpinis čempionas Nagornis, kiti sportininkai</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1690910/pergales-dienos-parade-zygiavo-olimpinis-cempionas-nagornis-kiti-sportininkai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">115</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vasylis Lomačenka "  title="Vasylis Lomačenka " data-src="/img/2022/03/22/1221811-876295-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli" title="Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1691463">2022.05.10 14:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli" title="Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį">Ukrainos bokso žvaigždė Lomačenka sukėlė skandalą – gegužės 9 pagerbė per karą žuvusį senelį</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1691463/ukrainos-bokso-zvaigzde-lomacenka-sukele-skandala-geguzes-9-pagerbe-per-kara-zuvusi-seneli')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">46</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“"  title="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“" data-src="/img/2022/05/02/1250935-140269-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1690771/itampa-auga-lkl-ketvirtfinalyje-neptunas-skele-antra-antausi-zalgiriui" title="Įtampa auga LKL ketvirtfinalyje – „Neptūnas“ skėlė antrą antausį „Žalgiriui“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1690771">2022.05.09 20:55</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1690771/itampa-auga-lkl-ketvirtfinalyje-neptunas-skele-antra-antausi-zalgiriui" title="Įtampa auga LKL ketvirtfinalyje – „Neptūnas“ skėlė antrą antausį „Žalgiriui“">Įtampa auga LKL ketvirtfinalyje – „Neptūnas“ skėlė antrą antausį „Žalgiriui“</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1690771/itampa-auga-lkl-ketvirtfinalyje-neptunas-skele-antra-antausi-zalgiriui')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">467</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kazys Maksvytis"  title="Kazys Maksvytis" data-src="/img/2022/05/10/1257065-345658-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1691040/rinktines-planus-pristates-maksvytis-apie-brazdeikio-situacija-lekaviciaus-prasyma-ir-nba-zaideju-prisijungima" title="Rinktinės planus pristatęs Maksvytis – apie Brazdeikio situaciją, Lekavičiaus prašymą ir NBA žaidėjų prisijungimą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1691040">2022.05.10 10:43</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691040/rinktines-planus-pristates-maksvytis-apie-brazdeikio-situacija-lekaviciaus-prasyma-ir-nba-zaideju-prisijungima" title="Rinktinės planus pristatęs Maksvytis – apie Brazdeikio situaciją, Lekavičiaus prašymą ir NBA žaidėjų prisijungimą">Rinktinės planus pristatęs Maksvytis – apie Brazdeikio situaciją, Lekavičiaus prašymą ir NBA žaidėjų prisijungimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1691040/rinktines-planus-pristates-maksvytis-apie-brazdeikio-situacija-lekaviciaus-prasyma-ir-nba-zaideju-prisijungima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">48</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“"  title="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“" data-src="/img/2022/05/02/1250917-777290-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1690817/atsakymu-del-prasto-zalgirio-zaidimo-nerandantis-maksvytis-nesijauciu-uztikrintai" title="Atsakymų dėl prasto „Žalgirio“ žaidimo nerandantis Maksvytis: nesijaučiu užtikrintai"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1690817">2022.05.09 22:20</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1690817/atsakymu-del-prasto-zalgirio-zaidimo-nerandantis-maksvytis-nesijauciu-uztikrintai" title="Atsakymų dėl prasto „Žalgirio“ žaidimo nerandantis Maksvytis: nesijaučiu užtikrintai">Atsakymų dėl prasto „Žalgirio“ žaidimo nerandantis Maksvytis: nesijaučiu užtikrintai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1690817/atsakymu-del-prasto-zalgirio-zaidimo-nerandantis-maksvytis-nesijauciu-uztikrintai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Monika Paulikienė ir Erika Kliokmanaitė"  title="Monika Paulikienė ir Erika Kliokmanaitė" data-src="/img/2022/05/07/1254874-635762-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1690742/naujas-papludimio-tinklinio-duetas-paulikiene-ir-kliokmanaite-puoseleja-ambicingus-tikslus" title="Naujas paplūdimio tinklinio duetas – Paulikienė ir Kliokmanaitė puoselėja ambicingus tikslus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1690742">2022.05.09 20:02</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1690742/naujas-papludimio-tinklinio-duetas-paulikiene-ir-kliokmanaite-puoseleja-ambicingus-tikslus" title="Naujas paplūdimio tinklinio duetas – Paulikienė ir Kliokmanaitė puoselėja ambicingus tikslus">Naujas paplūdimio tinklinio duetas – Paulikienė ir Kliokmanaitė puoselėja ambicingus tikslus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1690742/naujas-papludimio-tinklinio-duetas-paulikiene-ir-kliokmanaite-puoseleja-ambicingus-tikslus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">181</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Marius Grigonis"  title="Marius Grigonis" data-src="/img/2021/12/10/1153669-317163-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1691198/grieztas-lkf-sprendimas-del-karo-ukrainoje-lietuviai-zaisti-rusijos-ir-baltarusijos-klubuose-neturetu" title="Griežtas LKF sprendimas dėl karo Ukrainoje – lietuviai žaisti Rusijos ir Baltarusijos klubuose neturėtų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1691198">2022.05.10 12:29</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691198/grieztas-lkf-sprendimas-del-karo-ukrainoje-lietuviai-zaisti-rusijos-ir-baltarusijos-klubuose-neturetu" title="Griežtas LKF sprendimas dėl karo Ukrainoje – lietuviai žaisti Rusijos ir Baltarusijos klubuose neturėtų">Griežtas LKF sprendimas dėl karo Ukrainoje – lietuviai žaisti Rusijos ir Baltarusijos klubuose neturėtų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Justinas Kinderis baigė sportininko karjerą"  title="Justinas Kinderis baigė sportininko karjerą" data-src="/img/2022/05/10/1257171-765799-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1691222/karjera-baigiantis-kinderis-nenori-sedeti-ant-dvieju-kedziu-vaziuoti-i-olimpines-kaip-turistui-ne-man" title="Karjerą baigiantis Kinderis nenori sėdėti ant dviejų kėdžių: važiuoti į olimpines kaip turistui – ne man"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>23</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1691222">2022.05.10 12:22</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691222/karjera-baigiantis-kinderis-nenori-sedeti-ant-dvieju-kedziu-vaziuoti-i-olimpines-kaip-turistui-ne-man" title="Karjerą baigiantis Kinderis nenori sėdėti ant dviejų kėdžių: važiuoti į olimpines kaip turistui – ne man">Karjerą baigiantis Kinderis nenori sėdėti ant dviejų kėdžių: važiuoti į olimpines kaip turistui – ne man</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>23</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1691222/karjera-baigiantis-kinderis-nenori-sedeti-ant-dvieju-kedziu-vaziuoti-i-olimpines-kaip-turistui-ne-man')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">38</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mirė Adreianas Payne`as"  title="Mirė Adreianas Payne`as" data-src="/img/2022/05/10/1257145-941699-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1691168/pagarba-payne-ui-isreiske-magicas-johnsonas-sugniuzdyta-warriors-zvaigzde-atsiminta-draugyste-su-veziu-sirgusia-mergaite" title="Pagarbą Payne`ui išreiškė Magicas Johnsonas, sugniuždyta „Warriors“ žvaigždė, atsiminta draugystė su vėžiu sirgusia mergaite"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1691168">2022.05.10 11:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1691168/pagarba-payne-ui-isreiske-magicas-johnsonas-sugniuzdyta-warriors-zvaigzde-atsiminta-draugyste-su-veziu-sirgusia-mergaite" title="Pagarbą Payne`ui išreiškė Magicas Johnsonas, sugniuždyta „Warriors“ žvaigždė, atsiminta draugystė su vėžiu sirgusia mergaite">Pagarbą Payne`ui išreiškė Magicas Johnsonas, sugniuždyta „Warriors“ žvaigždė, atsiminta draugystė su vėžiu sirgusia mergaite</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1691168/pagarba-payne-ui-isreiske-magicas-johnsonas-sugniuzdyta-warriors-zvaigzde-atsiminta-draugyste-su-veziu-sirgusia-mergaite')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“"  title="LKL ketvirtfinalis: „Žalgiris“ – „Neptūnas“" data-src="/img/2022/05/02/1250923-632927-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1690821/aukletiniams-pagyru-negailejes-adomaitis-save-isistumeme-i-fantastiska-situacija" title="Auklėtiniams pagyrų negailėjęs Adomaitis: save įsistūmėme į fantastišką situaciją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1690821">2022.05.09 22:53</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1690821/aukletiniams-pagyru-negailejes-adomaitis-save-isistumeme-i-fantastiska-situacija" title="Auklėtiniams pagyrų negailėjęs Adomaitis: save įsistūmėme į fantastišką situaciją">Auklėtiniams pagyrų negailėjęs Adomaitis: save įsistūmėme į fantastišką situaciją</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/sportas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=540"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1691685');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>