<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=529" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=529" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=529" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=529" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=529" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=529" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo - LRT</title>
<link href="https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo" rel="canonical">
<meta content="„Formulės-1“ etapą Saudo Arabijoje drebina skandalai, kurie lenktynininkus privertė abejoti dėl savo saugumo šioje šalyj..." name="description"/>
<meta itemprop="datePublished" content="2022-03-26T06:32:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo" property="og:url"/>
<meta property="article:published_time" content="2022-03-26T06:32:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Sportas,naujienos"/>

<meta content="„Formulės-1“ etapą Saudo Arabijoje drebina skandalai, kurie lenktynininkus privertė abejoti dėl savo saugumo šioje šalyj..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/03/26/1225112-92680-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2022/03/26/1225112-92680-1287x836.jpg",
         "caption" : "Neramumai Saudo Arabijoje",
         "height" : 836,
         "@type" : "ImageObject",
         "width" : 1287
      },
      {
         "url" : "https://www.lrt.lt/img/2022/03/26/1225113-276391-1287x836.jpg",
         "caption" : "Neramumai Saudo Arabijoje",
         "width" : 1287,
         "@type" : "ImageObject",
         "height" : 836
      },
      {
         "width" : 1287,
         "@type" : "ImageObject",
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2022/03/26/1225114-103916-1287x836.jpg",
         "caption" : "Neramumai Saudo Arabijoje"
      }
   ],
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/03/26/1225112-92680-1287x836.jpg",
   "keywords" : "Saudo Arabija,Formulė-1,Įkaitai",
   "@context" : "http://schema.org",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo",
   "description" : "„Formulės-1“ etapą Saudo Arabijoje drebina skandalai, kurie lenktynininkus privertė abejoti dėl savo saugumo šioje šalyje.",
   "datePublished" : "2022-03-26T06:32:00Z",
   "author" : "LRT.lt",
   "@type" : "NewsArticle",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "url" : "https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo",
   "headline" : "Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo",
   "genre" : "Sportas"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/sportas/", 
      "name": "Sportas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1655011';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=529">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=529"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Sportas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Sportas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Sportas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Sportas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.23.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/lrt-ukr2.svg?v=529" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item" data-url="/mediateka"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item" data-url="/radioteka"><a class="menu-list__link" href="/radioteka"><span class="menu-list__text">Radioteka</span></a></li>
<li class="menu-list__item" data-url="/vaikams"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lietuvoje"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/verslas"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lrt-tyrimai"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/pasaulyje"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sveikata"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item" data-url="/projektai/eurovizija"><a class="menu-list__link" href="/projektai/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item" data-url="/naujienos/kultura"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sportas"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/mokslas-ir-it"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item" data-url="/naujienos/eismas"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/veidai"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/muzika"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item" data-url="/naujienos/gyvenimas"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/tavo-lrt"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div><script type="text/javascript">
(function (url, selector, add_class) {
   var elems = document.querySelector('li[data-url="' + url + '"]');
   if (elems) {
      elems.className += ' ' + add_class;
   }
})(window.location.pathname, 'div.main-menu > li.menu-list__item', 'is-active');
</script>
         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1655011" : {
      "title" : "Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo",
      "images" : [
         {
            "url" : "/img/2022/03/26/1225112-92680-1287x836.jpg",
            "caption" : "Neramumai Saudo Arabijoje",
            "id" : 1225112,
            "height" : 836,
            "author" : "AP nuotr.",
            "width" : 1287,
            "thumb" : "/img/2022/03/26/1225112-92680-150x84.jpg"
         },
         {
            "height" : 836,
            "thumb" : "/img/2022/03/26/1225113-276391-150x84.jpg",
            "width" : 1287,
            "author" : "AP nuotr.",
            "caption" : "Neramumai Saudo Arabijoje",
            "url" : "/img/2022/03/26/1225113-276391-1287x836.jpg",
            "id" : 1225113
         },
         {
            "caption" : "Neramumai Saudo Arabijoje",
            "url" : "/img/2022/03/26/1225114-103916-1287x836.jpg",
            "id" : 1225114,
            "height" : 836,
            "thumb" : "/img/2022/03/26/1225114-103916-150x84.jpg",
            "author" : "AP nuotr.",
            "width" : 1287
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/03/21/1221502-914141-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1655029/bavarijoje-rusijos-kariniu-pajegu-simbolis-z-prilygintas-svastikai-ir-uzdraustas" aria-label="Bavarijoje Rusijos karinių pajėgų simbolis „Z“ prilygintas svastikai ir uždraustas" title="Bavarijoje Rusijos karinių pajėgų simbolis „Z“ prilygintas svastikai ir uždraustas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:56">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1655029/bavarijoje-rusijos-kariniu-pajegu-simbolis-z-prilygintas-svastikai-ir-uzdraustas" title="Bavarijoje Rusijos karinių pajėgų simbolis „Z“ prilygintas svastikai ir uždraustas">Bavarijoje Rusijos karinių pajėgų simbolis „Z“ prilygintas svastikai ir uždraustas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pabėgėlių registracijos centras Vilniuje"  title="Pabėgėlių registracijos centras Vilniuje" data-src="/img/2022/03/21/1221307-845650-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1655027/lietuvoje-is-viso-jau-registravosi-33-359-karo-pabegeliai-is-ukrainos" aria-label="Lietuvoje iš viso jau registravosi 33 359 karo pabėgėliai iš Ukrainos" title="Lietuvoje iš viso jau registravosi 33 359 karo pabėgėliai iš Ukrainos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:46">
Prieš
   <strong>11 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1655027/lietuvoje-is-viso-jau-registravosi-33-359-karo-pabegeliai-is-ukrainos" title="Lietuvoje iš viso jau registravosi 33 359 karo pabėgėliai iš Ukrainos">Lietuvoje iš viso jau registravosi 33 359 karo pabėgėliai iš Ukrainos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/03/18/1220127-331045-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1655024/putinas-pasirase-istatyma-del-melagienu-apie-rusijos-veiksmus-uzsienyje" aria-label="Putinas pasirašė įstatymą dėl „melagienų“ apie Rusijos veiksmus užsienyje" title="Putinas pasirašė įstatymą dėl „melagienų“ apie Rusijos veiksmus užsienyje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:43">
Prieš
   <strong>14 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1655024/putinas-pasirase-istatyma-del-melagienu-apie-rusijos-veiksmus-uzsienyje" title="Putinas pasirašė įstatymą dėl „melagienų“ apie Rusijos veiksmus užsienyje">Putinas pasirašė įstatymą dėl „melagienų“ apie Rusijos veiksmus užsienyje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Neramumai Saudo Arabijoje"  title="Neramumai Saudo Arabijoje" data-src="/img/2022/03/26/1225112-92680-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo" aria-label="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo" title="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:32">
Prieš
   <strong>25 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo" title="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo">Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Orai"  title="Orai" data-src="/img/2021/05/17/970507-233622-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1655009/orai-atsilusius-orus-keis-vesa-pasirodys-ir-lietus-bei-slapdriba" aria-label="Orai: atšilusius orus keis vėsa, pasirodys ir lietus bei šlapdriba" title="Orai: atšilusius orus keis vėsa, pasirodys ir lietus bei šlapdriba"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:03">
Prieš
   <strong>54 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1655009/orai-atsilusius-orus-keis-vesa-pasirodys-ir-lietus-bei-slapdriba" title="Orai: atšilusius orus keis vėsa, pasirodys ir lietus bei šlapdriba">Orai: atšilusius orus keis vėsa, pasirodys ir lietus bei šlapdriba</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rita Grigalienė"  title="Rita Grigalienė" data-src="/img/2022/01/17/1176397-806762-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pozicija/679/1653319/rita-grigaliene-ar-gyventoju-sveikata-prioritetas" aria-label="Rita Grigalienė. Ar gyventojų sveikata – prioritetas?" title="Rita Grigalienė. Ar gyventojų sveikata – prioritetas?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pozicija" title="Pozicija">Pozicija</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 08:00">
Prieš
   <strong>57 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pozicija/679/1653319/rita-grigaliene-ar-gyventoju-sveikata-prioritetas" title="Rita Grigalienė. Ar gyventojų sveikata – prioritetas?">Rita Grigalienė. Ar gyventojų sveikata – prioritetas?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu"  title="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu" data-src="/img/2022/03/25/1225093-575732-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" aria-label="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:59">
Prieš
   <strong>58 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės">Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Valdas Ivanauskas"  title="Valdas Ivanauskas" data-src="/img/2022/03/26/1225109-857634-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1655008/po-pergales-ivanauskas-pyko-del-antrojo-kelinio-neturime-teises-atsipalaiduoti" aria-label="Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti" title="Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:47">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1655008/po-pergales-ivanauskas-pyko-del-antrojo-kelinio-neturime-teises-atsipalaiduoti" title="Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti">Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ugniagesiai"  title="Ugniagesiai" data-src="/img/2021/06/01/981423-710317-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1654712/labiausiai-visuomene-pasitiki-ugniagesiais-ir-policija-vyriausybei-retai-pasitaikantis-rodiklis" aria-label="Labiausiai visuomenė pasitiki ugniagesiais ir policija, Vyriausybei – retai pasitaikantis rodiklis" title="Labiausiai visuomenė pasitiki ugniagesiais ir policija, Vyriausybei – retai pasitaikantis rodiklis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1654712/labiausiai-visuomene-pasitiki-ugniagesiais-ir-policija-vyriausybei-retai-pasitaikantis-rodiklis" title="Labiausiai visuomenė pasitiki ugniagesiais ir policija, Vyriausybei – retai pasitaikantis rodiklis">Labiausiai visuomenė pasitiki ugniagesiais ir policija, Vyriausybei – retai pasitaikantis rodiklis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Visvaldas Matijošaitis"  title="Visvaldas Matijošaitis" data-src="/img/2021/12/12/1154363-393575-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1654679/politiku-reitinguose-ispudingi-suoliai-ir-nusivylimai-labiausiai-augo-simonytes-populiarumas-matijosaiciui-politinis-smugis" aria-label="Politikų reitinguose – įspūdingi šuoliai ir nusivylimai: labiausiai augo Šimonytės populiarumas, Matijošaičiui – politinis smūgis" title="Politikų reitinguose – įspūdingi šuoliai ir nusivylimai: labiausiai augo Šimonytės populiarumas, Matijošaičiui – politinis smūgis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1654679/politiku-reitinguose-ispudingi-suoliai-ir-nusivylimai-labiausiai-augo-simonytes-populiarumas-matijosaiciui-politinis-smugis" title="Politikų reitinguose – įspūdingi šuoliai ir nusivylimai: labiausiai augo Šimonytės populiarumas, Matijošaičiui – politinis smūgis">Politikų reitinguose – įspūdingi šuoliai ir nusivylimai: labiausiai augo Šimonytės populiarumas, Matijošaičiui – politinis smūgis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Saulius Skvernelis"  title="Saulius Skvernelis" data-src="/img/2022/01/29/1184691-831943-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1654614/populiariausiu-partiju-rikiuote-nesikeicia-bet-socdemai-turetu-sunerimti-ju-rinkejas-pradeda-sukti-i-skvernelio-puse" aria-label="Populiariausių partijų rikiuotė nesikeičia, bet socdemai turėtų sunerimti – jų rinkėjas pradeda sukti į Skvernelio pusę" title="Populiariausių partijų rikiuotė nesikeičia, bet socdemai turėtų sunerimti – jų rinkėjas pradeda sukti į Skvernelio pusę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1654614/populiariausiu-partiju-rikiuote-nesikeicia-bet-socdemai-turetu-sunerimti-ju-rinkejas-pradeda-sukti-i-skvernelio-puse" title="Populiariausių partijų rikiuotė nesikeičia, bet socdemai turėtų sunerimti – jų rinkėjas pradeda sukti į Skvernelio pusę">Populiariausių partijų rikiuotė nesikeičia, bet socdemai turėtų sunerimti – jų rinkėjas pradeda sukti į Skvernelio pusę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Perduodama parama ir pagalba Ukrainos kariškiams"  title="Perduodama parama ir pagalba Ukrainos kariškiams" data-src="/img/2022/03/24/1223302-24711-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1652939/tukstancius-ukrainos-gyneju-maitinantis-aleksandras-apie-maisto-veziojima-su-automatu-rankose-ir-rusu-kulkosvaidzio-auka-tapusi-jo-kolega" aria-label="Tūkstančius Ukrainos gynėjų maitinantis Aleksandras – apie maisto vežiojimą su automatu rankose ir rusų kulkosvaidžio auka tapusį jo kolegą" title="Tūkstančius Ukrainos gynėjų maitinantis Aleksandras – apie maisto vežiojimą su automatu rankose ir rusų kulkosvaidžio auka tapusį jo kolegą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1652939/tukstancius-ukrainos-gyneju-maitinantis-aleksandras-apie-maisto-veziojima-su-automatu-rankose-ir-rusu-kulkosvaidzio-auka-tapusi-jo-kolega" title="Tūkstančius Ukrainos gynėjų maitinantis Aleksandras – apie maisto vežiojimą su automatu rankose ir rusų kulkosvaidžio auka tapusį jo kolegą">Tūkstančius Ukrainos gynėjų maitinantis Aleksandras – apie maisto vežiojimą su automatu rankose ir rusų kulkosvaidžio auka tapusį jo kolegą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aistė Bagdonaitė"  title="Aistė Bagdonaitė" data-src="/img/2022/03/24/1223483-144251-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1650241/i-ligonine-del-inksto-transplantacijos-aiste-vyko-5-kartus-laukdama-tas-15-valandu-vos-galedavau-prakalbeti" aria-label="Į ligoninę dėl inksto transplantacijos Aistė vyko 5 kartus: laukdama tas 15 valandų vos galėdavau prakalbėti" title="Į ligoninę dėl inksto transplantacijos Aistė vyko 5 kartus: laukdama tas 15 valandų vos galėdavau prakalbėti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 07:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1650241/i-ligonine-del-inksto-transplantacijos-aiste-vyko-5-kartus-laukdama-tas-15-valandu-vos-galedavau-prakalbeti" title="Į ligoninę dėl inksto transplantacijos Aistė vyko 5 kartus: laukdama tas 15 valandų vos galėdavau prakalbėti">Į ligoninę dėl inksto transplantacijos Aistė vyko 5 kartus: laukdama tas 15 valandų vos galėdavau prakalbėti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tayloras Hawkinsas"  title="Tayloras Hawkinsas" data-src="/img/2022/03/26/1225106-315640-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1654991/mire-legendines-grupes-foo-fighters-bugnininkas-tayloras-hawkinsas" aria-label="Mirė legendinės grupės „Foo fighters“ būgnininkas Tayloras Hawkinsas" title="Mirė legendinės grupės „Foo fighters“ būgnininkas Tayloras Hawkinsas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 06:35">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1654991/mire-legendines-grupes-foo-fighters-bugnininkas-tayloras-hawkinsas" title="Mirė legendinės grupės „Foo fighters“ būgnininkas Tayloras Hawkinsas">Mirė legendinės grupės „Foo fighters“ būgnininkas Tayloras Hawkinsas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mariupolis"  title="Mariupolis" data-src="/img/2022/03/19/1220483-260596-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1654990/rusijos-karas-pries-ukraina-pranesama-apie-dideles-atakos-pries-kyjiva-tikimybe-ukraina-pasieke-ginklu-siunta-is-vokietijos" aria-label="Rusijos karas prieš Ukrainą: pranešama apie didelės atakos prieš Kyjivą tikimybę, Ukrainą pasiekė ginklų siunta iš Vokietijos" title="Rusijos karas prieš Ukrainą: pranešama apie didelės atakos prieš Kyjivą tikimybę, Ukrainą pasiekė ginklų siunta iš Vokietijos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 06:21">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1654990/rusijos-karas-pries-ukraina-pranesama-apie-dideles-atakos-pries-kyjiva-tikimybe-ukraina-pasieke-ginklu-siunta-is-vokietijos" title="Rusijos karas prieš Ukrainą: pranešama apie didelės atakos prieš Kyjivą tikimybę, Ukrainą pasiekė ginklų siunta iš Vokietijos">Rusijos karas prieš Ukrainą: pranešama apie didelės atakos prieš Kyjivą tikimybę, Ukrainą pasiekė ginklų siunta iš Vokietijos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Laikrodis"  title="Laikrodis" data-src="/img/2021/03/25/852689-707278-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1654986/lietuvoje-bus-ivestas-vasaros-laikas" aria-label="Lietuvoje bus įvestas vasaros laikas" title="Lietuvoje bus įvestas vasaros laikas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.03.26 06:04">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1654986/lietuvoje-bus-ivestas-vasaros-laikas" title="Lietuvoje bus įvestas vasaros laikas">Lietuvoje bus įvestas vasaros laikas</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1655011" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2><span class="info-block__text">2022.03.26 08:32</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>LRT.lt</strong><span>2022.03.26 08:32</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Sportas"data-post-title="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo" data-url="/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1655011"
data-lang="lt"
data-post-id="1655011"
data-category-title="Sportas"
data-date="2022.03.26 08:32"data-post-title="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo"
data-url="https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1655011" data-gallery-id="1655011" data-image-id="1225112">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Neramumai Saudo Arabijoje" src="/img/2022/03/26/1225112-92680-756x425.jpg" alt="Neramumai Saudo Arabijoje" title="Neramumai Saudo Arabijoje"  /></div>
        </div>
<div class="media-block__description">Neramumai Saudo Arabijoje / AP nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2022/03/26/164612710438336.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1655011" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>„Formulės-1“ etapą Saudo Arabijoje drebina skandalai, kurie lenktynininkus privertė abejoti dėl savo saugumo šioje šalyje.</p>
            
            <p>Penktadienį per 10 kilometrų nuo lenktynių trasos Jemeno sukilėlių grupuotės „Houthi“ surengė raketų ataką prieš naftos gamyklą, o veiksmas vyko pirmosios treniruotės metu.</p>
            <p>Po jos lenktynininkai, „Formulės-1“ komandų vadovai ir Saudo Arabijos atstovai surengė susitikimą dėl saugumo. Buvo nuspręsta toliau varžytis, tačiau BBC skelbia, kad lenktynininkams galėjo būti grasinama tapti savotiškais Saudo Arabijos šalies įkaitais.</p>
<!--googleoff: all--><div class="article-content__video-embed">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Just as I had guessed - the race going ahead is essentially the Saudi royal family&#39;s doing.<br><br>For reference, a few years ago WWE wrestlers and crew were kept grounded in Saudi Arabia for more than 6 hours, during an alleged disagreement between WWE management and the Saudi regime. <a href="https://t.co/qWjzG388Xi">https://t.co/qWjzG388Xi</a></p>&mdash; Danny (@DannyBrennan72) <a href="https://twitter.com/DannyBrennan72/status/1507515331752902670?ref_src=twsrc%5Etfw">March 26, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!--googleon: all-->            <p>BBC teigimu, susitikimo metu buvo pateikta informacija, su kokiais sunkumais gali susidurti „Formulės-1“ komandos išvykstant iš Saudo Arabijos, jei šios nuspręstų dėl saugumo nestoti prie staro linijos sekmadienio lenktynėse.</p>
            <p>„Formulės-1“ prezidentas Stefano Domenicali po susitikimo su Saudo Arabijos atstovais kalbėjo, kad jie žada užtikrinti visišką saugumą trasoje.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>„Jiems saugumas yra pirmoje vietoje. Jie čia yra įdiegę visas saugumo sistemas, kad galėtų apsaugoti šį rajoną, miestą ir vietas, į kurias vykstame. Turime pasitikėti vietos valdžia, tad važiavimus tęsime“, – kalbėjo S. Domenicali.</p>
            <p>Jam antrino ir FIA prezidentas Mohammedas Ben Sulayemas.</p>
            <p>„Turėjome susitikimą su aukšto lygio Saudo Arabijos saugumo atstovais, vėliau su sportininkais, komandų vadovais. Yra taikomasi į ekonominę infrastruktūrą, o ne civilius gyventojus ir trasą. Mums buvo pasakyta, kad čia yra saugo vieta ir būsime apsaugoti, tad tęsime važiavimus. Galiu užtikrinti, kad nieko blogo nenutiks“, – kalbėjo FIA prezidentas.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1655011"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1655011" data-count="+2" data-gallery-id="1655011" data-image-id="1225112">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/03/26/1225112-92680-756x425.jpg" alt="Neramumai Saudo Arabijoje" title="Neramumai Saudo Arabijoje" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1655011" data-count="+1" data-gallery-id="1655011" data-image-id="1225113">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/03/26/1225113-276391-393x221.jpg" alt="Neramumai Saudo Arabijoje" title="Neramumai Saudo Arabijoje" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1655011" data-count="+3" data-gallery-id="1655011" data-image-id="1225114">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/03/26/1225114-103916-393x221.jpg" alt="Neramumai Saudo Arabijoje" title="Neramumai Saudo Arabijoje" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Saudo Arabija" href="/tema/saudo-arabija"><span># Saudo Arabija</span></a><a class="tag-list__item" title="Formulė-1" href="/tema/formule-1"><span># Formulė-1</span></a><a class="tag-list__item" title="Įkaitai" href="/tema/ikaitai"><span># Įkaitai</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1655011"
data-lang="lt"
data-post-id="1655011"
data-category-title="Sportas"
data-date="2022.03.26 08:32"data-post-title="Sumaištis Saudo Arabijoje – po raketų atakos „Formulės-1“ pilotai baiminasi dėl savo saugumo"
data-url="https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/sportas/10/1655011/sumaistis-saudo-arabijoje-po-raketu-atakos-formules-1-pilotai-baiminasi-del-savo-saugumo"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1655011" data-toggle="tab"
                    href="#news-feed-newest-content-1655011">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1655011" data-toggle="tab"
                    href="#news-feed-most-read-content-1655011">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1655011" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu"  title="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu" data-src="/img/2022/03/25/1225093-575732-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Tik LRT.LT</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.26 07:59">
Prieš
   <strong>59 min.  </strong>
   </span>

   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Tik LRT.LT</span></span></div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės">Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Valdas Ivanauskas"  title="Valdas Ivanauskas" data-src="/img/2022/03/26/1225109-857634-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1655008/po-pergales-ivanauskas-pyko-del-antrojo-kelinio-neturime-teises-atsipalaiduoti" title="Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.26 07:47">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1655008/po-pergales-ivanauskas-pyko-del-antrojo-kelinio-neturime-teises-atsipalaiduoti" title="Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti">Po pergalės Ivanauskas pyko dėl antrojo kėlinio: neturime teisės atsipalaiduoti</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šarūnas Jasikevičius"  title="Šarūnas Jasikevičius" data-src="/img/2022/02/21/1198738-374953-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja" title="Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 23:58">  Prieš
   <strong>9 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja" title="Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja">Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">202</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Berlyno ALBA"  title="Berlyno ALBA" data-src="/img/2022/03/25/1225083-163809-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654950/eurolygoje-nesudetinga-olympiakos-pergale-ir-alba-smugis-crvena-zvezda-ekipai" title="Eurolygoje – nesudėtinga „Olympiakos“ pergalė ir ALBA smūgis „Crvena Zvezda“ ekipai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 23:20">  Prieš
   <strong>9 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654950/eurolygoje-nesudetinga-olympiakos-pergale-ir-alba-smugis-crvena-zvezda-ekipai" title="Eurolygoje – nesudėtinga „Olympiakos“ pergalė ir ALBA smūgis „Crvena Zvezda“ ekipai">Eurolygoje – nesudėtinga „Olympiakos“ pergalė ir ALBA smūgis „Crvena Zvezda“ ekipai</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ispanijos ir Lietuvos U-21 rinktinių futbolininkai"  title="Ispanijos ir Lietuvos U-21 rinktinių futbolininkai" data-src="/img/2022/03/25/1225074-581431-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654956/kosmariska-viesnage-ispanijoje-lietuvos-jaunieji-futbolininkai-praleido-astuonis-ivarcius" title="Košmariška viešnagė Ispanijoje: Lietuvos jaunieji futbolininkai praleido aštuonis įvarčius"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 23:03">  Prieš
   <strong>9 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654956/kosmariska-viesnage-ispanijoje-lietuvos-jaunieji-futbolininkai-praleido-astuonis-ivarcius" title="Košmariška viešnagė Ispanijoje: Lietuvos jaunieji futbolininkai praleido aštuonis įvarčius">Košmariška viešnagė Ispanijoje: Lietuvos jaunieji futbolininkai praleido aštuonis įvarčius</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654956/kosmariska-viesnage-ispanijoje-lietuvos-jaunieji-futbolininkai-praleido-astuonis-ivarcius')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">70</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Deividas Virbauskas"  title="Deividas Virbauskas" data-src="/img/2022/03/25/1225060-559263-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654945/rankininkas-virbauskas-nutrauke-sutarti-su-rusijos-klubu-ir-zais-ispanijoje" title="Rankininkas Virbauskas nutraukė sutartį su Rusijos klubu ir žais Ispanijoje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 22:20">  Prieš
   <strong>10 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654945/rankininkas-virbauskas-nutrauke-sutarti-su-rusijos-klubu-ir-zais-ispanijoje" title="Rankininkas Virbauskas nutraukė sutartį su Rusijos klubu ir žais Ispanijoje">Rankininkas Virbauskas nutraukė sutartį su Rusijos klubu ir žais Ispanijoje</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Donatas Motiejūnas"  title="Donatas Motiejūnas" data-src="/img/2021/12/15/1156298-423808-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654934/motiejuno-komandai-pralaimejusi-baskonia-iskrito-is-kovos-del-atkrintamuju" title="Motiejūno komandai pralaimėjusi „Baskonia“ iškrito iš kovos dėl atkrintamųjų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 21:53">  Prieš
   <strong>11 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654934/motiejuno-komandai-pralaimejusi-baskonia-iskrito-is-kovos-del-atkrintamuju" title="Motiejūno komandai pralaimėjusi „Baskonia“ iškrito iš kovos dėl atkrintamųjų">Motiejūno komandai pralaimėjusi „Baskonia“ iškrito iš kovos dėl atkrintamųjų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos futbolo rinktinė"  title="Lietuvos futbolo rinktinė" data-src="/img/2021/09/02/1045294-26654-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu" title="Lietuvos rinktinė vos neprisižaidė su San Marinu"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 21:30">  Prieš
   <strong>11 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu" title="Lietuvos rinktinė vos neprisižaidė su San Marinu">Lietuvos rinktinė vos neprisižaidė su San Marinu</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">56</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Oleksandra Nazarova ir Maksymas Nikitinas"  title="Oleksandra Nazarova ir Maksymas Nikitinas" data-src="/img/2022/03/25/1224784-588293-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai" title="Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Tik LRT.LT</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 21:17">  Prieš
   <strong>11 val.  </strong>
   </span>
   
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Tik LRT.LT</span></span></div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai" title="Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai">Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1188</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ričardas Berankis"  title="Ričardas Berankis" data-src="/img/2022/02/24/1202904-607800-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/sportas/10/1654901/problemu-neturejes-berankis-challenger-turnyro-pusfinalyje" title="Problemų neturėjęs Berankis – „Challenger“ turnyro pusfinalyje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.03.25 20:31">  Prieš
   <strong>12 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654901/problemu-neturejes-berankis-challenger-turnyro-pusfinalyje" title="Problemų neturėjęs Berankis – „Challenger“ turnyro pusfinalyje">Problemų neturėjęs Berankis – „Challenger“ turnyro pusfinalyje</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1655011" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Oleksandra Nazarova ir Maksymas Nikitinas"  title="Oleksandra Nazarova ir Maksymas Nikitinas" data-src="/img/2022/03/25/1224784-588293-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai" title="Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Tik LRT.LT</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654877">2022.03.25 21:17</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Tik LRT.LT</span></span></div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai" title="Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai">Sukrečiantis Ukrainos čiuožėjų iš Charkivo liudijimas ir perspėjimas pasauliui: baisiausia, kai neatrašo tėvai</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654877/sukreciantis-ukrainos-ciuozeju-is-charkivo-liudijimas-ir-perspejimas-pasauliui-baisiausia-kai-neatraso-tevai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1188</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos futbolo rinktinė"  title="Lietuvos futbolo rinktinė" data-src="/img/2021/09/02/1045294-26654-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu" title="Lietuvos rinktinė vos neprisižaidė su San Marinu"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654769">2022.03.25 21:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu" title="Lietuvos rinktinė vos neprisižaidė su San Marinu">Lietuvos rinktinė vos neprisižaidė su San Marinu</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654769/lietuvos-rinktine-vos-neprisizaide-su-san-marinu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">56</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Allison Reed ir Saulius Ambrulevičius"  title="Allison Reed ir Saulius Ambrulevičius" data-src="/img/2022/03/25/1224836-533310-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654027/puikus-reed-ir-ambruleviciaus-startas-pasaulio-cempionate-po-ritminio-sokio-desimtuke" title="Puikus Reed ir Ambrulevičiaus startas pasaulio čempionate: po ritminio šokio – dešimtuke"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654027">2022.03.25 11:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654027/puikus-reed-ir-ambruleviciaus-startas-pasaulio-cempionate-po-ritminio-sokio-desimtuke" title="Puikus Reed ir Ambrulevičiaus startas pasaulio čempionate: po ritminio šokio – dešimtuke">Puikus Reed ir Ambrulevičiaus startas pasaulio čempionate: po ritminio šokio – dešimtuke</a></h3>
 <span class="news__postfix">atnaujinta 17.03</span> 
   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654027/puikus-reed-ir-ambruleviciaus-startas-pasaulio-cempionate-po-ritminio-sokio-desimtuke')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">177</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jegoras Birkunas"  title="Jegoras Birkunas" data-src="/img/2022/03/25/1224591-313785-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654480/diena-kai-turejo-zengti-i-ringa-mariupolyje-zuvo-ukrainos-mma-kovotojas" title="Dieną, kai turėjo žengti į ringą, Mariupolyje žuvo Ukrainos MMA kovotojas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654480">2022.03.25 13:36</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654480/diena-kai-turejo-zengti-i-ringa-mariupolyje-zuvo-ukrainos-mma-kovotojas" title="Dieną, kai turėjo žengti į ringą, Mariupolyje žuvo Ukrainos MMA kovotojas">Dieną, kai turėjo žengti į ringą, Mariupolyje žuvo Ukrainos MMA kovotojas</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654480/diena-kai-turejo-zengti-i-ringa-mariupolyje-zuvo-ukrainos-mma-kovotojas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">976</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu"  title="Loena Hendrickx, Kaori Sakamoto ir Alisa Liu" data-src="/img/2022/03/25/1225093-575732-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Tik LRT.LT</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654971">2022.03.26 07:59</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Tik LRT.LT</span></span></div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes" title="Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės">Moterų triumfas pasaulio dailiojo čiuožimo čempionate – be rusių stebuklų, bet kupinas laimės</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654971/moteru-triumfas-pasaulio-dailiojo-ciuozimo-cempionate-be-rusiu-stebuklu-bet-kupinas-laimes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šarūnas Jasikevičius"  title="Šarūnas Jasikevičius" data-src="/img/2022/02/21/1198738-374953-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja" title="Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654952">2022.03.25 23:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja" title="Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja">Rimtas pareiškimas: „Barcelona“ – Eurolygos reguliariojo sezono nugalėtoja</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654952/rimtas-pareiskimas-barcelona-eurolygos-reguliariojo-sezono-nugaletoja')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">202</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielė Stonkutė"  title="Gabrielė Stonkutė" data-src="/img/2021/06/02/981980-753654-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654615/stonkutes-teisejavimo-skandalo-atomazga-rezultatas-nepakis-laukiama-teiseju-nusalinimo" title="Stonkutės teisėjavimo skandalo atomazga – rezultatas nepakis, laukiama teisėjų nušalinimo"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654615">2022.03.25 17:59</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654615/stonkutes-teisejavimo-skandalo-atomazga-rezultatas-nepakis-laukiama-teiseju-nusalinimo" title="Stonkutės teisėjavimo skandalo atomazga – rezultatas nepakis, laukiama teisėjų nušalinimo">Stonkutės teisėjavimo skandalo atomazga – rezultatas nepakis, laukiama teisėjų nušalinimo</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654615/stonkutes-teisejavimo-skandalo-atomazga-rezultatas-nepakis-laukiama-teiseju-nusalinimo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">35</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Allison Reed ir Saulius Ambrulevičius"  title="Allison Reed ir Saulius Ambrulevičius" data-src="/img/2022/03/25/1224940-499238-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654870/ukrainieciu-ikvepti-ambrulevicius-ir-reed-mes-zinome-ka-reiskia-rusijos-priespauda-ir-esame-su-jais-visa-sirdimi" title="Ukrainiečių įkvėpti Ambrulevičius ir Reed: mes žinome, ką reiškia Rusijos priespauda ir esame su jais visa širdimi"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Tik LRT.LT</span></span>

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654870">2022.03.25 19:27</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Tik LRT.LT</span></span></div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654870/ukrainieciu-ikvepti-ambrulevicius-ir-reed-mes-zinome-ka-reiskia-rusijos-priespauda-ir-esame-su-jais-visa-sirdimi" title="Ukrainiečių įkvėpti Ambrulevičius ir Reed: mes žinome, ką reiškia Rusijos priespauda ir esame su jais visa širdimi">Ukrainiečių įkvėpti Ambrulevičius ir Reed: mes žinome, ką reiškia Rusijos priespauda ir esame su jais visa širdimi</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654870/ukrainieciu-ikvepti-ambrulevicius-ir-reed-mes-zinome-ka-reiskia-rusijos-priespauda-ir-esame-su-jais-visa-sirdimi')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">212</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Taisia Kozlova"  title="Taisia Kozlova" data-src="/img/2022/03/25/1224466-842263-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654275/rusijos-krepsininkes-zinute-ncaa-rungtynese-sustabdykite-kara" title="Rusijos krepšininkės žinutė NCAA rungtynėse – sustabdykite karą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654275">2022.03.25 11:35</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654275/rusijos-krepsininkes-zinute-ncaa-rungtynese-sustabdykite-kara" title="Rusijos krepšininkės žinutė NCAA rungtynėse – sustabdykite karą">Rusijos krepšininkės žinutė NCAA rungtynėse – sustabdykite karą</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Linas Obcarskas ir Vigmantas Sinkevičius"  title="Linas Obcarskas ir Vigmantas Sinkevičius" data-src="/img/2021/05/11/966399-498373-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/sportas/10/1654324/pinigu-is-biudzeto-negavusi-dziudo-federacija-padave-smsm-i-teisma-kaltina-melu-ir-susidorojimu" title="Pinigų iš biudžeto negavusi Dziudo federacija padavė ŠMSM į teismą, kaltina melu ir susidorojimu"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1654324">2022.03.25 13:00</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1654324/pinigu-is-biudzeto-negavusi-dziudo-federacija-padave-smsm-i-teisma-kaltina-melu-ir-susidorojimu" title="Pinigų iš biudžeto negavusi Dziudo federacija padavė ŠMSM į teismą, kaltina melu ir susidorojimu">Pinigų iš biudžeto negavusi Dziudo federacija padavė ŠMSM į teismą, kaltina melu ir susidorojimu</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1654324/pinigu-is-biudzeto-negavusi-dziudo-federacija-padave-smsm-i-teisma-kaltina-melu-ir-susidorojimu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">12</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/sportas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=529"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1655011');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>