<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=200">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<link rel="preload" href="/js/vendor.js?v=241" as="script">
<link rel="preload" href="/js/app.js?v=241" as="script">
<link rel="preload" href="/js/components.js?v=241" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>Pratęsimo pareikalavusioje dramoje Indianoje – Sabonio dvigubas dublis ir „Pacers“ pergalė - LRT</title>
<link href="https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale" rel="canonical">
<meta content="Trečiąsias šio sezono rungtynes, kuriose reikėjo pratęsimo, NBA čempionate sužaidė Indianos „Pacers“ (21-10) klubas su Domantu Saboniu. Lietuvio ekipa namuose 120:115 (30:19, 24:25, 24:35, 29:28, 13:8) įveikė čempionų titulą ginančius Toronto „Raptors“ (21-9) krepšininkus. " name="description"/>
<meta itemprop="datePublished" content="2019-12-24T05:33:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale" property="og:url"/>
<meta property="article:published_time" content="2019-12-24T05:33:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Pratęsimo pareikalavusioje dramoje Indianoje – Sabonio dvigubas dublis ir „Pacers“ pergalė" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Sportas,naujienos"/>

<meta content="Trečiąsias šio sezono rungtynes, kuriose reikėjo pratęsimo, NBA čempionate sužaidė Indianos „Pacers“ (21-10) klubas su Domantu Saboniu. Lietuvio ekipa namuose 120:115 (30:19, 24:25, 24:35, 29:28, 13:8) įveikė čempionų titulą ginančius Toronto „Raptors“ (21-9) krepšininkus. " property="og:description" />
        <meta content="https://www.lrt.lt/img/2019/12/24/573521-120422-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "url" : "https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale",
   "thumbnailUrl" : "https://www.lrt.lt/img/2019/12/24/573521-120422-1287x836.jpg",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2019/12/24/573521-120422-1287x836.jpg",
         "width" : 1287,
         "@type" : "ImageObject",
         "height" : 836,
         "caption" : "Domantas Sabonis"
      }
   ],
   "description" : "Trečiąsias šio sezono rungtynes, kuriose reikėjo pratęsimo, NBA čempionate sužaidė Indianos „Pacers“ (21-10) klubas su Domantu Saboniu. Lietuvio ekipa namuose 120:115 (30:19, 24:25, 24:35, 29:28, 13:8) įveikė čempionų titulą ginančius Toronto „Raptors“ (21-9) krepšininkus. ",
   "keywords" : "Domantas Sabonis,Indianos Pacers,NBA,Toronto Raptors",
   "datePublished" : "2019-12-24T05:33:00Z",
   "@context" : "http://schema.org",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      }
   },
   "author" : "LRT.lt",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale",
   "headline" : "Pratęsimo pareikalavusioje dramoje Indianoje – Sabonio dvigubas dublis ir „Pacers“ pergalė",
   "genre" : "Sportas",
   "@type" : "NewsArticle"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/sportas/", 
      "name": "Sportas"
    }
  }]
}
</script><link type="text/css" rel="stylesheet" href="/css/vendor.css?v=241">
<link type="text/css" rel="stylesheet" href="/css/app.css?v=241">

<script type="text/javascript" src="/js/app.head.js?v=241"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Sportas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Sportas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Sportas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Sportas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');</script>
    <!-- End Google Tag Manager -->

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
       
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all--><div class="sticky-header">
   <header class="header">
      <div class="container">
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <button class="btn btn--primary js-menu-block-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-menu"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska">
                  <i class="icon icon-search"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            <a class="btn btn--primary d-none d-xs-inline-flex" href="/programa">
                  <i class="icon icon-program"></i>

                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=241" />
            </a></div>
            <div class="head-block__right">
            <a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite">
                <i class="icon icon-upload"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt">
                  <i class="icon icon-info"></i>

                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
               <div class="dropdown language-selection">
                <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" type="button" id="languageSelection" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
<svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g stroke-width="1" fill="none" fill-rule="evenodd">
                      <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                      <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                    </g>
                  </svg>
                </span></button>
                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection"><a class="dropdown-item" href="/" id="languageSelection_lt"><span class="d-none d-md-block">lt</span><span class="d-md-none">Lietuvių</span></a><a class="dropdown-item" href="/en/news-in-english" id="languageSelection_en"><span class="d-none d-md-block">en</span><span class="d-md-none">English</span></a><a class="dropdown-item" href="/ru/novosti" id="languageSelection_ru"><span class="d-none d-md-block">ru</span><span class="d-md-none">Russian</span></a>
                </div>
              </div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                  <li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
                  <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/apdovanojimai"><span class="menu-list__text">LRT metų apdovanojimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/nerealieji"><span class="menu-list__text">Lietuvos nerealieji</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/foto-konkursas"><span class="menu-list__text">LRT metų nuotraukos rinkimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/auksinesbites"><span class="menu-list__text">Auksinės bitės</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/projektai/draugysteveza"><span class="menu-list__text">Draugystė veža</span></a></li>
               </ul>
            </div>
            <div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>


   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v4.0&appId=470743216272990&autoLogAppEvents=1"></script>
  
      <main class="page__content container">
         <section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->         <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1128052" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2><span class="info-block__text">2019.12.24 07:33</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Pratęsimo pareikalavusioje dramoje Indianoje – Sabonio dvigubas dublis ir „Pacers“ pergalė</h1> <button class="btn btn--primary btn--xs btn--fb" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">19</span></span></button></div>
    <div class="article-block__post-title">
        <div class="published"><strong>LRT.lt</strong><span>2019.12.24 07:33</span></div><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1128052">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/24/573521-120422-756x425.jpg" alt="Domantas Sabonis" title="Domantas Sabonis" /></div><a
                class="media-block__link" href="#"></a>                    
        </div>
<div class="media-block__description">Domantas Sabonis / AP nuotr. </div>    </div>
    <div class="article-block__content">
        <div id="article_text1128052" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Trečiąsias šio sezono rungtynes, kuriose reikėjo pratęsimo, <a href="/tema/nba">NBA</a> čempionate sužaidė Indianos „Pacers“ (21-10) klubas su Domantu Saboniu. Lietuvio ekipa namuose 120:115 (30:19, 24:25, 24:35, 29:28, 13:8) įveikė čempionų titulą ginančius Toronto „Raptors“ (21-9) krepšininkus. </p>
            <p>Net 41 minutę susitikime žaidęs D. Sabonis surinko eilinį dvigubą dublį – pelnė 12 taškų (5/14 dvitaškių, 2/7 baudų), atkovojo 17 kamuolių, atliko 3 rezultatyvius perdavimus, blokavo varžovo metimą, prarado 3 kamuolius ir prasižengė 4 kartus. </p>
<!--googleoff: all--><div class="article-content__video-embed">
<style>.emb_yt { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; }
                                               .emb_yt iframe, .emb_yt object, .emb_yt embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
                        <div class="emb_yt"><iframe src="https://www.youtube.com/embed/W9YRp0yEYDY" frameborder="0" allowfullscreen title="Video"></iframe></div>
            </div><!--googleon: all-->            <p>Aukštaūgis iš Lietuvos surinko jau 25 šio sezono dvigubą dublį per 29 dvikovas ir lygoje pakilo į antrąją vietą pagal šią statistiką. D. Sabonį NBA čempionate lenkia tik graikas Giannis Antetokounmpo, savo sąskaitoje turintis 27 dvigubus dublius per 29 sužaistas rungtynes. </p>
            <p>„Pacers“ krepšininkai greitai sugrįžo į pergalių kelią po pralaimėjimo praėjusią naktį Milvokio „Bucks“ ekipai (89:117).</p>
            <p>Dvikovoje su „Raptors“ pratęsimo metu Indianos ekipą į priekį tempė Aaronas Holiday, pataikęs du svarbius tritaškius pratęsimo pabaigoje ir įtvirtinęs „Pacers“ pergalę. </p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>Puikias rungtynes nugalėtojų gretose sužaidė ir D. Sabonio kolega priekinėje linijoje – Mylesas Turneris. Aukštaūgis pelnė 24 taškus ir pataikė net 5 tritaškius iš 6.</p>
            <p>Rytų konferencijoje Indianos klubas ir toliau rikiuojasi 6-oje pozicijoje.</p>
            <p><em>Indianos „Pacers“: Mylesas Turneris ir T.J. Warrenas po 24 taškus, Aaronas Holiday 19, Jeremy Lambas, Domantas Sabonis ir T.J. McConnellas po 12.</em></p>
            <p><em>Toronto „Raptors“: Kyle`as Lowry 30 taškų, Serge`as Ibaka 23, Fredas VanVleetas 21, O.G. Annunoby 15.</em></p>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1128052" data-count="+1">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/12/24/573521-120422-756x425.jpg" alt="Domantas Sabonis" title="Domantas Sabonis" /></div>
    </div>
</div>

    </div>
<div class="gallery-block" data-id="gallery1128052"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/12/24/573521-120422-1287x836.jpg" alt="Domantas Sabonis" title="Domantas Sabonis" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Domantas Sabonis</div>            <div class="info-block"><span class="info-block__category">1 / 1</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Domantas Sabonis" title="Domantas Sabonis" style="max-height:67px" data-src="/img/2019/12/24/573521-120422-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" href="/tema/domantas-sabonis"># Domantas Sabonis</a><a class="tag-list__item" href="/tema/indianos-pacers"># Indianos Pacers</a><a class="tag-list__item" href="/tema/nba"># NBA</a><a class="tag-list__item" href="/tema/toronto-raptors"># Toronto Raptors</a></div>
 		</div>
                <div class="align-block__right">
		    <button class="btn btn--primary" type="button" data-toggle="modal" data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-mobile="true"
            data-order-by="reverse_time"></div>
</div>
    </div>
</article>



        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
<section class="section">
            <div class="banner-block banner-block--center"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    
</section>
        <section class="section">
            <div class="section__head">
                <h2 class="section__title">Naujausi</h2>
            </div>
            <div class="section__body">
                <div class="news-list">
                    <div class="row">
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/24/573524-36169-393x221.jpg"  alt="Jordanas Clarksonas"  title="Jordanas Clarksonas" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128057/beveik-pusmeti-trukusia-nba-mainu-tyla-nutrauke-jutos-ir-klivlando-klubai"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128057">2019.12.24 08:31</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128057/beveik-pusmeti-trukusia-nba-mainu-tyla-nutrauke-jutos-ir-klivlando-klubai">Beveik pusmetį trukusią NBA mainų tylą nutraukė Jutos ir Klivlando klubai</a></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/24/573523-442779-393x221.jpg"  alt="Jonas Valančiūnas"  title="Jonas Valančiūnas" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128053/i-rikiuote-grizes-valanciunas-su-komandos-draugais-nesustabde-uraganinio-spurs-puolimo"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128053">2019.12.24 08:01</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128053/i-rikiuote-grizes-valanciunas-su-komandos-draugais-nesustabde-uraganinio-spurs-puolimo">Į rikiuotę grįžęs Valančiūnas su komandos draugais nesustabdė uraganinio „Spurs“ puolimo</a><button class="btn btn--primary btn--xs btn--fb" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/sportas/10/1128053/i-rikiuote-grizes-valanciunas-su-komandos-draugais-nesustabde-uraganinio-spurs-puolimo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/23/573508-76265-393x221.jpg"  alt="Keisuke Honda"  title="Keisuke Honda" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128041/japono-karjera-nyderlanduose-uztruko-vos-ketverias-rungtynes"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128041">2019.12.23 22:49</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128041/japono-karjera-nyderlanduose-uztruko-vos-ketverias-rungtynes">Japono karjera Nyderlanduose užtruko vos ketverias rungtynes</a></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/23/573497-865375-393x221.jpg"  alt="Edinsonas Cavani"  title="Edinsonas Cavani" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128031/laisvuoju-agentu-tapsiantis-cavani-turetu-keltis-i-madrida"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128031">2019.12.23 21:35</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128031/laisvuoju-agentu-tapsiantis-cavani-turetu-keltis-i-madrida">Laisvuoju agentu tapsiantis Cavani turėtų keltis į Madridą</a></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/04/22/414634-623993-393x221.jpg"  alt="Deividas Gailius"  title="Deividas Gailius" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128020/neptunas-savo-aiksteleje-nesunkiai-susitvarke-su-sveciais-is-pasvalio"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128020">2019.12.23 20:54</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128020/neptunas-savo-aiksteleje-nesunkiai-susitvarke-su-sveciais-is-pasvalio">„Neptūnas“ savo aikštelėje nesunkiai susitvarkė su svečiais iš Pasvalio</a></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image" src="/img/2019/12/23/573474-442911-393x221.jpg"  alt="Mindaugas Kuzminskas"  title="Mindaugas Kuzminskas" /></div>
      <a class="media-block__link" href="/naujienos/sportas/10/1128015/puikus-kuzminsko-ir-kalniecio-zaidimas-nuleme-pirmaji-chimki-pralaimejima-vtb"></a>
<div class="media-block__badge-list">
                        
</div>

   </div>
</div>
<div class="info-block">
   <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/sportas">Sportas</a></h2>
   <span class="info-block__text" data-id="1128015">2019.12.23 20:16</span>
</div>
<h3 class="news__title"><a href="/naujienos/sportas/10/1128015/puikus-kuzminsko-ir-kalniecio-zaidimas-nuleme-pirmaji-chimki-pralaimejima-vtb">Puikus Kuzminsko ir Kalniečio žaidimas nulėmė pirmąjį „Chimki“ pralaimėjimą VTB</a></h3><div class="badge-list news__badge-list">
 
</div>



                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div><!--googleoff: all-->
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
                      <a class="btn btn--primary " href="/programa"><i class="icon icon-program"></i><span
                              class="btn__text ">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite"><i
                              class="icon icon-upload"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>
            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary " href="https://apie.lrt.lt"><i class="icon icon-info"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary " href="https://apie.lrt.lt/kontaktai/portalas-kontaktai"><i
                                class="icon icon-phone"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary " href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi">
                            <i class="icon icon-press"></i> <span class="btn__text d-none d-md-block">Pranešimai
                                spaudai</span>
                        </a>
                        <a class="btn btn--primary " href="/naujienos/sportas?rss">
                            <i class="icon icon-rss"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary " href="https://bit.ly/1OSJ4G2">
                            <i class="icon icon-android"></i></a>
                        <a class="btn btn--primary " href="https://apple.co/1ZvkP2a">
                            <i class="icon icon-apple"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
                <li>
                    <a href="/mediateka">Mediateka</a>
                </li>
                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2019. Visos teisės
                    saugomos</span>
            </div>
        </div>
    </div>
</footer>
<div class="menu-block">
   <div class="container">
<div class="head-block">
               <div class="head-block__left">
                  <button class="btn btn--primary is-active js-menu-block-button" type="button"><span class="btn__wrapper">
                     <i class="icon icon-close"></i>
                     <span class="btn__text d-none d-md-block">Uždaryti</span>
                  </span></button>
                  <a class="btn btn--primary d-none d-xs-flex" href="/paieska">
                     <i class="icon icon-search"></i>
                     <span class="btn__text d-none d-md-block">Paieška</span>
                  </a>
               </div>
               <div class="head-block__center"><a class="logo" href="/">
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=241" />

            </a></div>
               <div class="head-block__right">
                  <button class="btn btn--secondary js-subscription-button" type="button"><span class="btn__wrapper">
                     <i class="icon icon-subscription"></i>
                     <span class="btn__text d-none d-md-block">Prenumerata</span>
                  </span></button>
               </div>
            </div>
      <div class="menu-block__body">
         <div class="menu-block__left">
            <div class="menu-block__menu-lists">
<div class="menu-list">
                        <ul class="menu-list__items">
                           <li class="menu-list__item" data-menu-list="mediateka">
                              <a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item  is-active" data-menu-list="aktualijos">
                              <a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="verslas">
                              <a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="nuomones">
                              <a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT Tyrimai</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="pasaulis">
                              <a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="sportas">
                              <a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="gyvenimas">
                              <a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="veidai">
                              <a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="kultura">
                              <a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="veidai">
                              <a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="muzika">
                              <a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="eismas">
                              <a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="projektai">
                              <a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="english">
                              <a class="menu-list__link" href="/en/news-in-english"><span class="menu-list__text">NEWS IN ENGLISH</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
                           <li class="menu-list__item" data-menu-list="novosti">
                              <a class="menu-list__link" href="/ru/novosti"><span class="menu-list__text">Новости</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
                           </li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/eurovizija"><span class="menu-list__text">Eurovizija</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/apdovanojimai"><span class="menu-list__text">LRT metų apdovanojimai</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/nerealieji"><span class="menu-list__text">Lietuvos nerealieji</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/foto-konkursas"><span class="menu-list__text">LRT metų nuotraukos rinkimai</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/auksinesbites"><span class="menu-list__text">Auksinės bitės</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>
<li class="menu-list__item" data-menu-list="projektai">
   <a class="menu-list__link" href="/projektai/draugysteveza"><span class="menu-list__text">Draugystė veža</span></a>
<svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
</li>

                        </ul>
                     </div>            </div>
         </div>
         <div class="menu-block__right" id="menu_aktualu">

            <div class="subscription">
               <div class="subscription__group-title">Naujienlaiškis</div>
               <div class="subscription__container">
                  <div class="subscription__image p-20 p-sm-25"><img src="/images/mailbox.svg?v=241"><span class="subscription__mask"></span></div>
                  <div class="mt-20 mt-xs-15">
                     <h3 class="subscription__title my-0">Nepraleisk naujienų</h3>
                     <div class="subscription__description mt-15"></div>
                     <form class="mt-30 mt-xs-20 mt-sm-30 mt-md-40">
                        <div class="form-group mt-0"><label for="fieldSubscriptionEmail">Tavo el. pašto adresas</label><input class="form-control" type="email" name="email" id="fieldSubscriptionEmail"></div>
                        <button class="btn btn--tertiary btn--wide mt-20 mt-sm-30 mt-md-40" type="submit"><span class="btn__wrapper"><span class="btn__text">Noriu gauti naujienas</span></span></button>
                     </form>
                  </div>
               </div>
            </div>
         </div>
      </div>
<footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
                      <a class="btn btn--primary " href="/programa"><i class="icon icon-program"></i><span
                              class="btn__text ">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite"><i
                              class="icon icon-upload"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>
            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary " href="https://apie.lrt.lt"><i class="icon icon-info"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary " href="https://apie.lrt.lt/kontaktai/portalas-kontaktai"><i
                                class="icon icon-phone"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary " href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi">
                            <i class="icon icon-press"></i> <span class="btn__text d-none d-md-block">Pranešimai
                                spaudai</span>
                        </a>
                        <a class="btn btn--primary " href="/naujienos/sportas?rss">
                            <i class="icon icon-rss"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary " href="https://bit.ly/1OSJ4G2">
                            <i class="icon icon-android"></i></a>
                        <a class="btn btn--primary " href="https://apple.co/1ZvkP2a">
                            <i class="icon icon-apple"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
                <li>
                    <a href="/mediateka">Mediateka</a>
                </li>
                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2019. Visos teisės
                    saugomos</span>
            </div>
        </div>
    </div>
</footer>
   </div>
</div>

<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis
                        nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
                            <div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/sportas">Sportas</a></h2><span
                                    class="info-block__text">2019.12.24 07:33</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale">Pratęsimo pareikalavusioje dramoje Indianoje – Sabonio dvigubas dublis ir „Pacers“ pergalė</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val()" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/sportas/10/1128052/pratesimo-pareikalavusioje-dramoje-indianoje-sabonio-dvigubas-dublis-ir-pacers-pergale">
                        <a class="btn btn--link" href="#">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/vendor.js?v=241"></script>
<script type="text/javascript" src="/js/app.js?v=241"></script>
<script type="text/javascript" src="/js/components.js?v=241"></script>
<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1128052');
</script>
   </body>
</html>