<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=572">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=572">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=572">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=572">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=572">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=572">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=572">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=572">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=572">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=572">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=572">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=572">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=572">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=572">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=572" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=572">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=572">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=572">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=572" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu" rel="canonical">
<meta content="Iranas pirmadienį pareiškė, kad nepavyks jo priversti sutikti su „greitu“ susitarimu dėl 2015 metų branduolinio pakto at..." name="description"/>
<meta itemprop="datePublished" content="2022-07-25T15:47:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu" property="og:url"/>
<meta property="article:published_time" content="2022-07-25T15:47:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu" property="og:title"/>
<meta property="lrt_authors" content="BNS"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Iranas pirmadienį pareiškė, kad nepavyks jo priversti sutikti su „greitu“ susitarimu dėl 2015 metų branduolinio pakto at..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2019/07/18/475662-423857-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu",
   "genre" : "Pasaulyje",
   "datePublished" : "2022-07-25T15:47:00Z",
   "author" : "BNS",
   "headline" : "Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu",
   "publisher" : {
      "name" : "lrt.lt",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      },
      "@type" : "NewsMediaOrganization"
   },
   "description" : "Iranas pirmadienį pareiškė, kad nepavyks jo priversti sutikti su „greitu“ susitarimu dėl 2015 metų branduolinio pakto atgaivinimo, deryboms Vienoje nejudant iš vietos.",
   "@type" : "NewsArticle",
   "keywords" : "Iranas",
   "image" : [
      {
         "@type" : "ImageObject",
         "width" : 1287,
         "caption" : "Irano vėliava",
         "url" : "https://www.lrt.lt/img/2019/07/18/475662-423857-1287x836.jpg",
         "height" : 836
      }
   ],
   "url" : "https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu",
   "@context" : "http://schema.org",
   "thumbnailUrl" : "https://www.lrt.lt/img/2019/07/18/475662-423857-1287x836.jpg"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1746163';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=572">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=572"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

<style>
@import "/static/theo/ui-lrt.css?v=572";

.audiocontrol .vjs-icon-subtitles,
.audiocontrol .theo-quality-label,
.audiocontrol .vjs-icon-audio,
.audiocontrol .vjs-icon-cog,
.audiocontrol .vjs-fullscreen-control,
.audiocontrol .theo-cast-button,
.audioplayer video {
    display: none !important;
}
.audiocontrol .theoplayer-poster,
.audiocontrol .song-info,
.audioplayer video {
    display: none !important;
}
.audioplayer {
    padding: 0 !important;
    height: 50px !important;
}

.audioplayer.theoplayer-skin  .theo-control-bar-shadow {
    display: none !important;
}

.audioplayer.theoplayer-skin .vjs-control-bar, .audioplayer .theo-player-wrapper {
    color: #000 !important;
    background-color: #fff !important;
}

.audioplayer.theoplayer-skin .vjs-slider {
    background-color: #ddd;
}

.audiocontrol.vjs-control-bar {
    visibility: visible !important;
    opacity: 1 !important;
    display: flex !important;
}
.audioplayer .vjs-loading-spinner {
    transform: scale(0.3) !important;
}
:not(.vjs-has-started).audioplayer .vjs-big-play-button {
    display:none !important;
}
:not(.vjs-has-started).audioplayer .vjs-current-time,
:not(.vjs-has-started).audioplayer .vjs-time-divider,
:not(.vjs-has-started).audioplayer .vjs-duration {
    display: none !important;
}        

.audioplayer .vjs-has-started .vjs-current-time,
.audioplayer .vjs-has-started .vjs-time-divider,
.audioplayer .vjs-has-started .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-current-time,
.audioplayer.theoplayer-skin.theo-mobile .vjs-time-divider,
.audioplayer.theoplayer-skin.theo-mobile .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-duration.vjs-time-control {
    position: unset;
    top: unset;
    right: unset;
    text-shadow: 0 0 1em #fff;
    font-size: 1em;
}

</style>
<script type="text/javascript" src="/static/js/theo_options.js?v=572"></script>
<script type="text/javascript" src="/static/theo/THEOplayer.js?v=572"></script>
<script type='text/javascript' src='/static/theo/THEOplayerUIHelper.js?v=572'></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<script type="text/javascript" src="https://galt.hit.gemius.pl/gplayer.js"></script>
<script type="text/javascript">
    function initAudioPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.audioOnly = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function initVideoPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.allowNativeFullscreen = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
function playerGetPosition () {
	return player && player.currentTime ? player.currentTime : 0;
}

function playerPause () {
	if (player) { player.pause(); }
}

function playerResume () {
	if (player) { player.play(); };
}

function playerIsPaused () {
	if (player) { return player.paused; } 
	return true;
}
</script>

      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    

    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=572" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1746163" : {
      "title" : "Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu",
      "images" : [
         {
            "caption" : "Irano vėliava",
            "url" : "/img/2019/07/18/475662-423857-1287x836.jpg",
            "author" : "AP nuotr.",
            "height" : 836,
            "width" : 1287,
            "id" : 475662,
            "thumb" : "/img/2019/07/18/475662-423857-150x84.jpg"
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žygimantas Skučas"  title="Žygimantas Skučas" data-src="/img/2021/04/24/954115-398788-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1746168/zygimantas-skucas-po-metu-pertraukos-grizta-i-juventus" aria-label="Žygimantas Skučas po metų pertraukos grįžta į „Juventus“" title="Žygimantas Skučas po metų pertraukos grįžta į „Juventus“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 19:02">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1746168/zygimantas-skucas-po-metu-pertraukos-grizta-i-juventus" title="Žygimantas Skučas po metų pertraukos grįžta į „Juventus“">Žygimantas Skučas po metų pertraukos grįžta į „Juventus“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilkikai / Asociatyvi"  title="Vilkikai / Asociatyvi" data-src="/img/2022/07/04/1296142-578196-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1746144/tarnyba-lietuvisku-maisto-produktu-eksportas-uz-es-ribu-siemet-mazejo" aria-label="Tarnyba: Lietuviškų maisto produktų eksportas už ES ribų šiemet mažėjo" title="Tarnyba: Lietuviškų maisto produktų eksportas už ES ribų šiemet mažėjo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:48">
Prieš
   <strong>15 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1746144/tarnyba-lietuvisku-maisto-produktu-eksportas-uz-es-ribu-siemet-mazejo" title="Tarnyba: Lietuviškų maisto produktų eksportas už ES ribų šiemet mažėjo">Tarnyba: Lietuviškų maisto produktų eksportas už ES ribų šiemet mažėjo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Irano vėliava"  title="Irano vėliava" data-src="/img/2019/07/18/475662-423857-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu" aria-label="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu" title="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:47">
Prieš
   <strong>16 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu" title="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu">Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vakcinacija"  title="Vakcinacija" data-src="/img/2021/11/22/1129849-100067-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1744579/ketvirtoji-skiepo-nuo-covid-19-doze-siulo-palaukti-rudens-ekspertai-uzsimena-spali-ar-lapkriti-gali-atsirasti-kelios-naujos-vakcinos" aria-label="Ketvirtoji skiepo nuo COVID-19 dozė: siūlo palaukti rudens, ekspertai užsimena – spalį ar lapkritį gali atsirasti kelios naujos vakcinos" title="Ketvirtoji skiepo nuo COVID-19 dozė: siūlo palaukti rudens, ekspertai užsimena – spalį ar lapkritį gali atsirasti kelios naujos vakcinos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:32">
Prieš
   <strong>31 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1744579/ketvirtoji-skiepo-nuo-covid-19-doze-siulo-palaukti-rudens-ekspertai-uzsimena-spali-ar-lapkriti-gali-atsirasti-kelios-naujos-vakcinos" title="Ketvirtoji skiepo nuo COVID-19 dozė: siūlo palaukti rudens, ekspertai užsimena – spalį ar lapkritį gali atsirasti kelios naujos vakcinos">Ketvirtoji skiepo nuo COVID-19 dozė: siūlo palaukti rudens, ekspertai užsimena – spalį ar lapkritį gali atsirasti kelios naujos vakcinos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Paplūdimio futbolas"  title="Paplūdimio futbolas" data-src="/img/2022/07/25/1309497-909042-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1746152/lietuvos-papludimio-rinktine-pradeda-kelione-i-europos-cempionato-a-diviziona" aria-label="Lietuvos paplūdimio rinktinė pradeda kelionę į Europos čempionato A divizioną" title="Lietuvos paplūdimio rinktinė pradeda kelionę į Europos čempionato A divizioną"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:30">
Prieš
   <strong>33 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1746152/lietuvos-papludimio-rinktine-pradeda-kelione-i-europos-cempionato-a-diviziona" title="Lietuvos paplūdimio rinktinė pradeda kelionę į Europos čempionato A divizioną">Lietuvos paplūdimio rinktinė pradeda kelionę į Europos čempionato A divizioną</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kaique Melo"  title="Kaique Melo" data-src="/img/2022/07/25/1309496-945896-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1746147/kauno-zalgirio-futsal-klube-ilgai-medziotas-brazilas" aria-label="„Kauno Žalgirio“ futsal klube – ilgai medžiotas brazilas" title="„Kauno Žalgirio“ futsal klube – ilgai medžiotas brazilas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:24">
Prieš
   <strong>39 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1746147/kauno-zalgirio-futsal-klube-ilgai-medziotas-brazilas" title="„Kauno Žalgirio“ futsal klube – ilgai medžiotas brazilas">„Kauno Žalgirio“ futsal klube – ilgai medžiotas brazilas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Palestiniečių prezidentas Mahmudas Abbasas"  title="Palestiniečių prezidentas Mahmudas Abbasas" data-src="/img/2020/01/29/592389-960353-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1746146/palestinieciu-teisininkai-surenge-reta-protesta-pries-abbaso-valdyma-isakymais" aria-label="Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“" title="Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:21">
Prieš
   <strong>42 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746146/palestinieciu-teisininkai-surenge-reta-protesta-pries-abbaso-valdyma-isakymais" title="Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“">Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Go_A“ "  title="„Go_A“ " data-src="/img/2022/05/20/1266372-943653-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1746139/eurovizijoje-suzibeje-go-a-vel-koncertuos-vilniuje-ukrainoje-siuo-metu-nera-saugios-vietos" aria-label="„Eurovizijoje” sužibėję „Go_A“ vėl koncertuos Vilniuje: „Ukrainoje šiuo metu nėra saugios vietos“" title="„Eurovizijoje” sužibėję „Go_A“ vėl koncertuos Vilniuje: „Ukrainoje šiuo metu nėra saugios vietos“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:09">
Prieš
   <strong>54 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1746139/eurovizijoje-suzibeje-go-a-vel-koncertuos-vilniuje-ukrainoje-siuo-metu-nera-saugios-vietos" title="„Eurovizijoje” sužibėję „Go_A“ vėl koncertuos Vilniuje: „Ukrainoje šiuo metu nėra saugios vietos“">„Eurovizijoje” sužibėję „Go_A“ vėl koncertuos Vilniuje: „Ukrainoje šiuo metu nėra saugios vietos“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ekonomika / Asociatyvi "  title="Ekonomika / Asociatyvi " data-src="/img/2022/07/25/1309491-470423-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1744807/estijoje-sparciai-kyla-kainos-estai-si-brangymeti-vadina-putino-infliacija" aria-label="Estijoje sparčiai kyla kainos, estai šį brangymetį vadina „Putino infliacija“" title="Estijoje sparčiai kyla kainos, estai šį brangymetį vadina „Putino infliacija“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 18:07">
Prieš
   <strong>56 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1744807/estijoje-sparciai-kyla-kainos-estai-si-brangymeti-vadina-putino-infliacija" title="Estijoje sparčiai kyla kainos, estai šį brangymetį vadina „Putino infliacija“">Estijoje sparčiai kyla kainos, estai šį brangymetį vadina „Putino infliacija“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kazys Maksvytis"  title="Kazys Maksvytis" data-src="/img/2022/07/25/1309482-91623-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1745900/problemine-lietuvos-rinktines-vieta-ivardines-maksvytis-dziaugiasi-brazdeikiu-jis-puikiai-isipaise-i-kolektyva" aria-label="Probleminę Lietuvos rinktinės vietą įvardinęs Maksvytis džiaugiasi Brazdeikiu: jis puikiai įsipaišė į kolektyvą" title="Probleminę Lietuvos rinktinės vietą įvardinęs Maksvytis džiaugiasi Brazdeikiu: jis puikiai įsipaišė į kolektyvą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:59">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1745900/problemine-lietuvos-rinktines-vieta-ivardines-maksvytis-dziaugiasi-brazdeikiu-jis-puikiai-isipaise-i-kolektyva" title="Probleminę Lietuvos rinktinės vietą įvardinęs Maksvytis džiaugiasi Brazdeikiu: jis puikiai įsipaišė į kolektyvą">Probleminę Lietuvos rinktinės vietą įvardinęs Maksvytis džiaugiasi Brazdeikiu: jis puikiai įsipaišė į kolektyvą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Gazprom“"  title="„Gazprom“" data-src="/img/2022/04/29/1248739-681956-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1746131/gazprom-dar-labiau-sumazins-per-nord-stream-1-tiekiamu-duju-srauta" aria-label="„Gazprom“ dar labiau sumažins per „Nord Stream 1“ tiekiamų dujų srautą" title="„Gazprom“ dar labiau sumažins per „Nord Stream 1“ tiekiamų dujų srautą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:56">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1746131/gazprom-dar-labiau-sumazins-per-nord-stream-1-tiekiamu-duju-srauta" title="„Gazprom“ dar labiau sumažins per „Nord Stream 1“ tiekiamų dujų srautą">„Gazprom“ dar labiau sumažins per „Nord Stream 1“ tiekiamų dujų srautą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Kalush Orchestra“"  title="„Kalush Orchestra“" data-src="/img/2022/05/17/1263671-847842-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1746123/kyjivas-sveikina-ebu-sprendima-kitu-metu-eurovizija-rengti-jungtineje-karalysteje" aria-label="Kyjivas sveikina EBU sprendimą kitų metų „Euroviziją“ rengti Jungtinėje Karalystėje" title="Kyjivas sveikina EBU sprendimą kitų metų „Euroviziją“ rengti Jungtinėje Karalystėje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:56">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1746123/kyjivas-sveikina-ebu-sprendima-kitu-metu-eurovizija-rengti-jungtineje-karalysteje" title="Kyjivas sveikina EBU sprendimą kitų metų „Euroviziją“ rengti Jungtinėje Karalystėje">Kyjivas sveikina EBU sprendimą kitų metų „Euroviziją“ rengti Jungtinėje Karalystėje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Boxer“"  title="„Boxer“" data-src="/img/2022/04/19/1241452-527667-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1744900/brangiausias-lietuvos-kariuomenes-pirkinys-dar-neveikia-kam-tikina-kad-taip-nera" aria-label="Brangiausias Lietuvos kariuomenės pirkinys dar neveikia? KAM tikina, kad taip nėra" title="Brangiausias Lietuvos kariuomenės pirkinys dar neveikia? KAM tikina, kad taip nėra"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:50">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1744900/brangiausias-lietuvos-kariuomenes-pirkinys-dar-neveikia-kam-tikina-kad-taip-nera" title="Brangiausias Lietuvos kariuomenės pirkinys dar neveikia? KAM tikina, kad taip nėra">Brangiausias Lietuvos kariuomenės pirkinys dar neveikia? KAM tikina, kad taip nėra</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Alpės"  title="Alpės" data-src="/img/2020/02/13/601917-829527-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1746127/sveicarijos-meteorologai-fiksavo-uzsalimo-taska-rekordiniame-aukstyje" aria-label="Šveicarijos meteorologai fiksavo užšalimo tašką rekordiniame aukštyje" title="Šveicarijos meteorologai fiksavo užšalimo tašką rekordiniame aukštyje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:46">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1746127/sveicarijos-meteorologai-fiksavo-uzsalimo-taska-rekordiniame-aukstyje" title="Šveicarijos meteorologai fiksavo užšalimo tašką rekordiniame aukštyje">Šveicarijos meteorologai fiksavo užšalimo tašką rekordiniame aukštyje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gydytojas"  title="Gydytojas" data-src="/img/2022/03/18/1219758-572628-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1746120/seimo-teisininkai-apie-privaloma-sveikatos-tikrinima-pagal-prevencijos-programas-nedera-su-kt-jurisprudencija" aria-label="Seimo teisininkai apie privalomą sveikatos tikrinimą pagal prevencijos programas: nedera su KT jurisprudencija" title="Seimo teisininkai apie privalomą sveikatos tikrinimą pagal prevencijos programas: nedera su KT jurisprudencija"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:41">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1746120/seimo-teisininkai-apie-privaloma-sveikatos-tikrinima-pagal-prevencijos-programas-nedera-su-kt-jurisprudencija" title="Seimo teisininkai apie privalomą sveikatos tikrinimą pagal prevencijos programas: nedera su KT jurisprudencija">Seimo teisininkai apie privalomą sveikatos tikrinimą pagal prevencijos programas: nedera su KT jurisprudencija</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Nacionalinis Žalio Kyšulio salų paukštis - pilkagalvis halcionas"  title="Nacionalinis Žalio Kyšulio salų paukštis - pilkagalvis halcionas" data-src="/img/2022/07/25/1309332-325274-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1746034/marius-cepulis-salis-kur-nera-kiru-4-dalis" aria-label="Marius Čepulis. Šalis, kur nėra kirų (4 dalis)" title="Marius Čepulis. Šalis, kur nėra kirų (4 dalis)"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.07.25 17:39">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1746034/marius-cepulis-salis-kur-nera-kiru-4-dalis" title="Marius Čepulis. Šalis, kur nėra kirų (4 dalis)">Marius Čepulis. Šalis, kur nėra kirų (4 dalis)</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1746163" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2022.07.25 18:47</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/bns-500007" class="avatar-group__item avatar-group__item--initials"
                title="BNS">
                <span class="avatar-group__item-square">B</span>
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/bns-500007"
            title="BNS">BNS</a></span>
        <span>2022.07.25 18:47</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Pasaulyje"data-post-title="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu" data-url="/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1746163"
data-lang="lt"
data-post-id="1746163"
data-category-title="Pasaulyje"
data-date="2022.07.25 18:47"data-post-title="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1746163" data-gallery-id="1746163" data-image-id="475662">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Irano vėliava" src="/img/2019/07/18/475662-423857-756x425.jpg" alt="Irano vėliava" title="Irano vėliava"  /></div>
        </div>
<div class="media-block__description">Irano vėliava / AP nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="text2speech_play(true);" data-on-hide="text2speech_play(false);" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player" class="theoplayer-container video-js theoplayer-skin audioplayer"></div>
        </div>
    </div>
    <script>
        if (!window.playerList) {
            window.playerList = {};
        }
        function text2speech_play (must_play) {
            if (!window.playerList.text2speechPlayer) {
                var myTheoOpts = getTHEOOptions();
                myTheoOpts.audioOnly = true;
                myTheoOpts.loop = false;
                window.playerList.text2speechPlayer =  new THEOplayer.Player(document.getElementById('audio-player'), myTheoOpts);
                window.playerList.text2speechPlayer.src = "https://vod.lrt.lt/mediateka/text2speech/2022/07/25/165715966864042.m4a/playlist.m3u8";
                var divs = document.querySelectorAll('#text-2-speech .vjs-control-bar');
                for (var i = 0; i < divs.length; ++i) {
                    divs[i].className += ' audiocontrol';
                }
            }
            if (must_play) { window.playerList.text2speechPlayer.play(); }
            else { window.playerList.text2speechPlayer.pause(); }
        }
    </script>

</div>



        <div id="article_text1746163" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Iranas pirmadienį pareiškė, kad nepavyks jo priversti sutikti su „greitu“ susitarimu dėl 2015 metų branduolinio pakto atgaivinimo, deryboms Vienoje nejudant iš vietos.</p>
            <p>„Jie reikalauja, kad Iranas greitai priimtų sprendimą, [tvirtina, kad] laiko nedaug ir kad Iranas privalo atsakyti greitai“, – per savo savaitinę spaudos konferenciją sakė Užsienio reikalų ministerijos atstovas Nasseras Kanani, kalbėdamas apie susitarime dalyvaujančias Vakarų galias.</p>
            <p>Iranas „neaukos šalies esminių interesų... skubotu procesu“, sakė N. Kanani ir tvirtino, kad šaliai daromas „psichologinis spaudimas“, reiškiami „vienašališki lūkesčiai“.</p>
            <p>Tačiau „jei JAV veiks konstruktyviai ir pozityviai, susitarimas bus pasiekiamas“, pridūrė jis.</p>
            <p>2015 metų sutartimi buvo pažadėta sušvelninti sankcijas Iranui mainais į Teherano branduolinės programos suvaržymą ir garantijas, kad šiitiška respublika nesieks susikurti branduolinio arsenalo. Iranas savo ruožtu visuomet neigė norintis pasigaminti branduolinių ginklų.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>2018 metais Jungtinės Valstijos, vadovaujamos tuomečio prezidento Donaldo Trumpo, iš šios sutarties pasitraukė ir grąžino skaudžias sankcijas, todėl Teheranas liovėsi laikytis daugelio įsipareigojimų pagal šį paktą.</p>
            <p>Vienoje Iranas dalyvavo 2021 metų balandį pradėtose tiesioginėse derybose su sutartyje tebedalyvaujančiomis šalimis ir netiesioginėse derybose su JAV, per kurias buvo siekiama paktą atkurti, bet kovą derybos įstrigo dėl Teherano ir Vašingtono nesutarimų keliais klausimais.</p>
            <p>Iranas ir JAV derasi netiesiogiai per Europos Sąjungos koordinatorių.</p>
            <p>Birželį Kataras surengė netiesiogines JAV ir Irano derybas, bandydamas išjudinti diplomatines pastangas Vienoje, bet po dviejų dienų diskusijos nutrūko.</p>
            <p>Ketvirtadienį JAV Valstybės departamento atstovas spaudai Nedas Price`as sakė, jog Iranas „neatrodo priėmęs politinį sprendimą ar sprendimus... būtinus norint pasiekti, kad abi šalys vėl laikytųsi“ susitarimo.</p>
                        <p>Prancūzijos ambasadorius Jungtinėse Tautose Nicolas de Riviere`as birželį ragino Iraną „nebedelsti ir pasinaudoti pateiktu pasiūlymu“.</p>
            <p>Prancūzijos prezidentas Emmanuelis Macronas šeštadienį Irano prezidentui Ebrahimui Raisi pasakė, kad svarbaus daugiašalio 2015 metų susitarimo dėl Teherano branduolinių pajėgumų atgaivinimas „vis dar įmanomas“, bet turėtų įvykti „kuo greičiau“.</p>
            <p>E. Macrono komentaras pasirodė po britų žvalgybos vadovo pareikštų abejonių dėl galimybių atgaivinti susitarimą.</p>
            <p>Jungtinės Karalystės užsienio žvalgybos tarnybos MI6 vadovas Richardas Moore`as ketvirtadienį sakė, kad Irano aukščiausiasis lyderis ajatola Ali Khamenei (Ali Chamenėjus) tikriausiai nepritaria grįžimui prie 2015 metų branduolinio susitarimo.</p>
            <p>„Nemanau, kad Irano aukščiausiasis lyderis nori sudaryti susitarimą. Iraniečiai taip pat nenorės nutraukti derybų, kad galėtų dar šiek tiek užtrukti“, – sakė jis.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1746163"></div>    <!--googleon: all-->
    
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Iranas" href="/tema/iranas"><span># Iranas</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1746163"
data-lang="lt"
data-post-id="1746163"
data-category-title="Pasaulyje"
data-date="2022.07.25 18:47"data-post-title="Iranas žada nenusileisti spaudimui sutikti su „greitu“ susitarimu"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1746163/iranas-zada-nenusileisti-spaudimui-sutikti-su-greitu-susitarimu"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1746163" data-toggle="tab"
                    href="#news-feed-newest-content-1746163">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1746163" data-toggle="tab"
                    href="#news-feed-most-read-content-1746163">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1746163" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Palestiniečių prezidentas Mahmudas Abbasas"  title="Palestiniečių prezidentas Mahmudas Abbasas" data-src="/img/2020/01/29/592389-960353-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746146/palestinieciu-teisininkai-surenge-reta-protesta-pries-abbaso-valdyma-isakymais" title="Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 18:21">
Prieš
   <strong>43 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746146/palestinieciu-teisininkai-surenge-reta-protesta-pries-abbaso-valdyma-isakymais" title="Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“">Palestiniečių teisininkai surengė retą protestą prieš Abbaso „valdymą įsakymais“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kanados policija"  title="Kanados policija" data-src="/img/2021/03/29/858724-497795-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746114/vakaru-kanadoje-pranesama-apie-kelis-saudymo-incidentus-sulaikytas-itariamasis" title="Vakarų Kanadoje pranešama apie kelis šaudymo incidentus, sulaikytas įtariamasis"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 17:33">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746114/vakaru-kanadoje-pranesama-apie-kelis-saudymo-incidentus-sulaikytas-itariamasis" title="Vakarų Kanadoje pranešama apie kelis šaudymo incidentus, sulaikytas įtariamasis">Vakarų Kanadoje pranešama apie kelis šaudymo incidentus, sulaikytas įtariamasis</a></h3>
 <span class="news__postfix">atnaujinta 18.13</span> 
   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Beždžionių raupai"  title="Beždžionių raupai" data-src="/img/2022/06/15/1284913-448273-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746085/japonijoje-nustatytas-pirmasis-bezdzioniu-raupu-atvejis" title="Japonijoje nustatytas pirmasis beždžionių raupų atvejis"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 16:50">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746085/japonijoje-nustatytas-pirmasis-bezdzioniu-raupu-atvejis" title="Japonijoje nustatytas pirmasis beždžionių raupų atvejis">Japonijoje nustatytas pirmasis beždžionių raupų atvejis</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="JAV ir PIetų Korėjos karinės pratybos (asociatyvi nuotr.)"  title="JAV ir PIetų Korėjos karinės pratybos (asociatyvi nuotr.)" data-src="/img/2022/07/25/1309412-893013-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746071/jav-sraigtasparniai-dalyvauja-kovinio-saudymo-pratybose-pietu-korejoje" title="JAV sraigtasparniai dalyvauja kovinio šaudymo pratybose Pietų Korėjoje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 16:39">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746071/jav-sraigtasparniai-dalyvauja-kovinio-saudymo-pratybose-pietu-korejoje" title="JAV sraigtasparniai dalyvauja kovinio šaudymo pratybose Pietų Korėjoje">JAV sraigtasparniai dalyvauja kovinio šaudymo pratybose Pietų Korėjoje</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rishi Sunakas, Penny Mordaunt, Liz Truss"  title="Rishi Sunakas, Penny Mordaunt, Liz Truss" data-src="/img/2022/07/19/1305237-692687-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746068/pretendentai-perimti-jk-premjero-posta-susitiks-per-televizijos-debatus" title="Pretendentai perimti JK premjero postą susitiks per televizijos debatus"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 16:37">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746068/pretendentai-perimti-jk-premjero-posta-susitiks-per-televizijos-debatus" title="Pretendentai perimti JK premjero postą susitiks per televizijos debatus">Pretendentai perimti JK premjero postą susitiks per televizijos debatus</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda ir Andrzejus Duda"  title="Gitanas Nausėda ir Andrzejus Duda" data-src="/img/2022/07/25/1309367-440643-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746047/nauseda-susitiko-su-duda-rusijos-agresijos-akivaizdoje-lietuvos-ir-lenkijos-vienybe-yra-butina" title="Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 16:15">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746047/nauseda-susitiko-su-duda-rusijos-agresijos-akivaizdoje-lietuvos-ir-lenkijos-vienybe-yra-butina" title="Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina">Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergejus Lavrovas"  title="Sergejus Lavrovas" data-src="/img/2022/07/08/1298534-718214-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta" title="Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 16:09">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta" title="Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą">Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą</a></h3>
 <span class="news__postfix">atnaujinta 16.56</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">86</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Buchenvaldo koncentracijos stovykla"  title="Buchenvaldo koncentracijos stovykla" data-src="/img/2022/07/25/1309279-819839-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745988/buvusioje-naciu-stovykloje-vandalai-dukart-apgadino-memorialinius-medzius" title="Buvusioje nacių stovykloje vandalai dukart apgadino memorialinius medžius"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 15:16">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745988/buvusioje-naciu-stovykloje-vandalai-dukart-apgadino-memorialinius-medzius" title="Buvusioje nacių stovykloje vandalai dukart apgadino memorialinius medžius">Buvusioje nacių stovykloje vandalai dukart apgadino memorialinius medžius</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Nancy Pelosi"  title="Nancy Pelosi" data-src="/img/2019/09/25/517930-659029-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745942/kinija-perspeja-vasingtona-del-dar-tik-svarstomos-pelosi-keliones-i-taivana" title="Kinija perspėja Vašingtoną dėl dar tik svarstomos Pelosi kelionės į Taivaną"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 14:28">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745942/kinija-perspeja-vasingtona-del-dar-tik-svarstomos-pelosi-keliones-i-taivana" title="Kinija perspėja Vašingtoną dėl dar tik svarstomos Pelosi kelionės į Taivaną">Kinija perspėja Vašingtoną dėl dar tik svarstomos Pelosi kelionės į Taivaną</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Henry Kissingeris ir Vladimiras Putinas"  title="Henry Kissingeris ir Vladimiras Putinas" data-src="/img/2022/05/10/1257326-745426-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju" title="Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.07.25 14:22">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju" title="Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų">Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų</a></h3>
 <span class="news__postfix">atnaujinta 14.57</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">335</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1746163" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/07/15/1303235-824615-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745557/rusijos-karas-pries-ukraina-ukrainieciai-su-himars-sunaikino-50-rusu-ginklu-sandeliu-pirmieji-gepard-is-vokietijos-pasieke-ukraina" title="Rusijos karas prieš Ukrainą. Ukrainiečiai su HIMARS sunaikino 50 rusų ginklų sandėlių, pirmieji „Gepard“ iš Vokietijos pasiekė Ukrainą"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Nuolat pildoma</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>25</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745557">2022.07.25 06:58</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Nuolat pildoma</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745557/rusijos-karas-pries-ukraina-ukrainieciai-su-himars-sunaikino-50-rusu-ginklu-sandeliu-pirmieji-gepard-is-vokietijos-pasieke-ukraina" title="Rusijos karas prieš Ukrainą. Ukrainiečiai su HIMARS sunaikino 50 rusų ginklų sandėlių, pirmieji „Gepard“ iš Vokietijos pasiekė Ukrainą">Rusijos karas prieš Ukrainą. Ukrainiečiai su HIMARS sunaikino 50 rusų ginklų sandėlių, pirmieji „Gepard“ iš Vokietijos pasiekė Ukrainą</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>25</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745557/rusijos-karas-pries-ukraina-ukrainieciai-su-himars-sunaikino-50-rusu-ginklu-sandeliu-pirmieji-gepard-is-vokietijos-pasieke-ukraina')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">203</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/07/22/1307025-76287-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745615/istorikas-snyderis-dabar-atrodo-kad-putinas-pats-pasiklydo-karo-ruke" title="Istorikas Snyderis: dabar atrodo, kad Putinas pats pasiklydo karo rūke"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745615">2022.07.25 08:33</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745615/istorikas-snyderis-dabar-atrodo-kad-putinas-pats-pasiklydo-karo-ruke" title="Istorikas Snyderis: dabar atrodo, kad Putinas pats pasiklydo karo rūke">Istorikas Snyderis: dabar atrodo, kad Putinas pats pasiklydo karo rūke</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745615/istorikas-snyderis-dabar-atrodo-kad-putinas-pats-pasiklydo-karo-ruke')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">220</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Išskirtiniai kadrai iš ukrainiečių vykdytos „Azovstal“ gamyklos evakuacijos "  title="Išskirtiniai kadrai iš ukrainiečių vykdytos „Azovstal“ gamyklos evakuacijos " data-src="/img/2022/07/25/1309056-89829-393x221.png"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745725/dar-nematyti-kadrai-kaip-ukrainieciai-sraigtasparniais-vykde-suzeistuju-evakuacija-is-azovstal" title="Dar nematyti kadrai – kaip ukrainiečiai sraigtasparniais vykdė sužeistųjų evakuaciją iš „Azovstal“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745725">2022.07.25 10:38</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745725/dar-nematyti-kadrai-kaip-ukrainieciai-sraigtasparniais-vykde-suzeistuju-evakuacija-is-azovstal" title="Dar nematyti kadrai – kaip ukrainiečiai sraigtasparniais vykdė sužeistųjų evakuaciją iš „Azovstal“">Dar nematyti kadrai – kaip ukrainiečiai sraigtasparniais vykdė sužeistųjų evakuaciją iš „Azovstal“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745725/dar-nematyti-kadrai-kaip-ukrainieciai-sraigtasparniais-vykde-suzeistuju-evakuacija-is-azovstal')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">286</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą. Odesa"  title="Rusijos karas prieš Ukrainą. Odesa" data-src="/img/2022/07/24/1308794-19556-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745794/jav-po-rusu-smugiu-odesoje-rengia-plana-b-ukrainos-grudu-eksportui" title="JAV po rusų smūgių Odesoje rengia planą B Ukrainos grūdų eksportui"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745794">2022.07.25 11:40</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745794/jav-po-rusu-smugiu-odesoje-rengia-plana-b-ukrainos-grudu-eksportui" title="JAV po rusų smūgių Odesoje rengia planą B Ukrainos grūdų eksportui">JAV po rusų smūgių Odesoje rengia planą B Ukrainos grūdų eksportui</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745794/jav-po-rusu-smugiu-odesoje-rengia-plana-b-ukrainos-grudu-eksportui')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">9</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Henry Kissingeris ir Vladimiras Putinas"  title="Henry Kissingeris ir Vladimiras Putinas" data-src="/img/2022/05/10/1257326-745426-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju" title="Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745933">2022.07.25 14:22</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju" title="Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų">Kissingeris: Ukraina neturėtų perleisti Rusijai jokių teritorijų</a></h3>
 <span class="news__postfix">atnaujinta 14.57</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745933/kissingeris-ukraina-neturetu-perleisti-rusijai-jokiu-teritoriju')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">335</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Bayraktar TB2 dronas"  title="Bayraktar TB2 dronas" data-src="/img/2021/04/16/928188-379256-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745755/prisijunge-ir-lenkai-surinko-reikalinga-suma-bayraktar-dronui-ukrainai" title="Prisijungė ir lenkai – surinko reikalingą sumą „Bayraktar“ dronui Ukrainai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745755">2022.07.25 11:12</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745755/prisijunge-ir-lenkai-surinko-reikalinga-suma-bayraktar-dronui-ukrainai" title="Prisijungė ir lenkai – surinko reikalingą sumą „Bayraktar“ dronui Ukrainai">Prisijungė ir lenkai – surinko reikalingą sumą „Bayraktar“ dronui Ukrainai</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745755/prisijunge-ir-lenkai-surinko-reikalinga-suma-bayraktar-dronui-ukrainai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">502</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergejus Lavrovas"  title="Sergejus Lavrovas" data-src="/img/2022/07/08/1298534-718214-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta" title="Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1746044">2022.07.25 16:09</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta" title="Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą">Lavrovas sako, kad Rusijos tikslas – nuversti Ukrainos prezidentą</a></h3>
 <span class="news__postfix">atnaujinta 16.56</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1746044/lavrovas-sako-kad-rusijos-tikslas-nuversti-ukrainos-prezidenta')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">86</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda ir Andrzejus Duda"  title="Gitanas Nausėda ir Andrzejus Duda" data-src="/img/2022/07/25/1309367-440643-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1746047/nauseda-susitiko-su-duda-rusijos-agresijos-akivaizdoje-lietuvos-ir-lenkijos-vienybe-yra-butina" title="Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1746047">2022.07.25 16:15</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1746047/nauseda-susitiko-su-duda-rusijos-agresijos-akivaizdoje-lietuvos-ir-lenkijos-vienybe-yra-butina" title="Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina">Nausėda susitiko su Duda: Rusijos agresijos akivaizdoje Lietuvos ir Lenkijos vienybė yra būtina</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Paroda „Paryžius–Vilnius. Įspūdinga tyla“"  title="Paroda „Paryžius–Vilnius. Įspūdinga tyla“" data-src="/img/2020/07/13/684701-416067-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745531/prancuzija-lieps-parduotuvems-su-oro-kondicionavimu-uzsidaryti-duris" title="Prancūzija lieps parduotuvėms su oro kondicionavimu užsidaryti duris"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745531">2022.07.24 23:38</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745531/prancuzija-lieps-parduotuvems-su-oro-kondicionavimu-uzsidaryti-duris" title="Prancūzija lieps parduotuvėms su oro kondicionavimu užsidaryti duris">Prancūzija lieps parduotuvėms su oro kondicionavimu užsidaryti duris</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Markas Milley`is"  title="Markas Milley`is" data-src="/img/2021/08/19/1034823-339193-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1745524/generolas-milley-agresyvesne-kinija-kelia-pavoju-jav-ir-sajungininkems" title="Generolas Milley: agresyvesnė Kinija kelia pavojų JAV ir sąjungininkėms"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1745524">2022.07.24 21:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1745524/generolas-milley-agresyvesne-kinija-kelia-pavoju-jav-ir-sajungininkems" title="Generolas Milley: agresyvesnė Kinija kelia pavojų JAV ir sąjungininkėms">Generolas Milley: agresyvesnė Kinija kelia pavojų JAV ir sąjungininkėms</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1745524/generolas-milley-agresyvesne-kinija-kelia-pavoju-jav-ir-sajungininkems')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">13</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=572"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1746163');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>