<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=563">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=563">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=563">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=563">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=563">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=563">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=563">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=563">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=563">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=563">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=563">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=563">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=563">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=563">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=563" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=563">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=563">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=563">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=563" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=563" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=563" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=563" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=563" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=563" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Žiniasklaida: Gorbačiovas serga sunkia inkstų liga - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga" rel="canonical">
<meta content="Paskutinis Sovietų Sąjungos vadovas Michailas Gorbačiovas serga sunkia inkstų liga ir jam reikalinga dializė, teigiama p..." name="description"/>
<meta itemprop="datePublished" content="2022-06-20T11:52:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga" property="og:url"/>
<meta property="article:published_time" content="2022-06-20T11:52:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga" property="og:title"/>
<meta property="lrt_authors" content="ELTA"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Paskutinis Sovietų Sąjungos vadovas Michailas Gorbačiovas serga sunkia inkstų liga ir jam reikalinga dializė, teigiama p..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2019/11/09/546108-795978-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "@type" : "NewsArticle",
   "keywords" : "Michailas Gorbačiovas,Rusija",
   "author" : "ELTA",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      }
   },
   "genre" : "Pasaulyje",
   "description" : "Paskutinis Sovietų Sąjungos vadovas Michailas Gorbačiovas serga sunkia inkstų liga ir jam reikalinga dializė, teigiama pirmadienį Rusijos naujienų portale „Maš“.",
   "image" : [
      {
         "caption" : "Michailas Gorbačiovas",
         "@type" : "ImageObject",
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2019/11/09/546108-795978-1287x836.jpg"
      },
      {
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2021/11/05/1101469-222525-1287x836.jpg",
         "@type" : "ImageObject",
         "caption" : "Michailas Gorbačiovas ir Borisas Jelcinas",
         "width" : 1287
      },
      {
         "url" : "https://www.lrt.lt/img/2021/11/05/1101470-459173-1287x836.jpg",
         "height" : 836,
         "width" : 1287,
         "@type" : "ImageObject",
         "caption" : "Michailas Gorbačiovas ir Borisas Jelcinas"
      }
   ],
   "@context" : "http://schema.org",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga",
   "url" : "https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga",
   "datePublished" : "2022-06-20T11:52:00Z",
   "thumbnailUrl" : "https://www.lrt.lt/img/2019/11/09/546108-795978-1287x836.jpg",
   "headline" : "Žiniasklaida: Gorbačiovas serga sunkia inkstų liga"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1723567';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=563">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=563"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    

    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=563" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1723567" : {
      "images" : [
         {
            "width" : 1287,
            "caption" : "Michailas Gorbačiovas",
            "id" : 546108,
            "url" : "/img/2019/11/09/546108-795978-1287x836.jpg",
            "author" : "AP nuotr.",
            "thumb" : "/img/2019/11/09/546108-795978-150x84.jpg",
            "height" : 836
         },
         {
            "width" : 1287,
            "id" : 1101469,
            "caption" : "Michailas Gorbačiovas ir Borisas Jelcinas",
            "author" : "AP nuotr.",
            "url" : "/img/2021/11/05/1101469-222525-1287x836.jpg",
            "height" : 836,
            "thumb" : "/img/2021/11/05/1101469-222525-150x84.jpg"
         },
         {
            "width" : 1287,
            "id" : 1101470,
            "caption" : "Michailas Gorbačiovas ir Borisas Jelcinas",
            "url" : "/img/2021/11/05/1101470-459173-1287x836.jpg",
            "author" : "AP nuotr.",
            "height" : 836,
            "thumb" : "/img/2021/11/05/1101470-459173-150x84.jpg"
         }
      ],
      "title" : "Žiniasklaida: Gorbačiovas serga sunkia inkstų liga"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Michailas Gorbačiovas"  title="Michailas Gorbačiovas" data-src="/img/2019/11/09/546108-795978-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga" aria-label="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga" title="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:52">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga" title="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga">Žiniasklaida: Gorbačiovas serga sunkia inkstų liga</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/06/10/1280877-493727-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1723552/putino-kooperatyvas-nutekeje-duomenys-sieja-putina-ir-milijardinius-turtus" aria-label="Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus" title="Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:44">
Prieš
   <strong>8 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723552/putino-kooperatyvas-nutekeje-duomenys-sieja-putina-ir-milijardinius-turtus" title="Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus">Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Suaugusių žmonių žaidimai“"  title="„Suaugusių žmonių žaidimai“" data-src="/img/2022/06/20/1288128-127115-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/nuomones/3/1723489/daiva-sabaseviciene-paskutinis-meiles-laiskas-regimantui-adomaiciui" aria-label="Daiva Šabasevičienė. Paskutinis meilės laiškas Regimantui Adomaičiui" title="Daiva Šabasevičienė. Paskutinis meilės laiškas Regimantui Adomaičiui"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/nuomones" title="Nuomonės">Nuomonės</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:41">
Prieš
   <strong>11 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1723489/daiva-sabaseviciene-paskutinis-meiles-laiskas-regimantui-adomaiciui" title="Daiva Šabasevičienė. Paskutinis meilės laiškas Regimantui Adomaičiui">Daiva Šabasevičienė. Paskutinis meilės laiškas Regimantui Adomaičiui</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jonas Aničas"  title="Jonas Aničas" data-src="/img/2022/06/20/1288168-412078-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1723545/mire-zinomas-istorikas-pedagogas-jonas-anicas" aria-label="Mirė žinomas istorikas, pedagogas Jonas Aničas" title="Mirė žinomas istorikas, pedagogas Jonas Aničas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:36">
Prieš
   <strong>16 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1723545/mire-zinomas-istorikas-pedagogas-jonas-anicas" title="Mirė žinomas istorikas, pedagogas Jonas Aničas">Mirė žinomas istorikas, pedagogas Jonas Aničas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Alga"  title="Alga" data-src="/img/2020/12/15/792592-60730-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1723546/lietuvos-banko-vadovas-sako-kad-2023-metais-mma-dides-kiek-neatskleidzia" aria-label="Lietuvos banko vadovas sako, kad 2023 metais MMA didės, kiek – neatskleidžia" title="Lietuvos banko vadovas sako, kad 2023 metais MMA didės, kiek – neatskleidžia"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:35">
Prieš
   <strong>17 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1723546/lietuvos-banko-vadovas-sako-kad-2023-metais-mma-dides-kiek-neatskleidzia" title="Lietuvos banko vadovas sako, kad 2023 metais MMA didės, kiek – neatskleidžia">Lietuvos banko vadovas sako, kad 2023 metais MMA didės, kiek – neatskleidžia</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kamilė Nacickaitė"  title="Kamilė Nacickaitė" data-src="/img/2021/06/20/993689-310608-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1723531/lietuvos-trijuliu-krepsinio-rinktines-isvyko-i-pasaulio-cempionata" aria-label="Lietuvos trijulių krepšinio rinktinės išvyko į pasaulio čempionatą" title="Lietuvos trijulių krepšinio rinktinės išvyko į pasaulio čempionatą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:24">
Prieš
   <strong>28 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1723531/lietuvos-trijuliu-krepsinio-rinktines-isvyko-i-pasaulio-cempionata" title="Lietuvos trijulių krepšinio rinktinės išvyko į pasaulio čempionatą">Lietuvos trijulių krepšinio rinktinės išvyko į pasaulio čempionatą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jensas Stoltenbergas priima Švedijos ir Suomijos narystės NATO prašymus"  title="Jensas Stoltenbergas priima Švedijos ir Suomijos narystės NATO prašymus" data-src="/img/2022/05/18/1264170-91408-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1723524/blesta-viltys-del-greito-suomijos-ir-svedijos-istojimo-i-nato" aria-label="Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO" title="Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:17">
Prieš
   <strong>35 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723524/blesta-viltys-del-greito-suomijos-ir-svedijos-istojimo-i-nato" title="Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO">Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Regimantas Adomaitis "  title="Regimantas Adomaitis " data-src="/img/2020/09/28/730677-197274-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1723473/teatrologe-aktoriui-regimantui-adomaiciui-meiles-laiskai-nenustojo-eje-iki-pat-mirties" aria-label="Teatrologė: aktoriui Regimantui Adomaičiui meilės laiškai nenustojo ėję iki pat mirties" title="Teatrologė: aktoriui Regimantui Adomaičiui meilės laiškai nenustojo ėję iki pat mirties"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:16">
Prieš
   <strong>36 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1723473/teatrologe-aktoriui-regimantui-adomaiciui-meiles-laiskai-nenustojo-eje-iki-pat-mirties" title="Teatrologė: aktoriui Regimantui Adomaičiui meilės laiškai nenustojo ėję iki pat mirties">Teatrologė: aktoriui Regimantui Adomaičiui meilės laiškai nenustojo ėję iki pat mirties</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rasa Budbergytė"  title="Rasa Budbergytė" data-src="/img/2019/11/28/558339-433884-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1723511/budbergyte-veikiausiai-neimanoma-vienu-metu-priimti-visu-opozicijos-antiinfliaciniu-siulymu-nes-ju-kaina-arti-1-mlrd-euru" aria-label="Budbergytė: veikiausiai neįmanoma vienu metu priimti visų opozicijos antiinfliacinių siūlymų, nes jų kaina arti 1 mlrd. eurų" title="Budbergytė: veikiausiai neįmanoma vienu metu priimti visų opozicijos antiinfliacinių siūlymų, nes jų kaina arti 1 mlrd. eurų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:13">
Prieš
   <strong>39 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1723511/budbergyte-veikiausiai-neimanoma-vienu-metu-priimti-visu-opozicijos-antiinfliaciniu-siulymu-nes-ju-kaina-arti-1-mlrd-euru" title="Budbergytė: veikiausiai neįmanoma vienu metu priimti visų opozicijos antiinfliacinių siūlymų, nes jų kaina arti 1 mlrd. eurų">Budbergytė: veikiausiai neįmanoma vienu metu priimti visų opozicijos antiinfliacinių siūlymų, nes jų kaina arti 1 mlrd. eurų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ievos Greičiūnaitės musaka"  title="Ievos Greičiūnaitės musaka" data-src="/img/2022/06/17/1286169-603855-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1721851/smaragdines-taso-salos-ikvepta-vegetariska-musaka-nustebins-ir-visko-maciusius" aria-label="Smaragdinės Taso salos įkvėpta vegetariška musaka – nustebins ir visko mačiusius" title="Smaragdinės Taso salos įkvėpta vegetariška musaka – nustebins ir visko mačiusius"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:09">
Prieš
   <strong>43 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1721851/smaragdines-taso-salos-ikvepta-vegetariska-musaka-nustebins-ir-visko-maciusius" title="Smaragdinės Taso salos įkvėpta vegetariška musaka – nustebins ir visko mačiusius">Smaragdinės Taso salos įkvėpta vegetariška musaka – nustebins ir visko mačiusius</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Loreta Kančytė ir Remigijus Kančys"  title="Loreta Kančytė ir Remigijus Kančys" data-src="/img/2022/06/20/1288111-445425-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1723503/tradiciniame-begime-aplink-elektrenu-marias-triumfavo-seimyninis-kanciu-duetas" aria-label="Tradiciniame bėgime „Aplink Elektrėnų marias“ triumfavo šeimyninis Kančių duetas" title="Tradiciniame bėgime „Aplink Elektrėnų marias“ triumfavo šeimyninis Kančių duetas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:05">
Prieš
   <strong>47 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1723503/tradiciniame-begime-aplink-elektrenu-marias-triumfavo-seimyninis-kanciu-duetas" title="Tradiciniame bėgime „Aplink Elektrėnų marias“ triumfavo šeimyninis Kančių duetas">Tradiciniame bėgime „Aplink Elektrėnų marias“ triumfavo šeimyninis Kančių duetas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="ES ir Ukrainos vėliavos"  title="ES ir Ukrainos vėliavos" data-src="/img/2022/03/24/1223346-251329-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" aria-label="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 14:00">
Prieš
   <strong>52 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją">Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Taksofonas"  title="Taksofonas" data-src="/img/2021/03/10/839671-224474-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1723496/lietuvoje-paskutiniu-skambuciu-uzbaigta-taksofonu-era" aria-label="Lietuvoje paskutiniu skambučiu užbaigta taksofonų era" title="Lietuvoje paskutiniu skambučiu užbaigta taksofonų era"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 13:57">
Prieš
   <strong>55 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1723496/lietuvoje-paskutiniu-skambuciu-uzbaigta-taksofonu-era" title="Lietuvoje paskutiniu skambučiu užbaigta taksofonų era">Lietuvoje paskutiniu skambučiu užbaigta taksofonų era</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Michailas Chodorkovskis"  title="Michailas Chodorkovskis" data-src="/img/2022/05/27/1270645-352945-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" aria-label="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 13:51">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų">Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Laida „Pavasario šnekesiai“. Ida Mažutaitienė kalbina Rimantę Kulvinskytę"  title="Laida „Pavasario šnekesiai“. Ida Mažutaitienė kalbina Rimantę Kulvinskytę" data-src="/img/2022/05/02/1250677-411556-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1722650/antrojo-vaikelio-besilaukianti-rimante-kulvinskyte-meiles-turime-tiek-kad-jau-per-krastus-teka" aria-label="Antrojo vaikelio besilaukianti Rimantė Kulvinskytė: meilės turime tiek, kad jau per kraštus teka" title="Antrojo vaikelio besilaukianti Rimantė Kulvinskytė: meilės turime tiek, kad jau per kraštus teka"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 13:51">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1722650/antrojo-vaikelio-besilaukianti-rimante-kulvinskyte-meiles-turime-tiek-kad-jau-per-krastus-teka" title="Antrojo vaikelio besilaukianti Rimantė Kulvinskytė: meilės turime tiek, kad jau per kraštus teka">Antrojo vaikelio besilaukianti Rimantė Kulvinskytė: meilės turime tiek, kad jau per kraštus teka</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gytis Vilius"  title="Gytis Vilius" data-src="/img/2022/02/08/1190628-593405-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1723481/paskutines-lkl-sezono-rungtynes-teiseju-akimis" aria-label="Paskutinės LKL sezono rungtynės – teisėjų akimis" title="Paskutinės LKL sezono rungtynės – teisėjų akimis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.06.20 13:48">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1723481/paskutines-lkl-sezono-rungtynes-teiseju-akimis" title="Paskutinės LKL sezono rungtynės – teisėjų akimis">Paskutinės LKL sezono rungtynės – teisėjų akimis</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1723567" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2022.06.20 14:52</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Žiniasklaida: Gorbačiovas serga sunkia inkstų liga</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/elta-500010" class="avatar-group__item avatar-group__item--initials"
                title="ELTA">
                <span class="avatar-group__item-square">E</span>
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/elta-500010"
            title="ELTA">ELTA</a></span>
        <span>2022.06.20 14:52</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Pasaulyje"data-post-title="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga" data-url="/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1723567"
data-lang="lt"
data-post-id="1723567"
data-category-title="Pasaulyje"
data-date="2022.06.20 14:52"data-post-title="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1723567" data-gallery-id="1723567" data-image-id="546108">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Michailas Gorbačiovas" src="/img/2019/11/09/546108-795978-756x425.jpg" alt="Michailas Gorbačiovas" title="Michailas Gorbačiovas"  /></div>
        </div>
<div class="media-block__description">Michailas Gorbačiovas / AP nuotr.</div>    </div>
    <div class="article-block__content">

        <div id="article_text1723567" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Paskutinis Sovietų Sąjungos vadovas Michailas Gorbačiovas serga sunkia inkstų liga ir jam reikalinga dializė, teigiama pirmadienį Rusijos naujienų portale „Maš“.</p>
            <p>Devintojo dešimtmečio pabaigoje Sovietų Sąjungos atsivėrimui vadovavęs dabar 91-erių metų M. Gorbačiovas turi nuolatinių sveikatos problemų, sakoma pranešime.</p>
            <p>Per pastaruosius metus jam buvo atlikti pakartotiniai medicininiai tyrimai, rašoma „Maš“. Pasak portalo, buvusiam prezidentui dabar tenka važinėti į vieną iš Maskvos ligoninių atlikti dializę kraujui išvalyti. Oficialaus patvirtinimo, kad jis kenčia dėl inkstų, nebuvo.</p>
            <p>M. Gorbačiovas 1985 metais tapo Sovietų Sąjungos komunistų partijos generaliniu sekretoriumi. Tuo metu tai buvo aukščiausia pozicija šalies politinėje hierarchijoje. 1990 metais jis tapo pirmuoju ir paskutiniuoju šalies prezidentu.</p>
            <p>Būdamas valdžioje, M. Gorbačiovas pradėjo komunistinės sistemos reformas („perestroika“) ir atvirumą („glasnost“). 1991 metais Sovietų Sąjunga iširo.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1723567"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1723567" data-count="+2" data-gallery-id="1723567" data-image-id="546108">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/11/09/546108-795978-756x425.jpg" alt="Michailas Gorbačiovas" title="Michailas Gorbačiovas" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1723567" data-count="+1" data-gallery-id="1723567" data-image-id="1101469">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/05/1101469-222525-393x221.jpg" alt="Michailas Gorbačiovas ir Borisas Jelcinas" title="Michailas Gorbačiovas ir Borisas Jelcinas" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1723567" data-count="+3" data-gallery-id="1723567" data-image-id="1101470">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/05/1101470-459173-393x221.jpg" alt="Michailas Gorbačiovas ir Borisas Jelcinas" title="Michailas Gorbačiovas ir Borisas Jelcinas" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Michailas Gorbačiovas" href="/tema/michailas-gorbaciovas"><span># Michailas Gorbačiovas</span></a><a class="tag-list__item" title="Rusija" href="/tema/rusija"><span># Rusija</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1723567"
data-lang="lt"
data-post-id="1723567"
data-category-title="Pasaulyje"
data-date="2022.06.20 14:52"data-post-title="Žiniasklaida: Gorbačiovas serga sunkia inkstų liga"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1723567/ziniasklaida-gorbaciovas-serga-sunkia-inkstu-liga"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1723567" data-toggle="tab"
                    href="#news-feed-newest-content-1723567">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1723567" data-toggle="tab"
                    href="#news-feed-most-read-content-1723567">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1723567" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/06/10/1280877-493727-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723552/putino-kooperatyvas-nutekeje-duomenys-sieja-putina-ir-milijardinius-turtus" title="Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 14:44">
Prieš
   <strong>10 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723552/putino-kooperatyvas-nutekeje-duomenys-sieja-putina-ir-milijardinius-turtus" title="Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus">Putino kooperatyvas: nutekėję duomenys sieja Putiną ir milijardinius turtus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jensas Stoltenbergas priima Švedijos ir Suomijos narystės NATO prašymus"  title="Jensas Stoltenbergas priima Švedijos ir Suomijos narystės NATO prašymus" data-src="/img/2022/05/18/1264170-91408-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723524/blesta-viltys-del-greito-suomijos-ir-svedijos-istojimo-i-nato" title="Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 14:17">
Prieš
   <strong>37 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723524/blesta-viltys-del-greito-suomijos-ir-svedijos-istojimo-i-nato" title="Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO">Blėsta viltys dėl greito Suomijos ir Švedijos įstojimo į NATO</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="ES ir Ukrainos vėliavos"  title="ES ir Ukrainos vėliavos" data-src="/img/2022/03/24/1223346-251329-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 14:00">
Prieš
   <strong>54 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją">Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją</a></h3>
 <span class="news__postfix">atnaujinta 14.21</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">357</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Michailas Chodorkovskis"  title="Michailas Chodorkovskis" data-src="/img/2022/05/27/1270645-352945-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 13:51">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų">Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">141</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dmitrijus Peskovas"  title="Dmitrijus Peskovas" data-src="/img/2022/02/16/1195942-410243-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska" title="Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 12:53">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska" title="Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“">Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“</a></h3>
 <span class="news__postfix">atnaujinta 14.11</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">226</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Belgija užverčia dar vieną niūrų kolonijinės praeities puslapį: grąžino šeimai Kongo lyderio dantį"  title="Belgija užverčia dar vieną niūrų kolonijinės praeities puslapį: grąžino šeimai Kongo lyderio dantį" data-src="/img/2022/06/20/1287953-64927-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723383/belgija-uzvercia-dar-viena-niuru-kolonijines-praeities-puslapi-grazino-seimai-kongo-lyderio-danti" title="Belgija užverčia dar vieną niūrų kolonijinės praeities puslapį: grąžino šeimai Kongo lyderio dantį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 12:21">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723383/belgija-uzvercia-dar-viena-niuru-kolonijines-praeities-puslapi-grazino-seimai-kongo-lyderio-danti" title="Belgija užverčia dar vieną niūrų kolonijinės praeities puslapį: grąžino šeimai Kongo lyderio dantį">Belgija užverčia dar vieną niūrų kolonijinės praeities puslapį: grąžino šeimai Kongo lyderio dantį</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestas Sakartvele dėl Michailo Saakašvilio sulaikymo"  title="Protestas Sakartvele dėl Michailo Saakašvilio sulaikymo" data-src="/img/2021/10/15/1083331-38753-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723349/sakartvele-vyks-demonstracija-uz-salies-naryste-europos-sajungoje" title="Sakartvele vyks demonstracija už šalies narystę Europos Sąjungoje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 11:50">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723349/sakartvele-vyks-demonstracija-uz-salies-naryste-europos-sajungoje" title="Sakartvele vyks demonstracija už šalies narystę Europos Sąjungoje">Sakartvele vyks demonstracija už šalies narystę Europos Sąjungoje</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kasymas-Žomartas Tokajevas balsuoja referendume"  title="Kasymas-Žomartas Tokajevas balsuoja referendume" data-src="/img/2022/06/06/1277322-555608-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai" title="Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 11:13">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai" title="Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai">Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai</a></h3>
 <span class="news__postfix">atnaujinta 12.57</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">825</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rinkimai Kolumbijoje. Gustavo Petro"  title="Rinkimai Kolumbijoje. Gustavo Petro" data-src="/img/2022/06/20/1287686-337383-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723178/kolumbijos-prezidento-rinkimus-laimejo-kairuolis-petro" title="Kolumbijos prezidento rinkimus laimėjo kairuolis Petro"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 10:03">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723178/kolumbijos-prezidento-rinkimus-laimejo-kairuolis-petro" title="Kolumbijos prezidento rinkimus laimėjo kairuolis Petro">Kolumbijos prezidento rinkimus laimėjo kairuolis Petro</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt=""  title="" data-src="/img/2018/09/11/260297-703120-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723172/taivana-supurte-stiprus-zemes-drebejimas" title="Taivaną supurtė stiprus žemės drebėjimas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.06.20 09:50">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723172/taivana-supurte-stiprus-zemes-drebejimas" title="Taivaną supurtė stiprus žemės drebėjimas">Taivaną supurtė stiprus žemės drebėjimas</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1723567" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/06/17/1286088-796559-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1722174/su-putinu-susitikes-karo-strategas-turi-sprendima-ukrainai-kissingerio-pasiulymas-ir-patarimas-kovoti-iki-galo-yra-beverciai" title="Su Putinu susitikęs karo strategas turi sprendimą Ukrainai: Kissingerio pasiūlymas ir patarimas kovoti iki galo yra beverčiai"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-info"><span>Radio Free Europe</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>20</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1722174">2022.06.19 19:25</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-info"><span>Radio Free Europe</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1722174/su-putinu-susitikes-karo-strategas-turi-sprendima-ukrainai-kissingerio-pasiulymas-ir-patarimas-kovoti-iki-galo-yra-beverciai" title="Su Putinu susitikęs karo strategas turi sprendimą Ukrainai: Kissingerio pasiūlymas ir patarimas kovoti iki galo yra beverčiai">Su Putinu susitikęs karo strategas turi sprendimą Ukrainai: Kissingerio pasiūlymas ir patarimas kovoti iki galo yra beverčiai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>20</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1722174/su-putinu-susitikes-karo-strategas-turi-sprendima-ukrainai-kissingerio-pasiulymas-ir-patarimas-kovoti-iki-galo-yra-beverciai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">366</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/06/17/1286025-769004-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723045/rusijos-karas-pries-ukraina-mariupolyje-ir-donbase-separatistai-surengs-niurnbergo-tribunolus-ukrainieciu-kariams" title="Rusijos karas prieš Ukrainą: Mariupolyje ir Donbase separatistai surengs „Niurnbergo tribunolus“ ukrainiečių kariams"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Nuolat pildoma</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>18</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723045">2022.06.20 06:29</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Nuolat pildoma</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723045/rusijos-karas-pries-ukraina-mariupolyje-ir-donbase-separatistai-surengs-niurnbergo-tribunolus-ukrainieciu-kariams" title="Rusijos karas prieš Ukrainą: Mariupolyje ir Donbase separatistai surengs „Niurnbergo tribunolus“ ukrainiečių kariams">Rusijos karas prieš Ukrainą: Mariupolyje ir Donbase separatistai surengs „Niurnbergo tribunolus“ ukrainiečių kariams</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>18</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723045/rusijos-karas-pries-ukraina-mariupolyje-ir-donbase-separatistai-surengs-niurnbergo-tribunolus-ukrainieciu-kariams')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">142</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kasymas-Žomartas Tokajevas balsuoja referendume"  title="Kasymas-Žomartas Tokajevas balsuoja referendume" data-src="/img/2022/06/06/1277322-555608-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai" title="Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723271">2022.06.20 11:13</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai" title="Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai">Kazachstanas supykdė Maskvą: po prezidento komentarų dėl Ukrainos jau blokuojami kroviniai</a></h3>
 <span class="news__postfix">atnaujinta 12.57</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723271/kazachstanas-supykde-maskva-po-prezidento-komentaru-del-ukrainos-jau-blokuojami-kroviniai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">825</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dmitrijus Peskovas"  title="Dmitrijus Peskovas" data-src="/img/2022/02/16/1195942-410243-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska" title="Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723422">2022.06.20 12:53</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska" title="Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“">Kremlius: Kaliningrado tranzito blokavimas „pažeidžia viską“</a></h3>
 <span class="news__postfix">atnaujinta 14.11</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723422/kremlius-kaliningrado-tranzito-blokavimas-pazeidzia-viska')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">226</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Michailas Chodorkovskis"  title="Michailas Chodorkovskis" data-src="/img/2022/05/27/1270645-352945-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723484">2022.06.20 13:51</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu" title="Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų">Chodorkovskis: jei Putinas išdalintų ginklus rusams, jau rytoj jo nebeliktų</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723484/chodorkovskis-jei-putinas-isdalintu-ginklus-rusams-jau-rytoj-jo-nebeliktu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">141</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="ES ir Ukrainos vėliavos"  title="ES ir Ukrainos vėliavos" data-src="/img/2022/03/24/1223346-251329-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723500">2022.06.20 14:00</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija" title="Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją">Ukrainos Aukščiausioji Rada ratifikavo Stambulo konvenciją</a></h3>
 <span class="news__postfix">atnaujinta 14.21</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723500/ukrainos-auksciausioji-rada-ratifikavo-stambulo-konvencija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">357</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Emmanuelis Macronas"  title="Emmanuelis Macronas" data-src="/img/2022/04/06/1232609-504913-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723099/politologas-apie-rinkimus-prancuzijoje-macrono-kaip-europos-lyderio-autoritetas-dar-labiau-susvyruos" title="Politologas apie rinkimus Prancūzijoje: Macrono, kaip Europos lyderio, autoritetas dar labiau susvyruos"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723099">2022.06.20 08:33</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723099/politologas-apie-rinkimus-prancuzijoje-macrono-kaip-europos-lyderio-autoritetas-dar-labiau-susvyruos" title="Politologas apie rinkimus Prancūzijoje: Macrono, kaip Europos lyderio, autoritetas dar labiau susvyruos">Politologas apie rinkimus Prancūzijoje: Macrono, kaip Europos lyderio, autoritetas dar labiau susvyruos</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723099/politologas-apie-rinkimus-prancuzijoje-macrono-kaip-europos-lyderio-autoritetas-dar-labiau-susvyruos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">36</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Muzika"  title="Muzika" data-src="/img/2022/02/08/1190298-733523-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1722948/ukraina-istatymu-uzdraude-rusiska-muzika-si-esa-skatina-separatistines-nuotaikas" title="Ukraina įstatymu uždraudė rusišką muziką – ši esą skatina separatistines nuotaikas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1722948">2022.06.19 16:42</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1722948/ukraina-istatymu-uzdraude-rusiska-muzika-si-esa-skatina-separatistines-nuotaikas" title="Ukraina įstatymu uždraudė rusišką muziką – ši esą skatina separatistines nuotaikas">Ukraina įstatymu uždraudė rusišką muziką – ši esą skatina separatistines nuotaikas</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1722948/ukraina-istatymu-uzdraude-rusiska-muzika-si-esa-skatina-separatistines-nuotaikas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1584</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Emmanuelis Macronas"  title="Emmanuelis Macronas" data-src="/img/2022/05/09/1256058-554906-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723043/prancuzijos-prezidento-sajungininkai-laimejo-parlamento-rinkimus-bet-prarado-dauguma" title="Prancūzijos prezidento sąjungininkai laimėjo parlamento rinkimus, bet prarado daugumą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723043">2022.06.20 06:11</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723043/prancuzijos-prezidento-sajungininkai-laimejo-parlamento-rinkimus-bet-prarado-dauguma" title="Prancūzijos prezidento sąjungininkai laimėjo parlamento rinkimus, bet prarado daugumą">Prancūzijos prezidento sąjungininkai laimėjo parlamento rinkimus, bet prarado daugumą</a></h3>
 <span class="news__postfix">atnaujinta 07.54</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723043/prancuzijos-prezidento-sajungininkai-laimejo-parlamento-rinkimus-bet-prarado-dauguma')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">9</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Britų kariai"  title="Britų kariai" data-src="/img/2019/11/13/548490-258763-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1723079/jk-kariuomenes-vadas-sako-kad-armija-ir-sajungininkai-turi-gebeti-nugaleti-rusija" title="JK kariuomenės vadas sako, kad armija ir sąjungininkai turi gebėti „nugalėti Rusiją“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1723079">2022.06.20 07:46</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1723079/jk-kariuomenes-vadas-sako-kad-armija-ir-sajungininkai-turi-gebeti-nugaleti-rusija" title="JK kariuomenės vadas sako, kad armija ir sąjungininkai turi gebėti „nugalėti Rusiją“">JK kariuomenės vadas sako, kad armija ir sąjungininkai turi gebėti „nugalėti Rusiją“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1723079/jk-kariuomenes-vadas-sako-kad-armija-ir-sajungininkai-turi-gebeti-nugaleti-rusija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">243</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=563"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1723567');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>