<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=534" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=534" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=534" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=534" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=534" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=534" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti" rel="canonical">
<meta content="Baltieji rūmai ketvirtadienį pasiūlė naudoti konfiskuotą Rusijos oligarchų turtą kompensuoti Ukrainai nuostolius, patirt..." name="description"/>
<meta itemprop="datePublished" content="2022-04-28T12:30:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti" property="og:url"/>
<meta property="article:published_time" content="2022-04-28T12:30:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti" property="og:title"/>
<meta property="lrt_authors" content="BNS"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Baltieji rūmai ketvirtadienį pasiūlė naudoti konfiskuotą Rusijos oligarchų turtą kompensuoti Ukrainai nuostolius, patirt..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/04/27/1247458-363208-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "datePublished" : "2022-04-28T12:30:00Z",
   "headline" : "JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti",
   "genre" : "Pasaulyje",
   "description" : "Baltieji rūmai ketvirtadienį pasiūlė naudoti konfiskuotą Rusijos oligarchų turtą kompensuoti Ukrainai nuostolius, patirtus dėl Maskvos karinės invazijos.",
   "@context" : "http://schema.org",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti",
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/04/27/1247458-363208-1287x836.jpg",
   "@type" : "NewsArticle",
   "image" : [
      {
         "width" : 1287,
         "caption" : "Rusijos karas prieš Ukrainą",
         "height" : 836,
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/04/27/1247458-363208-1287x836.jpg"
      },
      {
         "caption" : "Rusijos karas prieš Ukrainą",
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2022/04/27/1247453-880402-1287x836.jpg",
         "@type" : "ImageObject",
         "height" : 836
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2022/04/27/1247459-98553-1287x836.jpg",
         "height" : 836,
         "caption" : "Rusijos karas prieš Ukrainą",
         "width" : 1287
      },
      {
         "width" : 1287,
         "caption" : "JAV Baltieji rūmai",
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2020/08/06/699769-789215-1287x836.jpg",
         "@type" : "ImageObject"
      },
      {
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2020/03/30/628485-676795-1287x836.jpg",
         "@type" : "ImageObject",
         "width" : 1287,
         "caption" : "JAV Baltieji rūmai"
      }
   ],
   "url" : "https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti",
   "author" : "BNS",
   "keywords" : "Rusijos karas prieš Ukrainą,Kompensacija,Turtas,Oligarchai,JAV",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      }
   }
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1683329';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=534">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=534"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.23.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="logo" src="/images/logo/lrt-ukr2.svg?v=534" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Susisiekite</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item" data-url="/mediateka"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item" data-url="/radioteka"><a class="menu-list__link" href="/radioteka"><span class="menu-list__text">Radioteka</span></a></li>
<li class="menu-list__item" data-url="/vaikams"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lietuvoje"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/verslas"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lrt-tyrimai"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/pasaulyje"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sveikata"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item" data-url="/projektai/eurovizija"><a class="menu-list__link" href="/projektai/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item" data-url="/naujienos/kultura"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sportas"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/mokslas-ir-it"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item" data-url="/naujienos/eismas"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/veidai"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/muzika"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item" data-url="/naujienos/gyvenimas"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/tavo-lrt"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div><script type="text/javascript">
(function (url, selector, add_class) {
   var elems = document.querySelector('li[data-url="' + url + '"]');
   if (elems) {
      elems.className += ' ' + add_class;
   }
})(window.location.pathname, 'div.main-menu > li.menu-list__item', 'is-active');
</script>
         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1683329" : {
      "title" : "JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti",
      "images" : [
         {
            "url" : "/img/2022/04/27/1247458-363208-1287x836.jpg",
            "height" : 836,
            "thumb" : "/img/2022/04/27/1247458-363208-150x84.jpg",
            "author" : "Vida Press nuotr.",
            "caption" : "Rusijos karas prieš Ukrainą",
            "width" : 1287,
            "id" : 1247458
         },
         {
            "url" : "/img/2022/04/27/1247453-880402-1287x836.jpg",
            "height" : 836,
            "id" : 1247453,
            "thumb" : "/img/2022/04/27/1247453-880402-150x84.jpg",
            "author" : "Vida Press nuotr.",
            "caption" : "Rusijos karas prieš Ukrainą",
            "width" : 1287
         },
         {
            "width" : 1287,
            "caption" : "Rusijos karas prieš Ukrainą",
            "author" : "Vida Press nuotr.",
            "thumb" : "/img/2022/04/27/1247459-98553-150x84.jpg",
            "id" : 1247459,
            "height" : 836,
            "url" : "/img/2022/04/27/1247459-98553-1287x836.jpg"
         },
         {
            "url" : "/img/2020/08/06/699769-789215-1287x836.jpg",
            "height" : 836,
            "id" : 699769,
            "thumb" : "/img/2020/08/06/699769-789215-150x84.jpg",
            "author" : "Shutterstock nuotr.",
            "caption" : "JAV Baltieji rūmai",
            "width" : 1287
         },
         {
            "height" : 836,
            "url" : "/img/2020/03/30/628485-676795-1287x836.jpg",
            "id" : 628485,
            "width" : 1287,
            "thumb" : "/img/2020/03/30/628485-676795-150x84.jpg",
            "author" : "Pexels nuotr.",
            "caption" : "JAV Baltieji rūmai"
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Eurai"  title="Eurai" data-src="/img/2022/03/15/1216279-619957-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683337/internetiniai-sukciai-nuolat-tobulina-savo-metodus-nukentejus-svarbu-kreiptis-kuo-greiciau" aria-label="Internetiniai sukčiai nuolat tobulina savo metodus – nukentėjus svarbu kreiptis kuo greičiau" title="Internetiniai sukčiai nuolat tobulina savo metodus – nukentėjus svarbu kreiptis kuo greičiau"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:42">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683337/internetiniai-sukciai-nuolat-tobulina-savo-metodus-nukentejus-svarbu-kreiptis-kuo-greiciau" title="Internetiniai sukčiai nuolat tobulina savo metodus – nukentėjus svarbu kreiptis kuo greičiau">Internetiniai sukčiai nuolat tobulina savo metodus – nukentėjus svarbu kreiptis kuo greičiau</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Erica Jennings"  title="Erica Jennings" data-src="/img/2022/04/28/1247865-206304-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1682880/erica-jennings-suzinojusi-apie-ivykius-bucoje-negalejo-nustoti-verkti-sunus-klause-kas-man" aria-label="Erica Jennings, sužinojusi apie įvykius Bučoje, negalėjo nustoti verkti: sūnus klausė, kas man" title="Erica Jennings, sužinojusi apie įvykius Bučoje, negalėjo nustoti verkti: sūnus klausė, kas man"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:42">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1682880/erica-jennings-suzinojusi-apie-ivykius-bucoje-negalejo-nustoti-verkti-sunus-klause-kas-man" title="Erica Jennings, sužinojusi apie įvykius Bučoje, negalėjo nustoti verkti: sūnus klausė, kas man">Erica Jennings, sužinojusi apie įvykius Bučoje, negalėjo nustoti verkti: sūnus klausė, kas man</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tauragė"  title="Tauragė" data-src="/img/2022/04/28/1248258-773109-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1683339/taurage-isrinkta-vienu-is-100-europos-miestu-gausianciu-parama-tapti-klimatui-neutraliais" aria-label="Tauragė išrinkta vienu iš 100 Europos miestų, gausiančių paramą tapti klimatui neutraliais" title="Tauragė išrinkta vienu iš 100 Europos miestų, gausiančių paramą tapti klimatui neutraliais"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:40">
Prieš
   <strong>3 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1683339/taurage-isrinkta-vienu-is-100-europos-miestu-gausianciu-parama-tapti-klimatui-neutraliais" title="Tauragė išrinkta vienu iš 100 Europos miestų, gausiančių paramą tapti klimatui neutraliais">Tauragė išrinkta vienu iš 100 Europos miestų, gausiančių paramą tapti klimatui neutraliais</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Prekių konteineriai / Asociatyvi"  title="Prekių konteineriai / Asociatyvi" data-src="/img/2021/10/20/1087418-284715-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683263/klaipedos-konteineriu-terminalo-krova-siemet-sumenko-3-proc-iki-1-4-mln-tonu" aria-label="Klaipėdos konteinerių terminalo krova šiemet sumenko 3 proc. iki 1,4 mln. tonų" title="Klaipėdos konteinerių terminalo krova šiemet sumenko 3 proc. iki 1,4 mln. tonų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:35">
Prieš
   <strong>8 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683263/klaipedos-konteineriu-terminalo-krova-siemet-sumenko-3-proc-iki-1-4-mln-tonu" title="Klaipėdos konteinerių terminalo krova šiemet sumenko 3 proc. iki 1,4 mln. tonų">Klaipėdos konteinerių terminalo krova šiemet sumenko 3 proc. iki 1,4 mln. tonų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/04/27/1247458-363208-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti" aria-label="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti" title="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:30">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti" title="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti">JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mino Raiola"  title="Mino Raiola" data-src="/img/2022/04/28/1248246-157404-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1683306/ziniasklaida-pasirode-priestaringa-informacija-del-mino-raiolos-mirties" aria-label="Žiniasklaida: pasirodė prieštaringa informacija dėl Mino Raiolos mirties" title="Žiniasklaida: pasirodė prieštaringa informacija dėl Mino Raiolos mirties"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:21">
Prieš
   <strong>22 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1683306/ziniasklaida-pasirode-priestaringa-informacija-del-mino-raiolos-mirties" title="Žiniasklaida: pasirodė prieštaringa informacija dėl Mino Raiolos mirties">Žiniasklaida: pasirodė prieštaringa informacija dėl Mino Raiolos mirties</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pinigai"  title="Pinigai" data-src="/img/2021/12/23/1162200-827288-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683239/lietuvos-bankas-draudikai-turetu-plesti-paslaugas-elektroniniu-pinigu-ir-mokejimo-istaigoms" aria-label="Lietuvos bankas: draudikai turėtų plėsti paslaugas elektroninių pinigų ir mokėjimo įstaigoms" title="Lietuvos bankas: draudikai turėtų plėsti paslaugas elektroninių pinigų ir mokėjimo įstaigoms"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:20">
Prieš
   <strong>23 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683239/lietuvos-bankas-draudikai-turetu-plesti-paslaugas-elektroniniu-pinigu-ir-mokejimo-istaigoms" title="Lietuvos bankas: draudikai turėtų plėsti paslaugas elektroninių pinigų ir mokėjimo įstaigoms">Lietuvos bankas: draudikai turėtų plėsti paslaugas elektroninių pinigų ir mokėjimo įstaigoms</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Elektra"  title="Elektra" data-src="/img/2021/10/14/1082346-564419-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683305/energetikos-agentura-skelbia-balandzio-menesio-nepriklausomu-elektros-tiekeju-kainas" aria-label="Energetikos agentūra skelbia balandžio mėnesio nepriklausomų elektros tiekėjų kainas" title="Energetikos agentūra skelbia balandžio mėnesio nepriklausomų elektros tiekėjų kainas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:17">
Prieš
   <strong>26 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683305/energetikos-agentura-skelbia-balandzio-menesio-nepriklausomu-elektros-tiekeju-kainas" title="Energetikos agentūra skelbia balandžio mėnesio nepriklausomų elektros tiekėjų kainas">Energetikos agentūra skelbia balandžio mėnesio nepriklausomų elektros tiekėjų kainas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Finansinių nusikaltimų tyrimo tarnyba (FNTT)"  title="Finansinių nusikaltimų tyrimo tarnyba (FNTT)" data-src="/img/2020/05/14/653510-404833-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683303/fntt-pateikia-informacija-apie-fiziniu-ir-juridiniu-asmenu-sasajas-su-sankcionuojamais-asmenimis" aria-label="FNTT pateikia informaciją apie fizinių ir juridinių asmenų sąsajas su sankcionuojamais asmenimis" title="FNTT pateikia informaciją apie fizinių ir juridinių asmenų sąsajas su sankcionuojamais asmenimis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:10">
Prieš
   <strong>33 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683303/fntt-pateikia-informacija-apie-fiziniu-ir-juridiniu-asmenu-sasajas-su-sankcionuojamais-asmenimis" title="FNTT pateikia informaciją apie fizinių ir juridinių asmenų sąsajas su sankcionuojamais asmenimis">FNTT pateikia informaciją apie fizinių ir juridinių asmenų sąsajas su sankcionuojamais asmenimis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Teismo posėdis"  title="Teismo posėdis" data-src="/img/2022/04/15/1239585-522616-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1683287/buves-aukstas-kauno-rajono-savivaldybes-tarnautojas-nuteistas-del-kysininkavimo" aria-label="Buvęs aukštas Kauno rajono savivaldybės tarnautojas nuteistas dėl kyšininkavimo" title="Buvęs aukštas Kauno rajono savivaldybės tarnautojas nuteistas dėl kyšininkavimo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 15:06">
Prieš
   <strong>37 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1683287/buves-aukstas-kauno-rajono-savivaldybes-tarnautojas-nuteistas-del-kysininkavimo" title="Buvęs aukštas Kauno rajono savivaldybės tarnautojas nuteistas dėl kyšininkavimo">Buvęs aukštas Kauno rajono savivaldybės tarnautojas nuteistas dėl kyšininkavimo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ignitis"  title="Ignitis" data-src="/img/2020/12/28/800061-363618-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683217/viceministre-ignitis-skolai-dengti-apie-370-mln-euru-dar-200-mln-euru-subsidijoms" aria-label="Viceministrė: „Ignitis“ skolai dengti – apie 370 mln. eurų, dar 200 mln. eurų – subsidijoms" title="Viceministrė: „Ignitis“ skolai dengti – apie 370 mln. eurų, dar 200 mln. eurų – subsidijoms"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:58">
Prieš
   <strong>45 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683217/viceministre-ignitis-skolai-dengti-apie-370-mln-euru-dar-200-mln-euru-subsidijoms" title="Viceministrė: „Ignitis“ skolai dengti – apie 370 mln. eurų, dar 200 mln. eurų – subsidijoms">Viceministrė: „Ignitis“ skolai dengti – apie 370 mln. eurų, dar 200 mln. eurų – subsidijoms</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Internetas Rusijoje"  title="Internetas Rusijoje" data-src="/img/2022/04/14/1238727-844726-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1683277/jav-ir-dar-55-salys-skelbia-atviro-ir-saugaus-interneto-iniciatyva" aria-label="JAV ir dar 55 šalys skelbia atviro ir saugaus interneto iniciatyvą" title="JAV ir dar 55 šalys skelbia atviro ir saugaus interneto iniciatyvą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:53">
Prieš
   <strong>50 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1683277/jav-ir-dar-55-salys-skelbia-atviro-ir-saugaus-interneto-iniciatyva" title="JAV ir dar 55 šalys skelbia atviro ir saugaus interneto iniciatyvą">JAV ir dar 55 šalys skelbia atviro ir saugaus interneto iniciatyvą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kauno Vienybės aikštėje – masinis vaikų šokis, išreiškiantis palaikymą Ukrainai"  title="Kauno Vienybės aikštėje – masinis vaikų šokis, išreiškiantis palaikymą Ukrainai" data-src="/img/2022/04/28/1248193-735378-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1683235/vaikai-reiskia-palaikyma-ukrainai-susoko-masini-soki-pagal-garsiaja-patriotine-ukrainieciu-daina" aria-label="Vaikai reiškia palaikymą Ukrainai: sušoko masinį šokį pagal garsiąją patriotinę ukrainiečių dainą" title="Vaikai reiškia palaikymą Ukrainai: sušoko masinį šokį pagal garsiąją patriotinę ukrainiečių dainą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:40">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1683235/vaikai-reiskia-palaikyma-ukrainai-susoko-masini-soki-pagal-garsiaja-patriotine-ukrainieciu-daina" title="Vaikai reiškia palaikymą Ukrainai: sušoko masinį šokį pagal garsiąją patriotinę ukrainiečių dainą">Vaikai reiškia palaikymą Ukrainai: sušoko masinį šokį pagal garsiąją patriotinę ukrainiečių dainą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žilvinas Saladžinskas"  title="Žilvinas Saladžinskas" data-src="/img/2020/02/05/596696-401889-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1683245/kauno-chirurgas-saladzinskas-lieka-nuteistas-del-pacientes-mirties-teismas-mediko-elgesi-ivertino-kaip-ypatingai-neatsargu" aria-label="Kauno chirurgas Saladžinskas lieka nuteistas dėl pacientės mirties: teismas mediko elgesį įvertino kaip „ypatingai neatsargų“" title="Kauno chirurgas Saladžinskas lieka nuteistas dėl pacientės mirties: teismas mediko elgesį įvertino kaip „ypatingai neatsargų“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:36">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1683245/kauno-chirurgas-saladzinskas-lieka-nuteistas-del-pacientes-mirties-teismas-mediko-elgesi-ivertino-kaip-ypatingai-neatsargu" title="Kauno chirurgas Saladžinskas lieka nuteistas dėl pacientės mirties: teismas mediko elgesį įvertino kaip „ypatingai neatsargų“">Kauno chirurgas Saladžinskas lieka nuteistas dėl pacientės mirties: teismas mediko elgesį įvertino kaip „ypatingai neatsargų“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Simonas Gentvilas"  title="Simonas Gentvilas" data-src="/img/2021/07/13/1009913-79745-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1683178/po-lrt-tyrimo-gentvilas-aiskina-kad-nauji-tarsos-reikalavimai-palengvins-dalies-verslo-veikla" aria-label="Po LRT tyrimo Gentvilas aiškina, kad nauji taršos reikalavimai palengvins dalies verslo veiklą" title="Po LRT tyrimo Gentvilas aiškina, kad nauji taršos reikalavimai palengvins dalies verslo veiklą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:35">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1683178/po-lrt-tyrimo-gentvilas-aiskina-kad-nauji-tarsos-reikalavimai-palengvins-dalies-verslo-veikla" title="Po LRT tyrimo Gentvilas aiškina, kad nauji taršos reikalavimai palengvins dalies verslo veiklą">Po LRT tyrimo Gentvilas aiškina, kad nauji taršos reikalavimai palengvins dalies verslo veiklą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Joelis Bopesu"  title="Joelis Bopesu" data-src="/img/2022/04/28/1248186-457008-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1683242/zalgirio-gynejas-bopesu-mokomes-is-klaidu-ir-einame-i-prieki" aria-label="„Žalgirio“ gynėjas Bopesu: mokomės iš klaidų ir einame į priekį" title="„Žalgirio“ gynėjas Bopesu: mokomės iš klaidų ir einame į priekį"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.04.28 14:30">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1683242/zalgirio-gynejas-bopesu-mokomes-is-klaidu-ir-einame-i-prieki" title="„Žalgirio“ gynėjas Bopesu: mokomės iš klaidų ir einame į priekį">„Žalgirio“ gynėjas Bopesu: mokomės iš klaidų ir einame į priekį</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1683329" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2022.04.28 15:30</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>BNS</strong><span>2022.04.28 15:30</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Pasaulyje"data-post-title="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti" data-url="/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1683329"
data-lang="lt"
data-post-id="1683329"
data-category-title="Pasaulyje"
data-date="2022.04.28 15:30"data-post-title="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1683329" data-gallery-id="1683329" data-image-id="1247458">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Rusijos karas prieš Ukrainą" src="/img/2022/04/27/1247458-363208-756x425.jpg" alt="Rusijos karas prieš Ukrainą" title="Rusijos karas prieš Ukrainą"  /></div>
        </div>
<div class="media-block__description">Rusijos karas prieš Ukrainą / Vida Press nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2022/04/28/165106126268812.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1683329" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Baltieji rūmai ketvirtadienį pasiūlė naudoti konfiskuotą Rusijos oligarchų turtą kompensuoti Ukrainai nuostolius, patirtus dėl Maskvos karinės invazijos.</p>
            
            <p>Tai leistų „perduoti Ukrainai pajamas už nusavintą kleptokratinį turtą, kad būtų atlyginta Rusijos agresijos žala“, – sakoma Baltųjų rūmų paskelbtame pranešime.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1683329"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1683329" data-count="+4" data-gallery-id="1683329" data-image-id="1247458">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/04/27/1247458-363208-756x425.jpg" alt="Rusijos karas prieš Ukrainą" title="Rusijos karas prieš Ukrainą" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1683329" data-count="+3" data-gallery-id="1683329" data-image-id="1247453">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/04/27/1247453-880402-393x221.jpg" alt="Rusijos karas prieš Ukrainą" title="Rusijos karas prieš Ukrainą" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1683329" data-count="+2" data-gallery-id="1683329" data-image-id="1247459">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2022/04/27/1247459-98553-393x221.jpg" alt="Rusijos karas prieš Ukrainą" title="Rusijos karas prieš Ukrainą" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="4" data-gallery="gallery1683329" data-count="+1" data-gallery-id="1683329" data-image-id="699769">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/08/06/699769-789215-393x221.jpg" alt="JAV Baltieji rūmai" title="JAV Baltieji rūmai" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="5" data-gallery="gallery1683329" data-count="+5" data-gallery-id="1683329" data-image-id="628485">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/03/30/628485-676795-393x221.jpg" alt="JAV Baltieji rūmai" title="JAV Baltieji rūmai" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Rusijos karas prieš Ukrainą" href="/tema/rusijos-karas-pries-ukraina"><span># Rusijos karas prieš Ukrainą</span></a><a class="tag-list__item" title="Kompensacija" href="/tema/kompensacija"><span># Kompensacija</span></a><a class="tag-list__item" title="Turtas" href="/tema/turtas"><span># Turtas</span></a><a class="tag-list__item" title="Oligarchai" href="/tema/oligarchai"><span># Oligarchai</span></a><a class="tag-list__item" title="JAV" href="/tema/jav"><span># JAV</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1683329"
data-lang="lt"
data-post-id="1683329"
data-category-title="Pasaulyje"
data-date="2022.04.28 15:30"data-post-title="JAV siūlo panaudoti Rusijos oligarchų turtą Ukrainos karo nuostoliams kompensuoti"
data-url="https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1683329/jav-siulo-panaudoti-rusijos-oligarchu-turta-ukrainos-karo-nuostoliams-kompensuoti"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1683329" data-toggle="tab"
                    href="#news-feed-newest-content-1683329">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1683329" data-toggle="tab"
                    href="#news-feed-most-read-content-1683329">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1683329" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/04/22/1243353-43974-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija" title="Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 14:02">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija" title="Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją">Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">7</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2022/04/11/1235965-657996-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683193/landsbergis-kvestionuoja-jt-saugumo-tarybos-efektyvuma-salys-gali-ieskoti-alternatyvu" title="Landsbergis kvestionuoja JT Saugumo Tarybos efektyvumą: šalys gali ieškoti alternatyvų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 13:51">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683193/landsbergis-kvestionuoja-jt-saugumo-tarybos-efektyvuma-salys-gali-ieskoti-alternatyvu" title="Landsbergis kvestionuoja JT Saugumo Tarybos efektyvumą: šalys gali ieškoti alternatyvų">Landsbergis kvestionuoja JT Saugumo Tarybos efektyvumą: šalys gali ieškoti alternatyvų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jensas Stoltenbergas"  title="Jensas Stoltenbergas" data-src="/img/2022/03/15/1216636-800162-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683119/nato-vadovas-teigia-manas-kad-svedijos-ir-suomijos-stojimo-i-aljansa-procesas-butu-greitas" title="NATO vadovas teigia manąs, kad Švedijos ir Suomijos stojimo į Aljansą procesas būtų greitas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 12:51">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683119/nato-vadovas-teigia-manas-kad-svedijos-ir-suomijos-stojimo-i-aljansa-procesas-butu-greitas" title="NATO vadovas teigia manąs, kad Švedijos ir Suomijos stojimo į Aljansą procesas būtų greitas">NATO vadovas teigia manąs, kad Švedijos ir Suomijos stojimo į Aljansą procesas būtų greitas</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka"  title="Aliaksandras Lukašenka" data-src="/img/2022/03/17/1219277-759162-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos" title="Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 12:23">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos" title="Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos">Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1762</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos gynybos ministerijos išplatintos nuotraukos, kuriose užfiksuoti Ukrainoje esantys rusų kariai"  title="Rusijos gynybos ministerijos išplatintos nuotraukos, kuriose užfiksuoti Ukrainoje esantys rusų kariai" data-src="/img/2022/03/09/1211812-13678-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos" title="Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 11:59">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos" title="Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos">Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">128</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="NATO kariniai laivai per pratybas Suomijoje"  title="NATO kariniai laivai per pratybas Suomijoje" data-src="/img/2020/05/08/650564-19100-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682882/suomijoje-parama-narystei-nato-isaugo-iki-65-proc" title="Suomijoje parama narystei NATO išaugo iki 65 proc."></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 10:11">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682882/suomijoje-parama-narystei-nato-isaugo-iki-65-proc" title="Suomijoje parama narystei NATO išaugo iki 65 proc.">Suomijoje parama narystei NATO išaugo iki 65 proc.</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Olafas Scholzas"  title="Olafas Scholzas" data-src="/img/2022/04/19/1241688-173787-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682871/dauguma-vokieciu-nepatenkinti-scholzo-veiksmais-del-karo-ukrainoje" title="Dauguma vokiečių nepatenkinti Scholzo veiksmais dėl karo Ukrainoje"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 10:05">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682871/dauguma-vokieciu-nepatenkinti-scholzo-veiksmais-del-karo-ukrainoje" title="Dauguma vokiečių nepatenkinti Scholzo veiksmais dėl karo Ukrainoje">Dauguma vokiečių nepatenkinti Scholzo veiksmais dėl karo Ukrainoje</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682871/dauguma-vokieciu-nepatenkinti-scholzo-veiksmais-del-karo-ukrainoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">70</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Josephas Wu"  title="Josephas Wu" data-src="/img/2022/04/28/1247820-671148-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas" title="Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 09:48">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas" title="Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas">Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas</a></h3>
 <span class="news__postfix">atnaujinta 10.49</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">219</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rubliai"  title="Rubliai" data-src="/img/2019/10/17/532539-859161-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli" title="Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 09:25">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli" title="Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį">Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">87</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ingridos Šimonytės ir Pedro Sanchezo susitikimas"  title="Ingridos Šimonytės ir Pedro Sanchezo susitikimas" data-src="/img/2021/07/08/1007226-21849-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682724/ispanijos-premjeras-zada-atskaitinguma-del-itariamo-katalonu-separatistu-snipinejimo" title="Ispanijos premjeras žada atskaitingumą dėl įtariamo katalonų separatistų šnipinėjimo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.04.28 08:16">  Prieš
   <strong>7 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682724/ispanijos-premjeras-zada-atskaitinguma-del-itariamo-katalonu-separatistu-snipinejimo" title="Ispanijos premjeras žada atskaitingumą dėl įtariamo katalonų separatistų šnipinėjimo">Ispanijos premjeras žada atskaitingumą dėl įtariamo katalonų separatistų šnipinėjimo</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1683329" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka"  title="Aliaksandras Lukašenka" data-src="/img/2022/03/17/1219277-759162-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos" title="Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1683075">2022.04.28 12:23</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos" title="Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos">Lukašenka sako, kad prie Baltarusijos-Rusijos sąjunginės valstybės jungsis ir kitos SSRS respublikos</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683075/lukasenka-sako-kad-prie-baltarusijos-rusijos-sajungines-valstybes-jungsis-ir-kitos-ssrs-respublikos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1762</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dmitrijus Medvedevas"  title="Dmitrijus Medvedevas" data-src="/img/2019/08/23/495872-438291-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1681305/medvedevas-musa-karo-bugnus-buves-rusu-ir-vakaru-liberalu-viltimi-bando-islikti-svarbus" title="Medvedevas muša karo būgnus – buvęs rusų ir Vakarų liberalų viltimi, bando išlikti svarbus"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-info"><span>Radio Free Europe</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1681305">2022.04.27 22:00</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-info"><span>Radio Free Europe</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1681305/medvedevas-musa-karo-bugnus-buves-rusu-ir-vakaru-liberalu-viltimi-bando-islikti-svarbus" title="Medvedevas muša karo būgnus – buvęs rusų ir Vakarų liberalų viltimi, bando išlikti svarbus">Medvedevas muša karo būgnus – buvęs rusų ir Vakarų liberalų viltimi, bando išlikti svarbus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1681305/medvedevas-musa-karo-bugnus-buves-rusu-ir-vakaru-liberalu-viltimi-bando-islikti-svarbus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">158</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ukrainos prezidentas Volodymyras Zelenskis"  title="Ukrainos prezidentas Volodymyras Zelenskis" data-src="/img/2022/04/24/1244704-566392-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682543/ukrainos-intelektualas-maskva-norejo-sali-uzvaldyti-taikiai-bet-pernai-pavasari-viskas-eme-keistis" title="Ukrainos intelektualas: Maskva norėjo šalį užvaldyti taikiai, bet pernai pavasarį viskas ėmė keistis"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>20</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682543">2022.04.27 20:40</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682543/ukrainos-intelektualas-maskva-norejo-sali-uzvaldyti-taikiai-bet-pernai-pavasari-viskas-eme-keistis" title="Ukrainos intelektualas: Maskva norėjo šalį užvaldyti taikiai, bet pernai pavasarį viskas ėmė keistis">Ukrainos intelektualas: Maskva norėjo šalį užvaldyti taikiai, bet pernai pavasarį viskas ėmė keistis</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>20</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682543/ukrainos-intelektualas-maskva-norejo-sali-uzvaldyti-taikiai-bet-pernai-pavasari-viskas-eme-keistis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1242</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/04/27/1247450-956342-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682677/rusijos-karas-pries-ukraina-suintensyvejo-rusijos-atakos-sumu-regione-vokietijos-parlamentas-pritare-sunkiosios-ginkluotes-perdavimui" title="Rusijos karas prieš Ukrainą. Suintensyvėjo Rusijos atakos Sumų regione, Vokietijos parlamentas pritarė sunkiosios ginkluotės perdavimui"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Nuolat pildoma</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>19</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682677">2022.04.28 06:33</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Nuolat pildoma</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682677/rusijos-karas-pries-ukraina-suintensyvejo-rusijos-atakos-sumu-regione-vokietijos-parlamentas-pritare-sunkiosios-ginkluotes-perdavimui" title="Rusijos karas prieš Ukrainą. Suintensyvėjo Rusijos atakos Sumų regione, Vokietijos parlamentas pritarė sunkiosios ginkluotės perdavimui">Rusijos karas prieš Ukrainą. Suintensyvėjo Rusijos atakos Sumų regione, Vokietijos parlamentas pritarė sunkiosios ginkluotės perdavimui</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>19</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos gynybos ministerijos išplatintos nuotraukos, kuriose užfiksuoti Ukrainoje esantys rusų kariai"  title="Rusijos gynybos ministerijos išplatintos nuotraukos, kuriose užfiksuoti Ukrainoje esantys rusų kariai" data-src="/img/2022/03/09/1211812-13678-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos" title="Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1683013">2022.04.28 11:59</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos" title="Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos">Rusijos tyrėjai: kariuomenė mano kariaujanti su NATO, nori visuotinės rusų mobilizacijos</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683013/rusijos-tyrejai-kariuomene-mano-kariaujanti-su-nato-nori-visuotines-rusu-mobilizacijos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">128</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darius Antanaitis"  title="Darius Antanaitis" data-src="/img/2022/04/27/1247633-601316-393x221.png"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682516/antanaitis-apie-sumenkusi-okupantu-rezerva-rusija-nusilpo-iki-paskutinio-tasko" title="Antanaitis apie sumenkusį okupantų rezervą: Rusija nusilpo iki paskutinio taško"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>15</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682516">2022.04.27 22:44</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682516/antanaitis-apie-sumenkusi-okupantu-rezerva-rusija-nusilpo-iki-paskutinio-tasko" title="Antanaitis apie sumenkusį okupantų rezervą: Rusija nusilpo iki paskutinio taško">Antanaitis apie sumenkusį okupantų rezervą: Rusija nusilpo iki paskutinio taško</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>15</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682516/antanaitis-apie-sumenkusi-okupantu-rezerva-rusija-nusilpo-iki-paskutinio-tasko')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">521</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Josephas Wu"  title="Josephas Wu" data-src="/img/2022/04/28/1247820-671148-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas" title="Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682747">2022.04.28 09:48</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas" title="Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas">Taivano užsienio reikalų ministras: Lietuvos atstovybė Taipėjuje atsidarys greitu metu, leidimas jau duotas</a></h3>
 <span class="news__postfix">atnaujinta 10.49</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682747/taivano-uzsienio-reikalu-ministras-lietuvos-atstovybe-taipejuje-atsidarys-greitu-metu-leidimas-jau-duotas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">219</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai Baltarusijoje"  title="Protestai Baltarusijoje" data-src="/img/2020/10/28/750770-893609-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682502/baltarusijoje-pritarta-mirties-bausmei-uz-bandyma-rengti-teroro-aktus" title="Baltarusijoje pritarta mirties bausmei už bandymą rengti „teroro aktus“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682502">2022.04.27 18:53</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682502/baltarusijoje-pritarta-mirties-bausmei-uz-bandyma-rengti-teroro-aktus" title="Baltarusijoje pritarta mirties bausmei už bandymą rengti „teroro aktus“">Baltarusijoje pritarta mirties bausmei už bandymą rengti „teroro aktus“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682502/baltarusijoje-pritarta-mirties-bausmei-uz-bandyma-rengti-teroro-aktus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">273</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rubliai"  title="Rubliai" data-src="/img/2019/10/17/532539-859161-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli" title="Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1682806">2022.04.28 09:25</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli" title="Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį">Rusijos pareigūnai skelbia, kad nuo gegužės užimtame Ukrainos Chersono mieste įveda rublį</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1682806/rusijos-pareigunai-skelbia-kad-nuo-geguzes-uzimtame-ukrainos-chersono-mieste-iveda-rubli')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">87</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas prieš Ukrainą"  title="Rusijos karas prieš Ukrainą" data-src="/img/2022/04/22/1243353-43974-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija" title="Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1683203">2022.04.28 14:02</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija" title="Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją">Landsbergis Indijos televizijai: Baltijos šalims kyla klausimas, ar pakaks NATO sienų sustabdyti Rusiją</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1683203/landsbergis-indijos-televizijai-baltijos-salims-kyla-klausimas-ar-pakaks-nato-sienu-sustabdyti-rusija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">7</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=534"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1683329');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>