<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=461" as="script">
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=461" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=461" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=461" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=461" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=461" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda" rel="canonical">
<meta content="Londonas pirmadienį pranešė, kad pratęs prekių, keliaujančių iš Didžiosios Britanijos į Šiaurės Airiją, patikros atidėji..." name="description"/>
<meta itemprop="datePublished" content="2021-09-07T05:12:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda" property="og:url"/>
<meta property="article:published_time" content="2021-09-07T05:12:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą" property="og:title"/>
<meta property="lrt_authors" content="BNS"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Londonas pirmadienį pranešė, kad pratęs prekių, keliaujančių iš Didžiosios Britanijos į Šiaurės Airiją, patikros atidėji..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2019/10/16/531980-576121-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "description" : "Londonas pirmadienį pranešė, kad pratęs prekių, keliaujančių iš Didžiosios Britanijos į Šiaurės Airiją, patikros atidėjimo periodą, ginčydamas susitarimą su Europos Sąjunga dėl prekybos po „Brexito“ Šiaurės Airijos atžvilgiu.",
   "image" : [
      {
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2019/10/16/531980-576121-1287x836.jpg",
         "@type" : "ImageObject",
         "caption" : "„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje",
         "height" : 836
      },
      {
         "caption" : "Belfastas, Šiaurės Airija",
         "height" : 836,
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2019/10/17/532475-881787-1287x836.jpg",
         "width" : 1287
      }
   ],
   "url" : "https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda",
   "datePublished" : "2021-09-07T05:12:00Z",
   "@context" : "http://schema.org",
   "headline" : "JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą",
   "author" : "BNS",
   "@type" : "NewsArticle",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      }
   },
   "keywords" : "Europos Sąjunga (ES),Šiaurės Korėja,Didžioji Britanija",
   "genre" : "Pasaulyje",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda",
   "thumbnailUrl" : "https://www.lrt.lt/img/2019/10/16/531980-576121-1287x836.jpg"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1489693';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=461">

<script type="text/javascript" src="/js/app.head.js?v=461"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.20.4/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            <a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>            </div>
            <div class="head-block__center">
               <a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=461" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>                             <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Audioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protesto akcija palaikyti Aleksejui Navalnui"  title="Protesto akcija palaikyti Aleksejui Navalnui" data-src="/img/2021/04/21/949299-661576-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1489735/rusijos-teismas-protesto-navalnui-palaikyti-dalyviui-skyre-trejus-metus-nelaisves" aria-label="Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės" title="Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 08:48">
Prieš
   <strong>1 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489735/rusijos-teismas-protesto-navalnui-palaikyti-dalyviui-skyre-trejus-metus-nelaisves" title="Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės">Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koncertinos statybos Lietuvos ir Baltarusijos pasienyje"  title="Koncertinos statybos Lietuvos ir Baltarusijos pasienyje" data-src="/img/2021/08/05/1026025-255583-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1489695/viceministras-apie-ziniasklaidos-kreipimasi-del-darbo-pasienyje-bet-koks-blaskymasis-nereikalingas-ir-ne-vietoje" aria-label="Viceministras apie žiniasklaidos kreipimąsi dėl darbo pasienyje: bet koks blaškymasis – nereikalingas ir ne vietoje" title="Viceministras apie žiniasklaidos kreipimąsi dėl darbo pasienyje: bet koks blaškymasis – nereikalingas ir ne vietoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 08:36">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1489695/viceministras-apie-ziniasklaidos-kreipimasi-del-darbo-pasienyje-bet-koks-blaskymasis-nereikalingas-ir-ne-vietoje" title="Viceministras apie žiniasklaidos kreipimąsi dėl darbo pasienyje: bet koks blaškymasis – nereikalingas ir ne vietoje">Viceministras apie žiniasklaidos kreipimąsi dėl darbo pasienyje: bet koks blaškymasis – nereikalingas ir ne vietoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pinigai"  title="Pinigai" data-src="/img/2021/06/17/992074-859862-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1489708/su-rachinsteinu-siejamas-nekilnojamojo-turto-valdymas-bankrutuoja" aria-label="Su Rachinšteinu siejamas „Nekilnojamojo turto valdymas“ bankrutuoja" title="Su Rachinšteinu siejamas „Nekilnojamojo turto valdymas“ bankrutuoja"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 08:28">
Prieš
   <strong>21 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1489708/su-rachinsteinu-siejamas-nekilnojamojo-turto-valdymas-bankrutuoja" title="Su Rachinšteinu siejamas „Nekilnojamojo turto valdymas“ bankrutuoja">Su Rachinšteinu siejamas „Nekilnojamojo turto valdymas“ bankrutuoja</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kęstutis Lančinskas"  title="Kęstutis Lančinskas" data-src="/img/2021/07/27/1019171-218216-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1489707/vidaus-reikalu-viceministru-paskirtas-kestutis-lancinskas" aria-label="Vidaus reikalų viceministru paskirtas Kęstutis Lančinskas" title="Vidaus reikalų viceministru paskirtas Kęstutis Lančinskas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 08:25">
Prieš
   <strong>24 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1489707/vidaus-reikalu-viceministru-paskirtas-kestutis-lancinskas" title="Vidaus reikalų viceministru paskirtas Kęstutis Lančinskas">Vidaus reikalų viceministru paskirtas Kęstutis Lančinskas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje"  title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" data-src="/img/2019/10/16/531980-576121-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda" aria-label="JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą" title="JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 08:12">
Prieš
   <strong>37 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda" title="JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą">JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="ABBA"  title="ABBA" data-src="/img/2020/07/31/694754-741264-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1485858/kuo-siandien-gyvena-abba-ketvertukas-artimuju-netektys-nelaimingos-meiles-ir-priklausomybes" aria-label="Kuo šiandien gyvena ABBA ketvertukas: artimųjų netektys, nelaimingos meilės ir priklausomybės" title="Kuo šiandien gyvena ABBA ketvertukas: artimųjų netektys, nelaimingos meilės ir priklausomybės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:53">
Prieš
   <strong>56 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1485858/kuo-siandien-gyvena-abba-ketvertukas-artimuju-netektys-nelaimingos-meiles-ir-priklausomybes" title="Kuo šiandien gyvena ABBA ketvertukas: artimųjų netektys, nelaimingos meilės ir priklausomybės">Kuo šiandien gyvena ABBA ketvertukas: artimųjų netektys, nelaimingos meilės ir priklausomybės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mobilus vakcinacijos punktas – skiepų autobusas"  title="Mobilus vakcinacijos punktas – skiepų autobusas" data-src="/img/2021/09/07/1048215-510349-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1489670/ministerija-pasiskiepijusiems-skirtingose-salyse-bus-isduodamas-es-covid-pazymejimas" aria-label="Ministerija: pasiskiepijusiems skirtingose šalyse bus išduodamas ES COVID pažymėjimas" title="Ministerija: pasiskiepijusiems skirtingose šalyse bus išduodamas ES COVID pažymėjimas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:46">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1489670/ministerija-pasiskiepijusiems-skirtingose-salyse-bus-isduodamas-es-covid-pazymejimas" title="Ministerija: pasiskiepijusiems skirtingose šalyse bus išduodamas ES COVID pažymėjimas">Ministerija: pasiskiepijusiems skirtingose šalyse bus išduodamas ES COVID pažymėjimas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vakcinacija Kuboje"  title="Vakcinacija Kuboje" data-src="/img/2021/09/07/1048212-682052-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1489662/naujausia-informacija-kuba-pirmoji-is-pasaulio-saliu-pradejo-mazu-vaiku-vakcinacija-nuo-covid-19" aria-label="Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19" title="Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:43">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489662/naujausia-informacija-kuba-pirmoji-is-pasaulio-saliu-pradejo-mazu-vaiku-vakcinacija-nuo-covid-19" title="Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19">Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vakcinacijos centras „Litexpo“ parodų rūmuose"  title="Vakcinacijos centras „Litexpo“ parodų rūmuose" data-src="/img/2021/05/31/980526-661747-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1489658/sprendimas-priimtas-registruotis-treciajai-vakcinos-nuo-koronaviruso-dozei-dalis-gyventoju-gali-nuo-siandien" aria-label="Sprendimas priimtas – registruotis trečiajai vakcinos nuo koronaviruso dozei dalis gyventojų gali nuo šiandien" title="Sprendimas priimtas – registruotis trečiajai vakcinos nuo koronaviruso dozei dalis gyventojų gali nuo šiandien"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:35">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1489658/sprendimas-priimtas-registruotis-treciajai-vakcinos-nuo-koronaviruso-dozei-dalis-gyventoju-gali-nuo-siandien" title="Sprendimas priimtas – registruotis trečiajai vakcinos nuo koronaviruso dozei dalis gyventojų gali nuo šiandien">Sprendimas priimtas – registruotis trečiajai vakcinos nuo koronaviruso dozei dalis gyventojų gali nuo šiandien</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Novakas Džokovičius"  title="Novakas Džokovičius" data-src="/img/2021/09/07/1048211-897616-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1489653/po-beveik-tris-valandas-trukusios-kovos-dzokovicius-prasibrove-i-us-open-turnyro-ketvirtfinali" aria-label="Po beveik tris valandas trukusios kovos Džokovičius prasibrovė į „US Open“ turnyro ketvirtfinalį" title="Po beveik tris valandas trukusios kovos Džokovičius prasibrovė į „US Open“ turnyro ketvirtfinalį"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:30">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1489653/po-beveik-tris-valandas-trukusios-kovos-dzokovicius-prasibrove-i-us-open-turnyro-ketvirtfinali" title="Po beveik tris valandas trukusios kovos Džokovičius prasibrovė į „US Open“ turnyro ketvirtfinalį">Po beveik tris valandas trukusios kovos Džokovičius prasibrovė į „US Open“ turnyro ketvirtfinalį</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tenisininkas Edas Butvilas"  title="Tenisininkas Edas Butvilas" data-src="/img/2021/07/20/1014573-816871-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1489645/jaunasis-edas-butvilas-nesekme-pradejo-pasirodyma-us-open-jauniu-turnyre" aria-label="Jaunasis Edas Butvilas nesėkme pradėjo pasirodymą „US Open“ jaunių turnyre" title="Jaunasis Edas Butvilas nesėkme pradėjo pasirodymą „US Open“ jaunių turnyre"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:20">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1489645/jaunasis-edas-butvilas-nesekme-pradejo-pasirodyma-us-open-jauniu-turnyre" title="Jaunasis Edas Butvilas nesėkme pradėjo pasirodymą „US Open“ jaunių turnyre">Jaunasis Edas Butvilas nesėkme pradėjo pasirodymą „US Open“ jaunių turnyre</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuva iš Danijos gavo migrantams skirtą siuntą: moduliniai nameliai padės prasidėjus šaltesniems orams"  title="Lietuva iš Danijos gavo migrantams skirtą siuntą: moduliniai nameliai padės prasidėjus šaltesniems orams" data-src="/img/2021/08/29/1041011-812763-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1489644/vrm-siulys-taisyti-neteisetu-migrantu-teises-suvarziusi-istatyma" aria-label="VRM siūlys taisyti neteisėtų migrantų teises suvaržiusį įstatymą" title="VRM siūlys taisyti neteisėtų migrantų teises suvaržiusį įstatymą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:15">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1489644/vrm-siulys-taisyti-neteisetu-migrantu-teises-suvarziusi-istatyma" title="VRM siūlys taisyti neteisėtų migrantų teises suvaržiusį įstatymą">VRM siūlys taisyti neteisėtų migrantų teises suvaržiusį įstatymą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jojimas žirgu, asociatyvi nuotrauka"  title="Jojimas žirgu, asociatyvi nuotrauka" data-src="/img/2021/09/07/1048209-80301-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1489629/lenkija-suteike-viza-jau-antrai-baltarusijos-atletei" aria-label="Lenkija suteikė vizą jau antrai Baltarusijos atletei" title="Lenkija suteikė vizą jau antrai Baltarusijos atletei"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:09">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1489629/lenkija-suteike-viza-jau-antrai-baltarusijos-atletei" title="Lenkija suteikė vizą jau antrai Baltarusijos atletei">Lenkija suteikė vizą jau antrai Baltarusijos atletei</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Spalvingas ruduo Vilniuje"  title="Spalvingas ruduo Vilniuje" data-src="/img/2020/12/15/792311-783697-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1489634/siluma-jau-cia-temperatura-vietomis-kils-iki-25-laipsniu-o-lietaus-nesulauksime" aria-label="Šiluma jau čia – temperatūra vietomis kils iki 25 laipsnių, o lietaus nesulauksime" title="Šiluma jau čia – temperatūra vietomis kils iki 25 laipsnių, o lietaus nesulauksime"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 07:01">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1489634/siluma-jau-cia-temperatura-vietomis-kils-iki-25-laipsniu-o-lietaus-nesulauksime" title="Šiluma jau čia – temperatūra vietomis kils iki 25 laipsnių, o lietaus nesulauksime">Šiluma jau čia – temperatūra vietomis kils iki 25 laipsnių, o lietaus nesulauksime</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Spektaklis „Mistras“ "  title="Spektaklis „Mistras“ " data-src="/img/2021/09/01/1043765-45623-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1488827/renginiu-gidas-antradieni-ivaskeviciaus-ir-tumino-mistras" aria-label="Renginių gidas: antradienį – Ivaškevičiaus ir Tumino „Mistras“" title="Renginių gidas: antradienį – Ivaškevičiaus ir Tumino „Mistras“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 06:53">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1488827/renginiu-gidas-antradieni-ivaskeviciaus-ir-tumino-mistras" title="Renginių gidas: antradienį – Ivaškevičiaus ir Tumino „Mistras“">Renginių gidas: antradienį – Ivaškevičiaus ir Tumino „Mistras“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Palestiniečiai prie Gazos Ruožo sienos"  title="Palestiniečiai prie Gazos Ruožo sienos" data-src="/img/2021/08/29/1041003-24946-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1489626/izraelis-po-padegamuju-balionu-ataku-smoge-taikiniams-gazos-ruoze" aria-label="Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože" title="Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.09.07 06:38">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489626/izraelis-po-padegamuju-balionu-ataku-smoge-taikiniams-gazos-ruoze" title="Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože">Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1489693" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2021.09.07 08:12</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>BNS</strong><span>2021.09.07 08:12</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button></div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1489693">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" src="/img/2019/10/16/531980-576121-756x425.jpg" alt="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" /></div><a
                class="media-block__link" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" href="#"></a>                    
        </div>
<div class="media-block__description">„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje / AP nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2021/09/07/162935818433267.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1489693" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Londonas pirmadienį pranešė, kad pratęs prekių, keliaujančių iš Didžiosios Britanijos į Šiaurės Airiją, patikros atidėjimo periodą, ginčydamas susitarimą su Europos Sąjunga dėl prekybos po „Brexito“ Šiaurės Airijos atžvilgiu.</p>
            
            <p>Britanija nori iš naujo derėtis dėl šio susitarimo, vadinamo Šiaurės Airijos protokolu ir įsigaliojusio anksčiau šiais metais. ES tam nepritaria ir sako, kad Britanija labai gerai žinojo, ką pasirašo.</p>
            <p>Susitarime minimi atvėsintos mėsos produktai ir pagal tai kilęs ginčas buvo pramintas „dešrelių karu“.</p>
            <p>„Brexito“ ministras Davidas Frostas sakė, kad vyriausybė „toliau naudos protokolą dabartiniu pagrindu“, įskaitant „dabar galiojančius atidėjimo periodus ir palengvinimus“.</p>
            <p>Liepos mėnesį Londonas paskelbė iki spalio 1-osios atidedantis muitinės kontrolę prekėms, atvežamoms į Šiaurės Airiją iš likusios Jungtinės Karalystės dalies.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>ES atsakė pareiškimu, kad JK teisiškai privalo vykdyti savo įsipareigojimus, bet Briuselis „nepereina prie kitos 2021 metų kovą pradėtos pažeidimo [nagrinėjimo] procedūros stadijos ir kol kas nepradeda jokių naujų pažeidimų“ nagrinėjimo procedūrų.</p>
            <p>Europos Komisija nurodė, kad „toliau konstruktyviai bendrauja su JK visų bendruomenių Šiaurės Airijoje labui“.</p>
            <p>D. Frostas sakė, kad bus tęsiamos techninės derybos su ES siekiant „nustatyti, ar galimas konstruktyvus procesas“ JK rūpimiems klausimams dėl Šiaurės Airijos protokolo aptarti ir spręsti.</p>
            <p>Šiaurės Airijos protokolas įsigaliojo sausio 1 dieną, pasibaigus pereinamajam laikotarpiui po „Brexito“ ir visapusiškai įsigaliojus per 2016 metų referendumą priimtam Britanijos sprendimui išstoti iš ES.</p>
            <p>Dėl šio protokolo buvo daug deramasi, siekiant išvengti realios sienos atsiradimo tarp Šiaurės Airijos ir ES narės Airijos Respublikos. Pagal dabartinį susitarimą iš Didžiosios Britanijos gabenamų prekių muitinės patikrinimai perkeliami į Šiaurės Airijos uostus, faktiškai paliekant Šiaurės Airiją ES bendrojoje rinkoje.</p>
                        <p>Šiaurės Airiją tris dešimtmečius krėtė tarpkonfesinis konfliktas, užbaigtas 1998 metų taikos sutartimi. Šiemet regione vėl padažnėjo smurto išpuolių, iš dalies nukreiptų prieš naująjį protokolą.</p>
            <p>Daugelis už sąjungą su JK pasisakančių junionistų laikosi nuomonės, kad protokolo sąlygos nustato faktinę sieną Airijos jūroje tarp Šiaurės Airijos ir likusios Jungtinės Karalystės dalies. </p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1489693"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1489693" data-count="+1">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/10/16/531980-576121-756x425.jpg" alt="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1489693" data-count="+2">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/10/17/532475-881787-393x221.jpg" alt="Belfastas, Šiaurės Airija" title="Belfastas, Šiaurės Airija" /></div>
    </div>
</div>

    </div>

<div class="gallery-block" data-id="gallery1489693"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/10/16/531980-576121-1287x836.jpg" alt="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje</div>            <div class="info-block"><span class="info-block__category">1 / 2</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/10/17/532475-881787-1287x836.jpg" alt="Belfastas, Šiaurės Airija" title="Belfastas, Šiaurės Airija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Belfastas, Šiaurės Airija</div>            <div class="info-block"><span class="info-block__category">2 / 2</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" title="„Brexito“ šalininkų grafitis Belfaste, Šiaurės Airijoje" style="max-height:67px" data-src="/img/2019/10/16/531980-576121-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Belfastas, Šiaurės Airija" title="Belfastas, Šiaurės Airija" style="max-height:67px" data-src="/img/2019/10/17/532475-881787-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Europos Sąjunga (ES)" href="/tema/europos-sajunga-es"><span># Europos Sąjunga (ES)</span></a><a class="tag-list__item" title="Šiaurės Korėja" href="/tema/siaures-koreja"><span># Šiaurės Korėja</span></a><a class="tag-list__item" title="Didžioji Britanija" href="/tema/didzioji-britanija"><span># Didžioji Britanija</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--light-gray section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>.
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1489693" data-toggle="tab"
                    href="#news-feed-newest-content-1489693" role="tab" aria-selected="true">Naujausi</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1489693" data-toggle="tab"
                    href="#news-feed-most-read-content-1489693" role="tab" aria-selected="true">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1489693" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protesto akcija palaikyti Aleksejui Navalnui"  title="Protesto akcija palaikyti Aleksejui Navalnui" data-src="/img/2021/04/21/949299-661576-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489735/rusijos-teismas-protesto-navalnui-palaikyti-dalyviui-skyre-trejus-metus-nelaisves" title="Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.07 08:48">
Prieš
   <strong>3 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489735/rusijos-teismas-protesto-navalnui-palaikyti-dalyviui-skyre-trejus-metus-nelaisves" title="Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės">Rusijos teismas protesto Navalnui palaikyti dalyviui skyrė trejus metus nelaisvės</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vakcinacija Kuboje"  title="Vakcinacija Kuboje" data-src="/img/2021/09/07/1048212-682052-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489662/naujausia-informacija-kuba-pirmoji-is-pasaulio-saliu-pradejo-mazu-vaiku-vakcinacija-nuo-covid-19" title="Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span>

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.07 07:43">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489662/naujausia-informacija-kuba-pirmoji-is-pasaulio-saliu-pradejo-mazu-vaiku-vakcinacija-nuo-covid-19" title="Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19">Naujausia informacija. Kuba pirmoji iš pasaulio šalių pradėjo mažų vaikų vakcinaciją nuo COVID-19</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Palestiniečiai prie Gazos Ruožo sienos"  title="Palestiniečiai prie Gazos Ruožo sienos" data-src="/img/2021/08/29/1041003-24946-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489626/izraelis-po-padegamuju-balionu-ataku-smoge-taikiniams-gazos-ruoze" title="Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.07 06:38">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489626/izraelis-po-padegamuju-balionu-ataku-smoge-taikiniams-gazos-ruoze" title="Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože">Izraelis po padegamųjų balionų atakų smogė taikiniams Gazos Ruože</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Izraelio policija"  title="Izraelio policija" data-src="/img/2021/06/17/992302-977369-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489424/didele-paieskos-operacija-izraelyje-pabego-sesi-palestinieciu-kaliniai" title="Didelė paieškos operacija Izraelyje – pabėgo šeši palestiniečių kaliniai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.07 00:06">  Prieš
   <strong>8 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489424/didele-paieskos-operacija-izraelyje-pabego-sesi-palestinieciu-kaliniai" title="Didelė paieškos operacija Izraelyje – pabėgo šeši palestiniečių kaliniai">Didelė paieškos operacija Izraelyje – pabėgo šeši palestiniečių kaliniai</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Marokas"  title="Marokas" data-src="/img/2019/05/31/439622-98774-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489207/marokas-stabili-nelygybes-pazenklinta-monarchija" title="Marokas: stabili nelygybės paženklinta monarchija"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 23:45">  Prieš
   <strong>9 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489207/marokas-stabili-nelygybes-pazenklinta-monarchija" title="Marokas: stabili nelygybės paženklinta monarchija">Marokas: stabili nelygybės paženklinta monarchija</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1489207/marokas-stabili-nelygybes-pazenklinta-monarchija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka ir Vladimiras Putinas"  title="Aliaksandras Lukašenka ir Vladimiras Putinas" data-src="/img/2019/10/02/522227-720065-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme" title="Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 22:30">  Prieš
   <strong>10 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme" title="Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė">Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">54</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lenkijos-Baltarusijos pasienyje įstrigusi migrantė"  title="Lenkijos-Baltarusijos pasienyje įstrigusi migrantė" data-src="/img/2021/08/25/1038799-907551-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija" title="Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 21:12">  Prieš
   <strong>11 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija" title="Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija">Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">51</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt=" Mateuszas Morawieckis"  title=" Mateuszas Morawieckis" data-src="/img/2021/05/21/974331-886379-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489262/morawieckis-lenkijai-kyla-gresme-is-rusijos-ir-baltarusijos" title="Morawieckis: Lenkijai kyla grėsmė iš Rusijos ir Baltarusijos"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 19:53">  Prieš
   <strong>12 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489262/morawieckis-lenkijai-kyla-gresme-is-rusijos-ir-baltarusijos" title="Morawieckis: Lenkijai kyla grėsmė iš Rusijos ir Baltarusijos">Morawieckis: Lenkijai kyla grėsmė iš Rusijos ir Baltarusijos</a></h3>
 <span class="news__postfix">atnaujinta 20.49</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="JAV ambasadorius Robertas S. Gilchristas"  title="JAV ambasadorius Robertas S. Gilchristas" data-src="/img/2021/07/07/1006243-403393-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska" title="JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>LRT pokalbis</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 18:47">  Prieš
   <strong>14 val.  </strong>
   </span>
   
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>LRT pokalbis</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska" title="JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką">JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">59</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Afganistanas. Asociatyvi nuotr."  title="Afganistanas. Asociatyvi nuotr." data-src="/img/2021/07/18/1013350-342813-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489201/jav-pranesa-apie-pirmuosius-afganistana-palikusius-amerikiecius-po-pajegu-isvedimo" title="JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.06 18:40">  Prieš
   <strong>14 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489201/jav-pranesa-apie-pirmuosius-afganistana-palikusius-amerikiecius-po-pajegu-isvedimo" title="JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo">JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1489693" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Maryja Kalesnikava"  title="Maryja Kalesnikava" data-src="/img/2020/09/08/717556-691821-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488968/urm-vadovas-landsbergis-sprendimas-kalesnikavai-skirti-11-metu-kalejimo-yra-teisingumo-parodija" title="URM vadovas Landsbergis: sprendimas Kalesnikavai skirti 11 metų kalėjimo yra „teisingumo parodija“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488968">2021.09.06 15:31</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488968/urm-vadovas-landsbergis-sprendimas-kalesnikavai-skirti-11-metu-kalejimo-yra-teisingumo-parodija" title="URM vadovas Landsbergis: sprendimas Kalesnikavai skirti 11 metų kalėjimo yra „teisingumo parodija“">URM vadovas Landsbergis: sprendimas Kalesnikavai skirti 11 metų kalėjimo yra „teisingumo parodija“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488968/urm-vadovas-landsbergis-sprendimas-kalesnikavai-skirti-11-metu-kalejimo-yra-teisingumo-parodija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">746</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="M. Kalesnikava ir M. Znakas"  title="M. Kalesnikava ir M. Znakas" data-src="/img/2021/09/06/1047773-357557-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488741/minsko-rezimas-skyre-11-metu-kalejimo-opozicionierei-kalesnikavai-advokatai-zada-apskusti-sprendima" title="Minsko režimas skyrė 11 metų kalėjimo opozicionierei Kalesnikavai, advokatai žada apskųsti sprendimą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488741">2021.09.06 12:19</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488741/minsko-rezimas-skyre-11-metu-kalejimo-opozicionierei-kalesnikavai-advokatai-zada-apskusti-sprendima" title="Minsko režimas skyrė 11 metų kalėjimo opozicionierei Kalesnikavai, advokatai žada apskųsti sprendimą">Minsko režimas skyrė 11 metų kalėjimo opozicionierei Kalesnikavai, advokatai žada apskųsti sprendimą</a></h3>
 <span class="news__postfix">atnaujinta 19.15</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488741/minsko-rezimas-skyre-11-metu-kalejimo-opozicionierei-kalesnikavai-advokatai-zada-apskusti-sprendima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">123</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Maskvos Kremlius"  title="Maskvos Kremlius" data-src="/img/2021/09/06/1047383-652918-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488614/estijos-ministre-norime-konstruktyviu-santykiu-su-rusija-del-provokaciju-klauskite-maskvos" title="Estijos ministrė: norime konstruktyvių santykių su Rusija, dėl provokacijų klauskite Maskvos"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Išskirtinis interviu</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488614">2021.09.06 14:27</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Išskirtinis interviu</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488614/estijos-ministre-norime-konstruktyviu-santykiu-su-rusija-del-provokaciju-klauskite-maskvos" title="Estijos ministrė: norime konstruktyvių santykių su Rusija, dėl provokacijų klauskite Maskvos">Estijos ministrė: norime konstruktyvių santykių su Rusija, dėl provokacijų klauskite Maskvos</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488614/estijos-ministre-norime-konstruktyviu-santykiu-su-rusija-del-provokaciju-klauskite-maskvos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">138</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka ir Vladimiras Putinas"  title="Aliaksandras Lukašenka ir Vladimiras Putinas" data-src="/img/2019/10/02/522227-720065-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme" title="Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1489237">2021.09.06 22:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme" title="Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė">Rusija praris Baltarusiją? Artėjančio Putino ir Lukašenkos susitikimo reikšmė</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1489237/rusija-praris-baltarusija-artejancio-putino-ir-lukasenkos-susitikimo-reiksme')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">54</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="JAV ambasadorius Robertas S. Gilchristas"  title="JAV ambasadorius Robertas S. Gilchristas" data-src="/img/2021/07/07/1006243-403393-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska" title="JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>LRT pokalbis</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488486">2021.09.06 18:47</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>LRT pokalbis</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska" title="JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką">JAV ambasadorius Lietuvoje: santykiai su Rusija pasiekė itin žemą tašką</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488486/jav-ambasadorius-lietuvoje-santykiai-su-rusija-pasieke-itin-zema-taska')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">59</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2021/08/09/1028516-328666-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488589/landsbergis-migrantu-padalinimas-tarp-valstybiu-neturetu-buti-pagrindinis-akcentas-sprendziant-krize" title="Landsbergis: migrantų padalinimas tarp valstybių neturėtų būti pagrindinis akcentas sprendžiant krizę"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488589">2021.09.06 10:56</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488589/landsbergis-migrantu-padalinimas-tarp-valstybiu-neturetu-buti-pagrindinis-akcentas-sprendziant-krize" title="Landsbergis: migrantų padalinimas tarp valstybių neturėtų būti pagrindinis akcentas sprendžiant krizę">Landsbergis: migrantų padalinimas tarp valstybių neturėtų būti pagrindinis akcentas sprendžiant krizę</a></h3>
 <span class="news__postfix">atnaujinta 13.42</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488589/landsbergis-migrantu-padalinimas-tarp-valstybiu-neturetu-buti-pagrindinis-akcentas-sprendziant-krize')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">54</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Suomijos premjerė Sanna Marin"  title="Suomijos premjerė Sanna Marin" data-src="/img/2020/10/19/745012-748250-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488478/naujausia-informacija-suomija-naikins-apribojimus-kai-bus-paskiepyta-80-proc-visuomenes" title="Naujausia informacija. Suomija naikins apribojimus, kai bus paskiepyta 80 proc. visuomenės"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>14</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488478">2021.09.06 09:19</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span></div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488478/naujausia-informacija-suomija-naikins-apribojimus-kai-bus-paskiepyta-80-proc-visuomenes" title="Naujausia informacija. Suomija naikins apribojimus, kai bus paskiepyta 80 proc. visuomenės">Naujausia informacija. Suomija naikins apribojimus, kai bus paskiepyta 80 proc. visuomenės</a></h3>
 <span class="news__postfix">atnaujinta 19.36</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>14</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488478/naujausia-informacija-suomija-naikins-apribojimus-kai-bus-paskiepyta-80-proc-visuomenes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">72</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Clementas Beaune"  title="Clementas Beaune" data-src="/img/2021/03/09/839010-682214-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1488680/prancuzu-ministras-teigia-kad-es-turi-atsizvelgti-i-lietuvos-patirti-svarstant-migracijos-taisykles" title="Prancūzų ministras teigia, kad ES turi atsižvelgti į Lietuvos patirtį, svarstant migracijos taisykles"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1488680">2021.09.06 11:37</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1488680/prancuzu-ministras-teigia-kad-es-turi-atsizvelgti-i-lietuvos-patirti-svarstant-migracijos-taisykles" title="Prancūzų ministras teigia, kad ES turi atsižvelgti į Lietuvos patirtį, svarstant migracijos taisykles">Prancūzų ministras teigia, kad ES turi atsižvelgti į Lietuvos patirtį, svarstant migracijos taisykles</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1488680/prancuzu-ministras-teigia-kad-es-turi-atsizvelgti-i-lietuvos-patirti-svarstant-migracijos-taisykles')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">31</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Afganistanas. Asociatyvi nuotr."  title="Afganistanas. Asociatyvi nuotr." data-src="/img/2021/07/18/1013350-342813-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489201/jav-pranesa-apie-pirmuosius-afganistana-palikusius-amerikiecius-po-pajegu-isvedimo" title="JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1489201">2021.09.06 18:40</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489201/jav-pranesa-apie-pirmuosius-afganistana-palikusius-amerikiecius-po-pajegu-isvedimo" title="JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo">JAV praneša apie pirmuosius Afganistaną palikusius amerikiečius po pajėgų išvedimo</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lenkijos-Baltarusijos pasienyje įstrigusi migrantė"  title="Lenkijos-Baltarusijos pasienyje įstrigusi migrantė" data-src="/img/2021/08/25/1038799-907551-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija" title="Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1489328">2021.09.06 21:12</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija" title="Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija">Lenkijos parlamentas pritarė nepaprastosios padėties įvedimui prie sienos su Baltarusija</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1489328/lenkijos-parlamentas-pritare-nepaprastosios-padeties-ivedimui-prie-sienos-su-baltarusija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">51</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/pasaulyje">Pasaulyje</a></h2><span
                                    class="info-block__text">2021.09.07 08:12</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda">JK pratęsia Šiaurės Airijos prekybos susitarimo atidėjimo periodą</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
<div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/pasaulyje/6/1489693/jk-pratesia-siaures-airijos-prekybos-susitarimo-atidejimo-perioda">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=461"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1489693');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>