<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=455" as="script">
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=455" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=455" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=455" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=455" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=455" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase" rel="canonical">
<meta content="Estijos vyriausybė neplanuoja svarstyti į Lietuvą iš Baltarusijos atvykusių migrantų įkurdinimo savo teritorijoje klausi..." name="description"/>
<meta itemprop="datePublished" content="2021-08-06T10:53:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase" property="og:url"/>
<meta property="article:published_time" content="2021-08-06T10:53:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė" property="og:title"/>
<meta property="lrt_authors" content="ELTA"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Estijos vyriausybė neplanuoja svarstyti į Lietuvą iš Baltarusijos atvykusių migrantų įkurdinimo savo teritorijoje klausi..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/07/29/1021090-445882-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "url" : "https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/07/29/1021090-445882-1287x836.jpg",
   "@context" : "http://schema.org",
   "description" : "Estijos vyriausybė neplanuoja svarstyti į Lietuvą iš Baltarusijos atvykusių migrantų įkurdinimo savo teritorijoje klausimo, kol negaus oficialaus Vilniaus prašymo.",
   "@type" : "NewsArticle",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "author" : "ELTA",
   "datePublished" : "2021-08-06T10:53:00Z",
   "image" : [
      {
         "@type" : "ImageObject",
         "height" : 836,
         "caption" : "Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai",
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2021/07/29/1021090-445882-1287x836.jpg"
      },
      {
         "@type" : "ImageObject",
         "height" : 836,
         "caption" : "Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai",
         "url" : "https://www.lrt.lt/img/2021/07/29/1021083-516141-1287x836.jpg",
         "width" : 1287
      },
      {
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2021/07/29/1021091-579990-1287x836.jpg",
         "height" : 836,
         "@type" : "ImageObject",
         "caption" : "Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai"
      }
   ],
   "keywords" : "Estija,Padėtis Lietuvos ir Baltarusijos pasienyje,Migrantai",
   "headline" : "Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė",
   "genre" : "Pasaulyje"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1464322';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=455">

<script type="text/javascript" src="/js/app.head.js?v=455"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.20.4/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            <a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>            </div>
            <div class="head-block__center">
               <a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=455" />

</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>                             <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Audioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v10.0&appId=470743216272990&autoLogAppEvents=1"  nonce="CDmIk5by"></script>
  
      <main class="page__content container" id="page-content">
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vaikai (asociatyvi nuotr.)"  title="Vaikai (asociatyvi nuotr.)" data-src="/img/2021/03/17/844011-120975-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1464351/lazdiju-rajone-koronaviruso-protrukis-susirgo-18-jaunimo-vasaros-stovyklos-dalyviu" aria-label="Lazdijų rajone koronaviruso protrūkis – susirgo 18 jaunimo vasaros stovyklos dalyvių" title="Lazdijų rajone koronaviruso protrūkis – susirgo 18 jaunimo vasaros stovyklos dalyvių"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 14:17">
Prieš
   <strong>6 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1464351/lazdiju-rajone-koronaviruso-protrukis-susirgo-18-jaunimo-vasaros-stovyklos-dalyviu" title="Lazdijų rajone koronaviruso protrūkis – susirgo 18 jaunimo vasaros stovyklos dalyvių">Lazdijų rajone koronaviruso protrūkis – susirgo 18 jaunimo vasaros stovyklos dalyvių</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Uogienės"  title="Uogienės" data-src="/img/2021/08/05/1025857-928846-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1463645/uogienes-gali-buti-sveikos-isbandykite-receptus-kuriuose-nera-cukraus" aria-label="Uogienės gali būti sveikos: išbandykite receptus, kuriuose nėra cukraus" title="Uogienės gali būti sveikos: išbandykite receptus, kuriuose nėra cukraus"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 14:17">
Prieš
   <strong>6 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1463645/uogienes-gali-buti-sveikos-isbandykite-receptus-kuriuose-nera-cukraus" title="Uogienės gali būti sveikos: išbandykite receptus, kuriuose nėra cukraus">Uogienės gali būti sveikos: išbandykite receptus, kuriuose nėra cukraus</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Arūnas Dulkys"  title="Arūnas Dulkys" data-src="/img/2021/05/23/975075-892211-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1464344/dulkys-siauliu-ligonineje-taip-daugiau-nebebus" aria-label="Dulkys Šiaulių ligoninėje: taip daugiau nebebus" title="Dulkys Šiaulių ligoninėje: taip daugiau nebebus"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 14:13">
Prieš
   <strong>10 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1464344/dulkys-siauliu-ligonineje-taip-daugiau-nebebus" title="Dulkys Šiaulių ligoninėje: taip daugiau nebebus">Dulkys Šiaulių ligoninėje: taip daugiau nebebus</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Laurynas Kasčiūnas"  title="Laurynas Kasčiūnas" data-src="/img/2019/08/14/490937-52905-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1464339/seimo-komiteto-vadovas-stacionariai-sienai-pasienyje-pastatyti-reikes-metu-dveju" aria-label="Seimo komiteto vadovas: stacionariai sienai pasienyje pastatyti reikės metų-dvejų" title="Seimo komiteto vadovas: stacionariai sienai pasienyje pastatyti reikės metų-dvejų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 14:13">
Prieš
   <strong>10 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1464339/seimo-komiteto-vadovas-stacionariai-sienai-pasienyje-pastatyti-reikes-metu-dveju" title="Seimo komiteto vadovas: stacionariai sienai pasienyje pastatyti reikės metų-dvejų">Seimo komiteto vadovas: stacionariai sienai pasienyje pastatyti reikės metų-dvejų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantų stovykla Rūdninkų poligone"  title="Migrantų stovykla Rūdninkų poligone" data-src="/img/2021/08/05/1026198-362545-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1464343/esant-ekstremaliai-situacijai-norima-uzdrausti-prieglobscio-prasymus-priimti-bet-kur" aria-label="Esant ekstremaliai situacijai norima uždrausti prieglobsčio prašymus priimti bet kur" title="Esant ekstremaliai situacijai norima uždrausti prieglobsčio prašymus priimti bet kur"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 14:10">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1464343/esant-ekstremaliai-situacijai-norima-uzdrausti-prieglobscio-prasymus-priimti-bet-kur" title="Esant ekstremaliai situacijai norima uždrausti prieglobsčio prašymus priimti bet kur">Esant ekstremaliai situacijai norima uždrausti prieglobsčio prašymus priimti bet kur</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai"  title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" data-src="/img/2021/07/29/1021090-445882-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase" aria-label="Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė" title="Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:53">
Prieš
   <strong>30 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase" title="Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė">Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Agnė Bilotaitė"  title="Agnė Bilotaitė" data-src="/img/2021/08/06/1026648-57108-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1464320/medininkuose-dygsta-moduliniu-nameliu-miestelis-cia-tilps-apie-1000-neteisetu-migrantu" aria-label="Medininkuose dygsta modulinių namelių miestelis, čia tilps apie 1000 neteisėtų migrantų" title="Medininkuose dygsta modulinių namelių miestelis, čia tilps apie 1000 neteisėtų migrantų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:48">
Prieš
   <strong>35 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1464320/medininkuose-dygsta-moduliniu-nameliu-miestelis-cia-tilps-apie-1000-neteisetu-migrantu" title="Medininkuose dygsta modulinių namelių miestelis, čia tilps apie 1000 neteisėtų migrantų">Medininkuose dygsta modulinių namelių miestelis, čia tilps apie 1000 neteisėtų migrantų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilnius"  title="Vilnius" data-src="/img/2021/08/06/1026583-428714-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1464258/registru-centras-nt-sandoriu-siemet-42-proc-daugiau" aria-label="Registrų centras: NT sandorių šiemet 42 proc. daugiau" title="Registrų centras: NT sandorių šiemet 42 proc. daugiau"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:45">
Prieš
   <strong>38 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1464258/registru-centras-nt-sandoriu-siemet-42-proc-daugiau" title="Registrų centras: NT sandorių šiemet 42 proc. daugiau">Registrų centras: NT sandorių šiemet 42 proc. daugiau</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sprogimas Afganistane"  title="Sprogimas Afganistane" data-src="/img/2021/08/03/1024399-797846-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1464309/nuzudytas-afganistano-vyriausybes-spaudos-centro-vadovas" aria-label="Nužudytas Afganistano Vyriausybės spaudos centro vadovas" title="Nužudytas Afganistano Vyriausybės spaudos centro vadovas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:40">
Prieš
   <strong>43 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464309/nuzudytas-afganistano-vyriausybes-spaudos-centro-vadovas" title="Nužudytas Afganistano Vyriausybės spaudos centro vadovas">Nužudytas Afganistano Vyriausybės spaudos centro vadovas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Muzikiniai monologai“, 2018, vyksta autografų rašymas ant CD bičiuliams ir draugams "  title="„Muzikiniai monologai“, 2018, vyksta autografų rašymas ant CD bičiuliams ir draugams " data-src="/img/2021/08/06/1026636-270062-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1464270/neda-malunaviciute-ir-olegas-ditkovskis-apie-dueta-svarbiausia-nelisti-i-dusia-kai-niekas-nepraso" aria-label="Neda Malūnavičiūtė ir Olegas Ditkovskis apie duetą: svarbiausia nelįsti į „dūšią“, kai niekas neprašo" title="Neda Malūnavičiūtė ir Olegas Ditkovskis apie duetą: svarbiausia nelįsti į „dūšią“, kai niekas neprašo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:39">
Prieš
   <strong>44 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1464270/neda-malunaviciute-ir-olegas-ditkovskis-apie-dueta-svarbiausia-nelisti-i-dusia-kai-niekas-nepraso" title="Neda Malūnavičiūtė ir Olegas Ditkovskis apie duetą: svarbiausia nelįsti į „dūšią“, kai niekas neprašo">Neda Malūnavičiūtė ir Olegas Ditkovskis apie duetą: svarbiausia nelįsti į „dūšią“, kai niekas neprašo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Brigita Virbalytė"  title="Brigita Virbalytė" data-src="/img/2021/08/06/1026642-632194-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1464296/traumas-uzribyje-palikusi-ir-tokijuje-startavusi-virbalyte-sios-varzybos-yra-mano-pastaruju-treju-metu-atspindys" aria-label="Traumas užribyje palikusi ir Tokijuje startavusi Virbalytė: šios varžybos yra mano pastarųjų trejų metų atspindys" title="Traumas užribyje palikusi ir Tokijuje startavusi Virbalytė: šios varžybos yra mano pastarųjų trejų metų atspindys"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:32">
Prieš
   <strong>51 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1464296/traumas-uzribyje-palikusi-ir-tokijuje-startavusi-virbalyte-sios-varzybos-yra-mano-pastaruju-treju-metu-atspindys" title="Traumas užribyje palikusi ir Tokijuje startavusi Virbalytė: šios varžybos yra mano pastarųjų trejų metų atspindys">Traumas užribyje palikusi ir Tokijuje startavusi Virbalytė: šios varžybos yra mano pastarųjų trejų metų atspindys</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai Baltarusijoje (asociatyvi)"  title="Protestai Baltarusijoje (asociatyvi)" data-src="/img/2021/01/15/810109-573105-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1464295/baltarusiu-opozicionieriui-kazlovui-rezimas-skyre-tris-menesius-aresto" aria-label="Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto" title="Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:29">
Prieš
   <strong>54 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464295/baltarusiu-opozicionieriui-kazlovui-rezimas-skyre-tris-menesius-aresto" title="Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto">Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rustamas Liubajevas"  title="Rustamas Liubajevas" data-src="/img/2021/08/03/1024174-177928-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1464294/liubajevas-migrantu-baltarusijos-pasienio-ruoze-gali-buti-gana-nedaug" aria-label="Liubajevas: migrantų Baltarusijos pasienio ruože gali būti gana nedaug" title="Liubajevas: migrantų Baltarusijos pasienio ruože gali būti gana nedaug"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:28">
Prieš
   <strong>55 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1464294/liubajevas-migrantu-baltarusijos-pasienio-ruoze-gali-buti-gana-nedaug" title="Liubajevas: migrantų Baltarusijos pasienio ruože gali būti gana nedaug">Liubajevas: migrantų Baltarusijos pasienio ruože gali būti gana nedaug</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Skaitymas, knygos"  title="Skaitymas, knygos" data-src="/img/2020/06/01/661903-118822-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1462489/knygu-industrija-sukrete-tiktok-kaip-socialinis-tinklas-skatina-jaunima-skaityti" aria-label="Knygų industriją sukrėtė „TikTok“: kaip socialinis tinklas skatina jaunimą skaityti?" title="Knygų industriją sukrėtė „TikTok“: kaip socialinis tinklas skatina jaunimą skaityti?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:26">
Prieš
   <strong>57 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1462489/knygu-industrija-sukrete-tiktok-kaip-socialinis-tinklas-skatina-jaunima-skaityti" title="Knygų industriją sukrėtė „TikTok“: kaip socialinis tinklas skatina jaunimą skaityti?">Knygų industriją sukrėtė „TikTok“: kaip socialinis tinklas skatina jaunimą skaityti?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2021/06/23/995624-582690-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" aria-label="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:20">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti">Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Izraelio naikintuvas"  title="Izraelio naikintuvas" data-src="/img/2021/08/06/1026645-408445-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1464283/izraeliui-ivykdzius-antskrydzius-libane-po-raketu-paleidimo-jt-perspeja-del-pavojingos-eskalacijos" aria-label="Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos" title="Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.08.06 13:18">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464283/izraeliui-ivykdzius-antskrydzius-libane-po-raketu-paleidimo-jt-perspeja-del-pavojingos-eskalacijos" title="Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos">Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1464322" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2021.08.06 13:53</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>ELTA</strong><span>2021.08.06 13:53</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button></div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1464322">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" src="/img/2021/07/29/1021090-445882-756x425.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" /></div><a
                class="media-block__link" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" href="#"></a>                    
        </div>
<div class="media-block__description">Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai / BNS nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2021/08/06/162730100229162.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1464322" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Estijos vyriausybė neplanuoja svarstyti į Lietuvą iš Baltarusijos atvykusių migrantų įkurdinimo savo teritorijoje klausimo, kol negaus oficialaus Vilniaus prašymo.</p>
            
            <p>„Iki šiol Lietuva nesikreipė su prašymu dėl migrantų, atvykusių į šalį vykstant politiškai motyvuotai migracijai, perkėlimo. Bet vyriausybė apsvarstys šią temą, jei gaus prašymą“, – pareiškė portalui ERR penktadienį Estijos ministrų kabineto spaudos sekretorė Mariann Sudakov.</p>
            <p>Anksčiau šią savaitę Lietuvos ministrė pirmininkė Ingrida Šimonytė pareiškė, kad svarstoma galimybė prašyti Europos Sąjungos šalių pagalbos apgyvendinant migrantus, kirtusius Lietuvos ir Baltarusijos sieną. Pasak jos, Lietuva prašys padėti, jeigu pasidarys sunku valdyti migrantų srautus.</p>
            <p>Estijos vidaus reikalų ministras Kristianas Jaanis taip pat pareiškė, kad laukiama Lietuvos pagalbos prašymo. „Mes kol kas negavome oficialaus prašymo. Mūsų tikslas – suteikti Lietuvai kuo didesnę paramą, kad ji galėtų susidoroti su šia problema savo teritorijoje“, – sakė penktadienį žinybos vadovas interviu portalui ERR.</p>
            <p>Kaip pažymi ERR, Lietuva, kuri yra viena griežčiausių Aliaksandro Lukašenkos režimo kritikių, pastaraisiais mėnesiais susidūrė su migracijos krize. Per Lietuvos ir Baltarusijos sieną į šalį perėjo daugiau kaip 4 tūkst. žmonių. Nelegaliems migrantams patekti į Lietuvą padeda ir tai, kad šalis dar nebaigė įrengti pasienio infrastruktūros.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1464322"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1464322" data-count="+2">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/29/1021090-445882-756x425.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1464322" data-count="+1">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/29/1021083-516141-393x221.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="3" data-gallery="gallery1464322" data-count="+3">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/29/1021091-579990-393x221.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" /></div>
    </div>
</div>

    </div>

<div class="gallery-block" data-id="gallery1464322"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/29/1021090-445882-1287x836.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai</div>            <div class="info-block"><span class="info-block__category">1 / 3</span><span
                    class="info-block__text">BNS nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/29/1021083-516141-1287x836.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai</div>            <div class="info-block"><span class="info-block__category">2 / 3</span><span
                    class="info-block__text">BNS nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/29/1021091-579990-1287x836.jpg" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai</div>            <div class="info-block"><span class="info-block__category">3 / 3</span><span
                    class="info-block__text">BNS nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" style="max-height:67px" data-src="/img/2021/07/29/1021090-445882-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" style="max-height:67px" data-src="/img/2021/07/29/1021083-516141-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" title="Į palapinių miestelį Rūdninkų poligone atvežti pirmieji migrantai" style="max-height:67px" data-src="/img/2021/07/29/1021091-579990-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Estija" href="/tema/estija"><span># Estija</span></a><a class="tag-list__item" title="Padėtis Lietuvos ir Baltarusijos pasienyje" href="/tema/padetis-lietuvos-ir-baltarusijos-pasienyje"><span># Padėtis Lietuvos ir Baltarusijos pasienyje</span></a><a class="tag-list__item" title="Migrantai" href="/tema/migrantai"><span># Migrantai</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--light-gray section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>.
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1464322" data-toggle="tab"
                    href="#news-feed-newest-content-1464322" role="tab" aria-selected="true">Naujausi</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1464322" data-toggle="tab"
                    href="#news-feed-most-read-content-1464322" role="tab" aria-selected="true">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1464322" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sprogimas Afganistane"  title="Sprogimas Afganistane" data-src="/img/2021/08/03/1024399-797846-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464309/nuzudytas-afganistano-vyriausybes-spaudos-centro-vadovas" title="Nužudytas Afganistano Vyriausybės spaudos centro vadovas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 13:40">
Prieš
   <strong>43 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464309/nuzudytas-afganistano-vyriausybes-spaudos-centro-vadovas" title="Nužudytas Afganistano Vyriausybės spaudos centro vadovas">Nužudytas Afganistano Vyriausybės spaudos centro vadovas</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai Baltarusijoje (asociatyvi)"  title="Protestai Baltarusijoje (asociatyvi)" data-src="/img/2021/01/15/810109-573105-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464295/baltarusiu-opozicionieriui-kazlovui-rezimas-skyre-tris-menesius-aresto" title="Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 13:29">
Prieš
   <strong>54 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464295/baltarusiu-opozicionieriui-kazlovui-rezimas-skyre-tris-menesius-aresto" title="Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto">Baltarusių opozicionieriui Kazlovui režimas skyrė tris mėnesius arešto</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2021/06/23/995624-582690-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 13:20">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti">Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti</a></h3>
 <span class="news__postfix">atnaujinta 13.39</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">279</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Izraelio naikintuvas"  title="Izraelio naikintuvas" data-src="/img/2021/08/06/1026645-408445-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464283/izraeliui-ivykdzius-antskrydzius-libane-po-raketu-paleidimo-jt-perspeja-del-pavojingos-eskalacijos" title="Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 13:18">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464283/izraeliui-ivykdzius-antskrydzius-libane-po-raketu-paleidimo-jt-perspeja-del-pavojingos-eskalacijos" title="Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos">Izraeliui įvykdžius antskrydžius Libane po raketų paleidimo, JT perspėja dėl pavojingos eskalacijos</a></h3>
 <span class="news__postfix">atnaujinta 13.32</span> 
   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Potvynių padariniai Vokietijoje / Asociatyvi"  title="Potvynių padariniai Vokietijoje / Asociatyvi" data-src="/img/2021/07/16/1012129-781072-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464276/vokietijos-prokurorai-del-prazutingu-potvyniu-pradejo-tyrima-rajono-pareiguno-atzvilgiu" title="Vokietijos prokurorai dėl pražūtingų potvynių pradėjo tyrimą rajono pareigūno atžvilgiu"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 13:15">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464276/vokietijos-prokurorai-del-prazutingu-potvyniu-pradejo-tyrima-rajono-pareiguno-atzvilgiu" title="Vokietijos prokurorai dėl pražūtingų potvynių pradėjo tyrimą rajono pareigūno atžvilgiu">Vokietijos prokurorai dėl pražūtingų potvynių pradėjo tyrimą rajono pareigūno atžvilgiu</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Iraqi Airways“"  title="„Iraqi Airways“" data-src="/img/2021/08/04/1025316-296725-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464228/po-pranesimu-apie-atsaukiamus-skrydzius-is-irako-minske-nutupe-lektuvas-is-bagdado" title="Po pranešimų apie atšaukiamus skrydžius iš Irako Minske nutūpė lėktuvas iš Bagdado"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 12:20">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464228/po-pranesimu-apie-atsaukiamus-skrydzius-is-irako-minske-nutupe-lektuvas-is-bagdado" title="Po pranešimų apie atšaukiamus skrydžius iš Irako Minske nutūpė lėktuvas iš Bagdado">Po pranešimų apie atšaukiamus skrydžius iš Irako Minske nutūpė lėktuvas iš Bagdado</a></h3>
 <span class="news__postfix">atnaujinta 12.22</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464228/po-pranesimu-apie-atsaukiamus-skrydzius-is-irako-minske-nutupe-lektuvas-is-bagdado')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">51</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergejus Šoigu ir Vladimiras Putinas"  title="Sergejus Šoigu ir Vladimiras Putinas" data-src="/img/2021/03/21/846468-496736-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine" title="Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 12:01">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine" title="Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę">Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">114</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Afganistanas. Asociatyvi nuotr."  title="Afganistanas. Asociatyvi nuotr." data-src="/img/2021/07/18/1013351-199489-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464203/vidurines-azijos-valstybiu-lyderiai-susitiko-aptarti-padeties-afganistane" title="Vidurinės Azijos valstybių lyderiai susitiko aptarti padėties Afganistane"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 11:54">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464203/vidurines-azijos-valstybiu-lyderiai-susitiko-aptarti-padeties-afganistane" title="Vidurinės Azijos valstybių lyderiai susitiko aptarti padėties Afganistane">Vidurinės Azijos valstybių lyderiai susitiko aptarti padėties Afganistane</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Latvijoje"  title="Koronavirusas Latvijoje" data-src="/img/2021/03/20/846322-949999-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464174/latvijos-ministras-perspeja-kad-naujos-koronaviruso-bangos-rizika-yra-didziule" title="Latvijos ministras perspėja, kad naujos koronaviruso bangos rizika yra didžiulė"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 11:35">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464174/latvijos-ministras-perspeja-kad-naujos-koronaviruso-bangos-rizika-yra-didziule" title="Latvijos ministras perspėja, kad naujos koronaviruso bangos rizika yra didžiulė">Latvijos ministras perspėja, kad naujos koronaviruso bangos rizika yra didžiulė</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Australijos aborigenai 1978 metais"  title="Australijos aborigenai 1978 metais" data-src="/img/2021/08/06/1026511-35608-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464165/australija-patvirtino-mokesianti-kompensacijas-pavogtajai-kartai-is-seimu-atimtiems-aborigenams" title="Australija patvirtino mokėsianti kompensacijas pavogtajai kartai – iš šeimų atimtiems aborigenams"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.08.06 11:32">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464165/australija-patvirtino-mokesianti-kompensacijas-pavogtajai-kartai-is-seimu-atimtiems-aborigenams" title="Australija patvirtino mokėsianti kompensacijas pavogtajai kartai – iš šeimų atimtiems aborigenams">Australija patvirtino mokėsianti kompensacijas pavogtajai kartai – iš šeimų atimtiems aborigenams</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1464322" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lenkijos sienos apsaugos pareigūnai sulaiko asmenis, neteisėtai kirtusius valstybės sieną"  title="Lenkijos sienos apsaugos pareigūnai sulaiko asmenis, neteisėtai kirtusius valstybės sieną" data-src="/img/2021/08/06/1026426-804349-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464090/varsuva-sulaiko-desimtis-siena-kirtusiu-zmoniu-lukasenka-srautus-nukreipe-i-lenkija" title="Varšuva sulaiko dešimtis sieną kirtusių žmonių – Lukašenka srautus nukreipė į Lenkiją?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1464090">2021.08.06 10:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464090/varsuva-sulaiko-desimtis-siena-kirtusiu-zmoniu-lukasenka-srautus-nukreipe-i-lenkija" title="Varšuva sulaiko dešimtis sieną kirtusių žmonių – Lukašenka srautus nukreipė į Lenkiją?">Varšuva sulaiko dešimtis sieną kirtusių žmonių – Lukašenka srautus nukreipė į Lenkiją?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464090/varsuva-sulaiko-desimtis-siena-kirtusiu-zmoniu-lukasenka-srautus-nukreipe-i-lenkija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">581</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Josep Borrell"  title="Josep Borrell" data-src="/img/2021/02/11/823941-111068-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463621/es-iskviete-baltarusijos-atstova-del-migrantu-antpludzio-reikalauja-uzbaigti-tokius-veiksmus" title="ES iškvietė Baltarusijos atstovą dėl migrantų antplūdžio, reikalauja užbaigti tokius veiksmus"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463621">2021.08.05 15:01</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463621/es-iskviete-baltarusijos-atstova-del-migrantu-antpludzio-reikalauja-uzbaigti-tokius-veiksmus" title="ES iškvietė Baltarusijos atstovą dėl migrantų antplūdžio, reikalauja užbaigti tokius veiksmus">ES iškvietė Baltarusijos atstovą dėl migrantų antplūdžio, reikalauja užbaigti tokius veiksmus</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463621/es-iskviete-baltarusijos-atstova-del-migrantu-antpludzio-reikalauja-uzbaigti-tokius-veiksmus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">474</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sviatlana Cichanouskaja"  title="Sviatlana Cichanouskaja" data-src="/img/2021/08/03/1024314-374653-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463606/cichanouskaja-po-itariamo-sysovo-nuzudymo-kijeve-suprantu-kad-galiu-bet-kada-pradingti" title="Cichanouskaja po įtariamo Šyšovo nužudymo Kijeve: suprantu, kad galiu bet kada pradingti"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463606">2021.08.05 14:48</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463606/cichanouskaja-po-itariamo-sysovo-nuzudymo-kijeve-suprantu-kad-galiu-bet-kada-pradingti" title="Cichanouskaja po įtariamo Šyšovo nužudymo Kijeve: suprantu, kad galiu bet kada pradingti">Cichanouskaja po įtariamo Šyšovo nužudymo Kijeve: suprantu, kad galiu bet kada pradingti</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463606/cichanouskaja-po-itariamo-sysovo-nuzudymo-kijeve-suprantu-kad-galiu-bet-kada-pradingti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">769</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2021/06/23/995624-582690-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1464287">2021.08.06 13:20</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti" title="Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti">Landsbergis: iš Irako į Minską atskrido tuščias lėktuvas surinkti norinčiųjų grįžti</a></h3>
 <span class="news__postfix">atnaujinta 13.39</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464287/landsbergis-is-irako-i-minska-atskrido-tuscias-lektuvas-surinkti-norinciuju-grizti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">279</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2021/08/05/1025507-117814-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464017/landsbergis-kreipesi-i-irakiecius-vienintelis-tikrai-saugus-kelias-i-europa-legalus" title="Landsbergis kreipėsi į irakiečius: vienintelis tikrai saugus kelias į Europą – legalus"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1464017">2021.08.06 09:33</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464017/landsbergis-kreipesi-i-irakiecius-vienintelis-tikrai-saugus-kelias-i-europa-legalus" title="Landsbergis kreipėsi į irakiečius: vienintelis tikrai saugus kelias į Europą – legalus">Landsbergis kreipėsi į irakiečius: vienintelis tikrai saugus kelias į Europą – legalus</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464017/landsbergis-kreipesi-i-irakiecius-vienintelis-tikrai-saugus-kelias-i-europa-legalus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">257</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Iraqi Airways aviakompanijos lėktuvas"  title="Iraqi Airways aviakompanijos lėktuvas" data-src="/img/2021/08/02/1022981-370156-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463724/galimai-stabdomi-skrydziai-is-irako-es-paveike-bagdada-finansinemis-priemonemis" title="Galimai stabdomi skrydžiai iš Irako – ES paveikė Bagdadą finansinėmis priemonėmis?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463724">2021.08.05 16:46</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463724/galimai-stabdomi-skrydziai-is-irako-es-paveike-bagdada-finansinemis-priemonemis" title="Galimai stabdomi skrydžiai iš Irako – ES paveikė Bagdadą finansinėmis priemonėmis?">Galimai stabdomi skrydžiai iš Irako – ES paveikė Bagdadą finansinėmis priemonėmis?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463724/galimai-stabdomi-skrydziai-is-irako-es-paveike-bagdada-finansinemis-priemonemis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">170</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergejus Šoigu ir Vladimiras Putinas"  title="Sergejus Šoigu ir Vladimiras Putinas" data-src="/img/2021/03/21/846468-496736-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine" title="Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1464211">2021.08.06 12:01</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine" title="Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę">Rusijos gynybos ministras siūlo Sibire statyti naujus miestus ir ten perkelti sostinę</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1464211/rusijos-gynybos-ministras-siulo-sibire-statyti-naujus-miestus-ir-ten-perkelti-sostine')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">114</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Iraqi Airways“"  title="„Iraqi Airways“" data-src="/img/2021/08/04/1025316-296725-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463973/iraqi-airways-skelbia-savaitei-atsaukianti-skrydzius-i-minska" title="„Iraqi Airways“ skelbia savaitei atšaukianti skrydžius į Minską"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463973">2021.08.06 08:49</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463973/iraqi-airways-skelbia-savaitei-atsaukianti-skrydzius-i-minska" title="„Iraqi Airways“ skelbia savaitei atšaukianti skrydžius į Minską">„Iraqi Airways“ skelbia savaitei atšaukianti skrydžius į Minską</a></h3>
 <span class="news__postfix">atnaujinta 09.00</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463973/iraqi-airways-skelbia-savaitei-atsaukianti-skrydzius-i-minska')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">478</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Italijoje"  title="Koronavirusas Italijoje" data-src="/img/2021/08/06/1026247-659374-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463930/ypac-skaudziai-pandemija-isgyvenusioje-italijoje-isigalioja-zalieji-pasai" title="Ypač skaudžiai pandemiją išgyvenusioje Italijoje įsigalioja žalieji pasai"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463930">2021.08.06 07:26</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463930/ypac-skaudziai-pandemija-isgyvenusioje-italijoje-isigalioja-zalieji-pasai" title="Ypač skaudžiai pandemiją išgyvenusioje Italijoje įsigalioja žalieji pasai">Ypač skaudžiai pandemiją išgyvenusioje Italijoje įsigalioja žalieji pasai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463930/ypac-skaudziai-pandemija-isgyvenusioje-italijoje-isigalioja-zalieji-pasai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">239</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai prieš galimybių paso reikalavimą Prancūzijoje"  title="Protestai prieš galimybių paso reikalavimą Prancūzijoje" data-src="/img/2021/08/05/1026045-843701-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/pasaulyje/6/1463732/prancuzai-protestuoja-pries-galimybiu-paso-reikalavima-savo-zodi-tars-ir-konstitucine-taryba" title="Prancūzai protestuoja prieš galimybių paso reikalavimą – savo žodį tars ir Konstitucinė taryba"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1463732">2021.08.05 16:57</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1463732/prancuzai-protestuoja-pries-galimybiu-paso-reikalavima-savo-zodi-tars-ir-konstitucine-taryba" title="Prancūzai protestuoja prieš galimybių paso reikalavimą – savo žodį tars ir Konstitucinė taryba">Prancūzai protestuoja prieš galimybių paso reikalavimą – savo žodį tars ir Konstitucinė taryba</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1463732/prancuzai-protestuoja-pries-galimybiu-paso-reikalavima-savo-zodi-tars-ir-konstitucine-taryba')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">249</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/pasaulyje">Pasaulyje</a></h2><span
                                    class="info-block__text">2021.08.06 13:53</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase">Estija nesvarsto perkelti ir įkurdinti migrantų, nes Lietuva to dar neprašė</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
<div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/pasaulyje/6/1464322/estija-nesvarsto-perkelti-ir-ikurdinti-migrantu-nes-lietuva-to-dar-neprase">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=455"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1464322');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>