<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=200">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/js/app.js?v=329" as="script">
<meta name="ROBOTS" content="INDEX"/>
<title>Baltarusių žurnalistas: svarbiausias pokytis šalyje jau įvyko ir baltarusiai suprato, kuo juos laiko režimas - LRT</title>
<link href="https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas" rel="canonical">
<meta content="Su Sviatlana Cichanouskaja rinkimų naktį jos štabe buvęs baltarusių žurnalistas Dzimitrijus Mickievičius LRT RADIJUI sako, kad ši moteris jau tapo svarbiu simboliu. Todėl jos pasitraukimas į Lietuvą baltarusiams nieko nereiškia – tauta jau pabudo ir kovos už savo laisvę." name="description"/>
<meta itemprop="datePublished" content="2020-08-15T07:38:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas" property="og:url"/>
<meta property="article:published_time" content="2020-08-15T07:38:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Baltarusių žurnalistas: svarbiausias pokytis šalyje jau įvyko ir baltarusiai suprato, kuo juos laiko režimas" property="og:title"/>
<meta property="lrt_authors" content="Ana Daukševič,LRT RADIJAS,LRT.lt"/>
<meta property="lrt_section" content="Pasaulyje,naujienos"/>

<meta content="Su Sviatlana Cichanouskaja rinkimų naktį jos štabe buvęs baltarusių žurnalistas Dzimitrijus Mickievičius LRT RADIJUI sako, kad ši moteris jau tapo svarbiu simboliu. Todėl jos pasitraukimas į Lietuvą baltarusiams nieko nereiškia – tauta jau pabudo ir kovos už savo laisvę." property="og:description" />
        <meta content="https://www.lrt.lt/img/2020/08/09/700859-596324-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/pasaulyje/", 
      "name": "Pasaulyje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1210579';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=329">

<script type="text/javascript" src="/js/app.head.js?v=329"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Pasaulyje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Pasaulyje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Pasaulyje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');</script>
    <!-- End Google Tag Manager -->

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
       
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-by.svg?v=329" />
</a></div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
               <div class="dropdown language-selection">
                <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button" data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span class="btn__wrapper">
<svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g stroke-width="1" fill="none" fill-rule="evenodd">
                      <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                      <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                    </g>
                  </svg>
                </span><span>lt</span></button>
                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection"><a class="dropdown-item is-active" title="Lietuvų kalba" href="/"><span class="d-none d-md-block" lang="lt">lt</span><span class="d-md-none" lang="lt">Lietuvių</span></a>
                                                                                                   <a class="dropdown-item" title="Anglų kalba" href="/en/news-in-english"><span class="d-none d-md-block" lang="en">en</span><span class="d-md-none" lang="en">English</span></a>
                                                                                                   <a class="dropdown-item" title="Rusų kalba" href="/ru/novosti"><span class="d-none d-md-block" lang="ru">ru</span><span class="d-md-none" lang="ru">русский</span></a>
                </div>
              </div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                     <li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a></li>
                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v4.0&appId=470743216272990&autoLogAppEvents=1"></script>
  
      <main class="page__content container" id="page-content">
                      <section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1210579" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje">Pasaulyje</a></h2><span class="info-block__text">2020.08.15 10:38</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Baltarusių žurnalistas: svarbiausias pokytis šalyje jau įvyko ir baltarusiai suprato, kuo juos laiko režimas</h1> <button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">10</span></span></button></div>
    <div class="article-block__post-title">
        <div class="published"><strong>Ana Daukševič, LRT RADIJAS, LRT.lt</strong><span>2020.08.15 10:38</span></div><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1210579">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" src="/img/2020/08/09/700859-596324-756x425.jpg" alt="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" /></div><a
                class="media-block__link" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" href="#"></a>                    
        </div>
<div class="media-block__description">Sviatlana Cichanouskaja balsuoja prezidento rinkimuose / AP nuotr. </div>    </div>
    <div class="article-block__content">
        <div id="article_text1210579" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Su Sviatlana Cichanouskaja rinkimų naktį jos štabe buvęs baltarusių žurnalistas Dzimitrijus Mickievičius LRT RADIJUI sako, kad ši moteris jau tapo svarbiu simboliu. Todėl jos pasitraukimas į Lietuvą baltarusiams nieko nereiškia – tauta jau pabudo ir kovos už savo laisvę.</p>
            <p><strong>– Noriu paklausti, kokia padėtis šiuo metu Baltarusijoje, kokios nuotaikos?</strong></p>
            <p>– Tūkstančiai sulaikytų, nuotaikos ne pačios geriausios, tačiau į ateitį žvelgiame viltingai. Pats svarbiausias pokytis jau įvyko – formuojasi pilietinė visuomenė. Svarbiausia, kad baltarusiai suvokė turintys savo teises, už kurias galima ir su pareigūnais pakovoti.</p>
            <p>Manau, tai labai svarbu. Visuomenė suprato, kad yra teisės ir jas reikia ginti. Patys suprantate, jei ką nors gauni neįdėjęs pastangų, to visai nevertini. O kai išsikovojai, įdedi pastangų, imi visiškai kitaip žiūrėti. Taip yra ir su žmogaus teisėmis, ir nepriklausomybe, ir su visu kitu.</p>
            <p><strong>– Žiūrint vaizdo įrašus, nuotraukas iš protestų, akivaizdu, kad mitinguotojų pareigūnai negaili.</strong></p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>– Jie elgiasi žiauriai. Pasakysiu nuoširdžiai – tokio brutalumo gyvenime nesu regėjęs. Pareigūnai veikia labai žiauriai, sakyčiau, nepateisinamai. Panašu, kad jiems suteikta visiška veiksmų laisvė ir jie atleido vadeles.</p>
                <div class="media-block js-gallery-block-button" data-idx="2" data-gallery="gallery1210579">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" data-src="/img/2020/08/14/703077-365427-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Protestai Baltarusijoje / AP nuotr.</div>    </div>

            <p>Ypač žiauriai elgiasi tie, kurie įprastomis sąlygomis nieko ypatingo nuveikti negali. Svarbiausia yra suvokti, kad jie jau nusikalto žmoniškumui. Kaip kitaip tai apibūdinti, kai OMON pareigūnai įvažiuoja į minią greitosios medicinos pagalbos automobiliais, išbėga iš jų ir puola.</p>
            <p>Atleiskite, bet tai jau nusikaltimas žmoniškumui, už tai gali grėsti ir Hagos teismas. Bet jie to nesupranta. Įsivaizduoja galintys išnaudoti visas galimybes išlikti savo postuose. Lukašenka pats pasakė „mes jiems valstybės neatiduosime“. Kas tie jie? Jis savo tautos nelaiko žmonėmis. Valdžiai nusispjauti į tai, ką galvojame. Toks požiūris į žmones neįmanomas, ir tauta tai suprato.</p>
            <p><strong>– Baltarusijoje buvo sulaikyta nemažai žurnalistų. Kokia jūsų padėtis?</strong></p>
            <p>– Taip, sulaikė daug žurnalistų, bet neperprantu, kuo remdamiesi jie sulaiko žurnalistus. Buvo sulaikytas mūsų operatorius šalia laiptinės, kur turėjome su juo susitikti. Savaime suprantama, kad mes ten jau nevažiavome, bet ir jie mūsų neieškojo.</p>
                        <p>Sklando informacija, kad OMON pareigūnai už žurnalistų sulaikymą gauna premiją. Gal dėl to jie taip žiauriai su žurnalistais ir elgėsi – mušė, elgėsi kaip ir su visais kitais. Su užsienio žurnalistai taip pat.</p>
                <div class="media-block js-gallery-block-button" data-idx="4" data-gallery="gallery1210579">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Protestai Baltarusijoje, Minske" title="Protestai Baltarusijoje, Minske" data-src="/img/2020/08/13/702999-526369-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Protestai Baltarusijoje, Minske / AP nuotr.</div>    </div>

            <p>Tam, kad suvoktumėte, kas vyksta, pasakysiu, kad vienas iš žuvusiųjų žmonių iš viso nedalyvavo mitinge. Jis važiavo į pasimatymą su mergina. Tačiau pareigūnai jį nusitempė į automobilį. Žmogus turėjo širdies ligų ir dėl to mirė. Beje, motinai iki šiol neatiduotI jo palaikai. Greičiausiai jis dar buvo gerai sumuštas. Štai tokia istorija, žmogus tiesiog ėjo šalia.</p>
            <p><strong>– Protestai vyksta, nors šalyje nėra ryškesnio opozicijos lyderio, kuris galėtų telkti žmones. Kaip baltarusiai reagavo į tai, kad Cichanouskaja išvyko iš šalies?</strong></p>
            <p>– Visiškai niekaip. Žmonės į gatves išėjo ne dėl Cichanouskajos. Jie išėjo ginti savo teisių, dėl to, kad iš jų buvo atimta balsavimo teisė. O Cichanouskaja savo užduotį puikiai atliko. Ji parodė žmonėms, kad būtent nuo jų viskas priklauso, kad jie patys yra lyderiai.</p>
                <div class="media-block js-gallery-block-button" data-idx="5" data-gallery="gallery1210579">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" data-src="/img/2020/08/13/702875-414796-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Protestai Minske po Baltarusijos prezidento rinkimų / AP nuotr.</div>    </div>

            <p>Ji visuomet kartojo nesanti politikė, nesanti protestų lyderė. Ji nežino ką daryti, nes jos komandoje nebuvo žmonių, kurie žinotų, ką tokiomIs aplinkybėmis daryti. Jis viską padarė teisingai. Cichanouskajai pavyko suvienyti žmones, nes nebuvo neigiamo požiūrio į ją būtent dėl to, kad ji nėra politikė. Tai parodė žmonėms, kad jie, jei susivienija, gali pasiekti pergalę.</p>
            <p><strong>– Papasakokite apie parą, praleistą su Cichanouskajos rinkimų komanda. Kas vyko? Jie baiminosi suėmimų?</strong></p>
            <p>– Rugpjūčio aštuntosios vakarą buvo sulaikyti Cichanouskajos rinkimų štabo vadovė Marija Moroz. Jos komanda baiminosi, kad susirėmimai tęsis. Todėl nusprendė sukviesti žurnalistus, kurie prireikus visa tai transliuotu gyvai per televiziją.</p>
            <p>Kaip tik tuo metu atsilaisvinau nuo darbų ir galvojau nuvykti į jų rinkimų štabą. Man paskambino ir pasakė, kad atvažiuočiau. Griebiau miegmaišį, visą reikiamą įrangą ir išvykau. Parą praleidau beveik neatsitraukdamas nė per žingsnį nuo Sviatlanos Cichanouskajos.</p>
            <p>Visą laiką buvau pasiruošęs pradėti transliaciją, vis jungdavausi į tiesioginį eterį. Vėliau jau prisijungiau prie savo kolegų, kad fiksuotume įvykius Minsko gatvėse.</p>
            <p><strong>– Suprantu, kad padėtis buvo įtempta. Kaip jautėsi Sviatlana Cichanouskaja? Ji buvo labai įbauginta? Kokia buvo atmosfera?</strong></p>
            <p>– Savaime suprantama, ji labai nerimavo. Juk gali įsivaizduoti – ji dviejų vaikų mama, paprasta moteris, kuri dar prieš tris mėnesius apie politiką nieko nežinojo. O staiga ji tampa pagrindine baltarusių viltimi ir pasipriešinimo simboliu. Be abejo, dėl to ji jautė didelį spaudimą. Tačiau tuo pat metu man buvo labai smagu pamatyti tai, kad ji labai lengvai bendraujanti, tiesiog paprasta moteris.</p>
                <div class="media-block js-gallery-block-button" data-idx="6" data-gallery="gallery1210579">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" data-src="/img/2020/08/13/702873-610348-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Protestai Minske po Baltarusijos prezidento rinkimų / AP nuotr.</div>    </div>

            <p><strong>– Ar numanėte, kad Sviatlana Cichanouskaja gali išvykti iš šalies, ypač prisimenant ankstesnių rinkimų scenarijus?</strong></p>
            <p>– Uždaviau jai šį klausimą. Žinojau, kad ji gali tai padaryti. Man atrodo, toks elgesys suprantamas. Žmogus tokį spaudimą patyrė.</p>
            <p>Be to, kokia nauda iš jos buvimo Baltarusijai būtų dabar? Žmonės vis tiek vienijasi. Ji ne tas žmogus, kuris gali vadovauti protestui, ji neturi jokio mitingo plano. Ji tapo protestų simboliu, aplink kurį telkiasi žmonės, o daro jie tai todėl, kad ji nedeklaravo jokių politinių pažiūrų, tai buvo žmonių telkimasis siekiant tik ginti savo teises.</p>
            <p><strong>– Kaip manote, ko laukti artimiausiomis dienomis?</strong></p>
            <p>– Man atrodo, vieno didelio protesto jau nebebus, bet labai sėkminga gali būti streikų taktika. Būtent streikai ir gali sulaužyti valdžiai kojas.</p>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1210579" data-count="+26">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/09/700859-596324-756x425.jpg" alt="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1210579" data-count="+25">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/14/703077-365427-393x221.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="3" data-gallery="gallery1210579" data-count="+24">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/13/703022-948158-393x221.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="4" data-gallery="gallery1210579" data-count="+23">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/13/702999-526369-393x221.jpg" alt="Protestai Baltarusijoje, Minske" title="Protestai Baltarusijoje, Minske" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="5" data-gallery="gallery1210579" data-count="+22">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/13/702875-414796-393x221.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="6" data-gallery="gallery1210579" data-count="+21">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/13/702873-610348-282x158.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="7" data-gallery="gallery1210579" data-count="+20">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/12/702214-492608-282x158.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="8" data-gallery="gallery1210579" data-count="+19">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/08/12/702215-390739-282x158.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" /></div>
    </div>
</div>

    </div>
<div class="gallery-block" data-id="gallery1210579"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/09/700859-596324-1287x836.jpg" alt="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Sviatlana Cichanouskaja balsuoja prezidento rinkimuose</div>            <div class="info-block"><span class="info-block__category">1 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/14/703077-365427-1287x836.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Baltarusijoje</div>            <div class="info-block"><span class="info-block__category">2 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/13/703022-948158-1287x836.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Baltarusijoje</div>            <div class="info-block"><span class="info-block__category">3 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/13/702999-526369-1287x836.jpg" alt="Protestai Baltarusijoje, Minske" title="Protestai Baltarusijoje, Minske" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Baltarusijoje, Minske</div>            <div class="info-block"><span class="info-block__category">4 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/13/702875-414796-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">5 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/13/702873-610348-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">6 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702214-492608-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">7 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702215-390739-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">8 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702212-98187-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">9 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702210-819215-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">10 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702209-461636-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">11 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702211-711167-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">12 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702213-357434-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">13 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/12/702208-496322-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">14 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701818-48652-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">15 / 26</span><span
                    class="info-block__text">AP</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701563-3085-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">16 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701560-186919-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">17 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701559-920518-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">18 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701557-812977-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">19 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701554-197665-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">20 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701566-199963-1287x836.jpg" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">21 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/10/701489-808861-1287x836.jpg" alt=" Protestai Minske po Baltarusijos prezidento rinkimų" title=" Protestai Minske po Baltarusijos prezidento rinkimų" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title"> Protestai Minske po Baltarusijos prezidento rinkimų</div>            <div class="info-block"><span class="info-block__category">22 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701509-142842-1287x836.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Baltarusijoje</div>            <div class="info-block"><span class="info-block__category">23 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701511-930600-1287x836.jpg" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Protestai Baltarusijoje</div>            <div class="info-block"><span class="info-block__category">24 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/08/11/701748-493898-1287x836.jpg" alt="Sviatlana Cichanouskaja" title="Sviatlana Cichanouskaja" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Sviatlana Cichanouskaja</div>            <div class="info-block"><span class="info-block__category">25 / 26</span><span
                    class="info-block__text">AP nuotr. </span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/07/19/688227-670889-1287x836.jpg" alt="Sviatlana Cichanouskaja" title="Sviatlana Cichanouskaja" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Sviatlana Cichanouskaja</div>            <div class="info-block"><span class="info-block__category">26 / 26</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" title="Sviatlana Cichanouskaja balsuoja prezidento rinkimuose" style="max-height:67px" data-src="/img/2020/08/09/700859-596324-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" style="max-height:67px" data-src="/img/2020/08/14/703077-365427-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" style="max-height:67px" data-src="/img/2020/08/13/703022-948158-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Baltarusijoje, Minske" title="Protestai Baltarusijoje, Minske" style="max-height:67px" data-src="/img/2020/08/13/702999-526369-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/13/702875-414796-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/13/702873-610348-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702214-492608-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702215-390739-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702212-98187-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702210-819215-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702209-461636-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702211-711167-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702213-357434-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/12/702208-496322-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701818-48652-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701563-3085-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701560-186919-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701559-920518-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701557-812977-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701554-197665-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Minske po Baltarusijos prezidento rinkimų" title="Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/11/701566-199963-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt=" Protestai Minske po Baltarusijos prezidento rinkimų" title=" Protestai Minske po Baltarusijos prezidento rinkimų" style="max-height:67px" data-src="/img/2020/08/10/701489-808861-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" style="max-height:67px" data-src="/img/2020/08/11/701509-142842-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Protestai Baltarusijoje" title="Protestai Baltarusijoje" style="max-height:67px" data-src="/img/2020/08/11/701511-930600-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Sviatlana Cichanouskaja" title="Sviatlana Cichanouskaja" style="max-height:67px" data-src="/img/2020/08/11/701748-493898-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Sviatlana Cichanouskaja" title="Sviatlana Cichanouskaja" style="max-height:67px" data-src="/img/2020/07/19/688227-670889-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Baltarusija" href="/tema/baltarusija"><span># Baltarusija</span></a><a class="tag-list__item" title="Protestai Baltarusijoje" href="/tema/protestai-baltarusijoje"><span># Protestai Baltarusijoje</span></a><a class="tag-list__item" title="Įvykiai Baltarusijoje" href="/tema/ivykiai-baltarusijoje"><span># Įvykiai Baltarusijoje</span></a><a class="tag-list__item" title="Minskas" href="/tema/minskas"><span># Minskas</span></a><a class="tag-list__item" title="Aliaksandras Lukašenka" href="/tema/aliaksandras-lukasenka"><span># Aliaksandras Lukašenka</span></a><a class="tag-list__item" title="Sviatlana Cichanouskaja" href="/tema/sviatlana-cichanouskaja"><span># Sviatlana Cichanouskaja</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-mobile="true"
            data-order-by="reverse_time"></div>
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

        <section class="section">
            <div class="section__head">
                <h2 class="section__title">Populiariausi</h2>
            </div>
            <div class="section__body">
                <div class="news-list news-list--aside news-list--horizontal">
                    <div class="row" id="new-articles-container-placeholder">
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/12/702500-804410-393x221.jpg"  alt="Sviatlana Cichanouskaja"  title="Sviatlana Cichanouskaja" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210373/nauja-cichanouskajos-zinia-baltarusiai-nebenori-gyventi-su-buvusia-vyriausybe-jie-netiki-lukasenkos-pergale" title="Nauja Cichanouskajos žinia: baltarusiai nebenori gyventi su buvusia Vyriausybe, jie netiki Lukašenkos pergale"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210373">2020.08.14 12:05</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210373/nauja-cichanouskajos-zinia-baltarusiai-nebenori-gyventi-su-buvusia-vyriausybe-jie-netiki-lukasenkos-pergale" title="Nauja Cichanouskajos žinia: baltarusiai nebenori gyventi su buvusia Vyriausybe, jie netiki Lukašenkos pergale">Nauja Cichanouskajos žinia: baltarusiai nebenori gyventi su buvusia Vyriausybe, jie netiki Lukašenkos pergale</a> <span class="news__postfix">atnaujinta 12.31</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210373/nauja-cichanouskajos-zinia-baltarusiai-nebenori-gyventi-su-buvusia-vyriausybe-jie-netiki-lukasenkos-pergale')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">63</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/11/701566-199963-393x221.jpg"  alt="Protestai Minske po Baltarusijos prezidento rinkimų"  title="Protestai Minske po Baltarusijos prezidento rinkimų" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210379/omon-sulaikyma-isgyvenes-baltarusis-apie-zmoniu-kose-nesiliaujancius-smugius-ir-paskutine-staigmena" title="OMON sulaikymą išgyvenęs baltarusis – apie žmonių košę, nesiliaujančius smūgius ir paskutinę „staigmeną“"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210379">2020.08.14 15:21</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210379/omon-sulaikyma-isgyvenes-baltarusis-apie-zmoniu-kose-nesiliaujancius-smugius-ir-paskutine-staigmena" title="OMON sulaikymą išgyvenęs baltarusis – apie žmonių košę, nesiliaujančius smūgius ir paskutinę „staigmeną“">OMON sulaikymą išgyvenęs baltarusis – apie žmonių košę, nesiliaujančius smūgius ir paskutinę „staigmeną“</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210379/omon-sulaikyma-isgyvenes-baltarusis-apie-zmoniu-kose-nesiliaujancius-smugius-ir-paskutine-staigmena')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">466</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>6</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/10/28/539618-32120-393x221.jpg"  alt="Baltarusijos prezidentas Aliaksandras Lukašenka apžiūri karius „Zapad“ pratybų metu 2017 metais"  title="Baltarusijos prezidentas Aliaksandras Lukašenka apžiūri karius „Zapad“ pratybų metu 2017 metais" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210761/es-nusprende-ivesti-naujas-sankcijas-baltarusijai-rengiamas-pavardziu-sarasas" title="ES nusprendė įvesti naujas sankcijas Baltarusijai: rengiamas pavardžių sąrašas"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210761">2020.08.14 19:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210761/es-nusprende-ivesti-naujas-sankcijas-baltarusijai-rengiamas-pavardziu-sarasas" title="ES nusprendė įvesti naujas sankcijas Baltarusijai: rengiamas pavardžių sąrašas">ES nusprendė įvesti naujas sankcijas Baltarusijai: rengiamas pavardžių sąrašas</a> <span class="news__postfix">Linkevičius: sutarėme, kad rinkimų rezultatų negalime pripažinti; atnaujinta 20.15</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210761/es-nusprende-ivesti-naujas-sankcijas-baltarusijai-rengiamas-pavardziu-sarasas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">317</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>6</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/14/703775-813330-393x221.jpg"  alt="Maryja Kalesnikava"  title="Maryja Kalesnikava" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210754/cichanouskajos-bendrazyge-prasidejes-procesas-baltarusijoje-negriztamas-zmones-nesitrauks" title="Cichanouskajos bendražygė: prasidėjęs procesas Baltarusijoje – negrįžtamas, žmonės nesitrauks"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210754">2020.08.14 21:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210754/cichanouskajos-bendrazyge-prasidejes-procesas-baltarusijoje-negriztamas-zmones-nesitrauks" title="Cichanouskajos bendražygė: prasidėjęs procesas Baltarusijoje – negrįžtamas, žmonės nesitrauks">Cichanouskajos bendražygė: prasidėjęs procesas Baltarusijoje – negrįžtamas, žmonės nesitrauks</a> <span class="news__postfix">ragina Lukašenką pradėti derybas ir nutraukti smurtą</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210754/cichanouskajos-bendrazyge-prasidejes-procesas-baltarusijoje-negriztamas-zmones-nesitrauks')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">405</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>33</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/10/30/540708-436797-393x221.jpg"  alt="Ukrainiečių kariai Zolotės 4-ojoje zonoje Luhansko apylinkėse (asociatyvi nuotr.)"  title="Ukrainiečių kariai Zolotės 4-ojoje zonoje Luhansko apylinkėse (asociatyvi nuotr.)" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1206913/lrt-faktai-i-rusijos-ziniasklaida-grizta-senos-temos-vel-paskelbe-apie-lietuvos-karius-rytu-ukrainoje" title="LRT FAKTAI. Į Rusijos žiniasklaidą grįžta senos temos: vėl paskelbė apie Lietuvos karius Rytų Ukrainoje"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1206913">2020.08.14 20:10</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1206913/lrt-faktai-i-rusijos-ziniasklaida-grizta-senos-temos-vel-paskelbe-apie-lietuvos-karius-rytu-ukrainoje" title="LRT FAKTAI. Į Rusijos žiniasklaidą grįžta senos temos: vėl paskelbė apie Lietuvos karius Rytų Ukrainoje">LRT FAKTAI. Į Rusijos žiniasklaidą grįžta senos temos: vėl paskelbė apie Lietuvos karius Rytų Ukrainoje</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1206913/lrt-faktai-i-rusijos-ziniasklaida-grizta-senos-temos-vel-paskelbe-apie-lietuvos-karius-rytu-ukrainoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">94</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>5</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/11/701752-878908-393x221.jpg"  alt="Cichanouskaja pakomentavo pasirinkimą išvykti į Lietuvą: priėmiau labai sunkų sprendimą"  title="Cichanouskaja pakomentavo pasirinkimą išvykti į Lietuvą: priėmiau labai sunkų sprendimą" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210857/baltarusijos-rinkimu-komisijos-vadove-cichanouskajos-kreipimasis-buvo-irasytas-mano-kabinete" title="Baltarusijos rinkimų komisijos vadovė: Cichanouskajos kreipimasis buvo įrašytas mano kabinete"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210857">2020.08.15 09:08</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210857/baltarusijos-rinkimu-komisijos-vadove-cichanouskajos-kreipimasis-buvo-irasytas-mano-kabinete" title="Baltarusijos rinkimų komisijos vadovė: Cichanouskajos kreipimasis buvo įrašytas mano kabinete">Baltarusijos rinkimų komisijos vadovė: Cichanouskajos kreipimasis buvo įrašytas mano kabinete</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210857/baltarusijos-rinkimu-komisijos-vadove-cichanouskajos-kreipimasis-buvo-irasytas-mano-kabinete')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">21</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/14/703437-891980-393x221.jpg"  alt="Estijos prezidentė Kersti Kaljulaid susitinka su Lietuvos prezidentu Gitanu Nausėda Vilniuje"  title="Estijos prezidentė Kersti Kaljulaid susitinka su Lietuvos prezidentu Gitanu Nausėda Vilniuje" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210610/nauseda-nepakanka-baltarusijos-sugrazinti-i-ankstesne-padeti-privaloma-surengti-demokratinius-rinkimus" title="Nausėda: nepakanka Baltarusijos sugrąžinti į ankstesnę padėtį, privaloma surengti demokratinius rinkimus"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210610">2020.08.14 16:09</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210610/nauseda-nepakanka-baltarusijos-sugrazinti-i-ankstesne-padeti-privaloma-surengti-demokratinius-rinkimus" title="Nausėda: nepakanka Baltarusijos sugrąžinti į ankstesnę padėtį, privaloma surengti demokratinius rinkimus">Nausėda: nepakanka Baltarusijos sugrąžinti į ankstesnę padėtį, privaloma surengti demokratinius rinkimus</a> <span class="news__postfix">atnaujinta 17.13</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210610/nauseda-nepakanka-baltarusijos-sugrazinti-i-ankstesne-padeti-privaloma-surengti-demokratinius-rinkimus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">79</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>23</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/11/701853-998231-393x221.jpg"  alt="Koronavirusas. Oro uostai"  title="Koronavirusas. Oro uostai" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210871/uzsikretusiuju-koronavirusu-pasaulyje-jau-daugiau-kaip-21-mln-ukrainoje-antirekordas" title="Užsikrėtusiųjų koronavirusu pasaulyje – jau daugiau kaip 21 mln., Ukrainoje – antirekordas"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210871">2020.08.15 09:46</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210871/uzsikretusiuju-koronavirusu-pasaulyje-jau-daugiau-kaip-21-mln-ukrainoje-antirekordas" title="Užsikrėtusiųjų koronavirusu pasaulyje – jau daugiau kaip 21 mln., Ukrainoje – antirekordas">Užsikrėtusiųjų koronavirusu pasaulyje – jau daugiau kaip 21 mln., Ukrainoje – antirekordas</a></h3>

<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>6</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/15/703914-651027-393x221.jpg"  alt="Protestai Baltarusijoje."  title="Protestai Baltarusijoje." /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210853/baltarusijoje-sestoji-protestu-diena-baigesi-be-demonstrantu-vaikymu-ir-arestu-i-gyva-grandine-stojo-medikai" title="Baltarusijoje šeštoji protestų diena baigėsi be demonstrantų vaikymų ir areštų: į gyvą grandinę stojo medikai"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210853">2020.08.15 09:01</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210853/baltarusijoje-sestoji-protestu-diena-baigesi-be-demonstrantu-vaikymu-ir-arestu-i-gyva-grandine-stojo-medikai" title="Baltarusijoje šeštoji protestų diena baigėsi be demonstrantų vaikymų ir areštų: į gyvą grandinę stojo medikai">Baltarusijoje šeštoji protestų diena baigėsi be demonstrantų vaikymų ir areštų: į gyvą grandinę stojo medikai</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210853/baltarusijoje-sestoji-protestu-diena-baigesi-be-demonstrantu-vaikymu-ir-arestu-i-gyva-grandine-stojo-medikai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">4</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>8</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/08/13/703001-178954-393x221.jpg"  alt="Protestai Baltarusijoje, Minske"  title="Protestai Baltarusijoje, Minske" /></div>
      <a class="media-block__link" href="/naujienos/pasaulyje/6/1210343/ap-skelbia-kad-lietuva-tapo-lydere-sprendziant-krize-baltarusijoje" title="AP skelbia, kad Lietuva tapo lydere sprendžiant krizę Baltarusijoje"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a></h2>
      <span class="info-block__text" data-id="1210343">2020.08.14 11:55</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1210343/ap-skelbia-kad-lietuva-tapo-lydere-sprendziant-krize-baltarusijoje" title="AP skelbia, kad Lietuva tapo lydere sprendžiant krizę Baltarusijoje">AP skelbia, kad Lietuva tapo lydere sprendžiant krizę Baltarusijoje</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/pasaulyje/6/1210343/ap-skelbia-kad-lietuva-tapo-lydere-sprendziant-krize-baltarusijoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">11</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>6</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
<div class="menu-block">
   <div class="container">
<div class="head-block">
            <div class="head-block__left">
               <button class="btn btn--primary is-active js-menu-block-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-close"></i>
                  <span class="btn__text d-none d-md-block">Uždaryti</span>
               </span></button>
               <a class="btn btn--primary d-none d-xs-flex" href="/paieska">
                  <i class="icon icon-search"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-by.svg?v=329" />
</a></div>
<div class="head-block__right">
               <button class="btn btn--secondary js-subscription-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-subscription"></i>
                  <span class="btn__text d-none d-md-block">Prenumerata</span>
               </span></button>
            </div></div>
      <div class="menu-block__body">
         <div class="menu-block__left">
            <div class="menu-block__menu-lists">
<div class="menu-list">
   <ul class="menu-list__items">
             <li class="menu-list__item">
<a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo lrt</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/en/news-in-english"><span class="menu-list__text">News in English</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/ru/novosti"><span class="menu-list__text">Новости</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
                     
   </ul>
</div>
            </div>
         </div>         <div class="menu-block__right" id="menu_aktualu">

            <div class="subscription">
               <div class="subscription__group-title">Naujienlaiškis</div>
               <div class="subscription__container">
                  <div class="subscription__image p-20 p-sm-25"><img src="/images/mailbox.svg?v=329"><span class="subscription__mask"></span></div>
                  <div class="mt-20 mt-xs-15">
                     <h3 class="subscription__title my-0">Nepraleisk naujienų</h3>
                     <div class="subscription__description mt-15"></div>
                     <form class="mt-30 mt-xs-20 mt-sm-30 mt-md-40">
                        <div class="form-group mt-0"><label for="fieldSubscriptionEmail">Tavo el. pašto adresas</label><input class="form-control" type="email" name="email" id="fieldSubscriptionEmail"></div>
                        <button class="btn btn--tertiary btn--wide mt-20 mt-sm-30 mt-md-40" type="submit"><span class="btn__wrapper"><span class="btn__text">Noriu gauti naujienas</span></span></button>
                     </form>
                  </div>
               </div>
            </div>
         </div>      </div>
<footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/pasaulyje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
   </div>
</div>

<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/pasaulyje">Pasaulyje</a></h2><span
                                    class="info-block__text">2020.08.15 10:38</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas">Baltarusių žurnalistas: svarbiausias pokytis šalyje jau įvyko ir baltarusiai suprato, kuo juos laiko režimas</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val()" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/pasaulyje/6/1210579/baltarusiu-zurnalistas-svarbiausias-pokytis-salyje-jau-ivyko-ir-baltarusiai-suprato-kuo-juos-laiko-rezimas">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=329"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1210579');
</script>
   </body>
</html>