<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=619">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=619">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=619">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=619">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=619">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=619">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=619">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=619">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=619">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=619">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=619">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=619">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=619">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=619">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=619" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=619">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=619">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=619">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=619" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“ - LRT</title>
<link href="https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai" rel="canonical">
<meta content="Advento rimtis ir artėjančių Kalėdų siautulys dainininkei I.T. sukelia gilias mintis. Naują dainą „Pasaulis išėjo iš pro..." name="description"/>
<meta itemprop="datePublished" content="2022-12-08T11:02:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
	<meta content="article" property="og:type"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai" property="og:url"/>
<meta property="article:published_time" content="2022-12-08T11:02:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Muzika,naujienos"/>

<meta content="Advento rimtis ir artėjančių Kalėdų siautulys dainininkei I.T. sukelia gilias mintis. Naują dainą „Pasaulis išėjo iš pro..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2022/12/08/1402932-770402-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "description" : "Advento rimtis ir artėjančių Kalėdų siautulys dainininkei I.T. sukelia gilias mintis. Naują dainą „Pasaulis išėjo iš proto“ pristatanti dainininkė mano, kad daugelis iš mūsų šiandien slepiamės arba bėgame nuo savęs.",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2022/12/08/1402932-770402-1287x836.jpg",
         "caption" : "I.T.",
         "width" : 1287,
         "@type" : "ImageObject",
         "height" : 836
      }
   ],
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      },
      "name" : "lrt.lt"
   },
   "keywords" : "Muzika,Ingrida Toleikytė,Leonas Somovas",
   "datePublished" : "2022-12-08T11:02:00Z",
   "headline" : "Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“...",
   "genre" : "Muzika",
   "author" : "LRT.lt",
   "thumbnailUrl" : "https://www.lrt.lt/img/2022/12/08/1402932-770402-1287x836.jpg",
   "@context" : "http://schema.org",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai",
   "@type" : "NewsArticle",
   "url" : "https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/muzika/", 
      "name": "Muzika"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1840024';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=619">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=619"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Muzika_1200x250_1', [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Muzika_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Muzika_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Muzika_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

<style>
@import "/static/theo/ui-lrt.css?v=619";

.audiocontrol .vjs-icon-subtitles,
.audiocontrol .theo-quality-label,
.audiocontrol .vjs-icon-audio,
.audiocontrol .vjs-icon-cog,
.audiocontrol .vjs-fullscreen-control,
.audiocontrol .theo-cast-button,
.audioplayer video {
    display: none !important;
}
.audiocontrol .theoplayer-poster,
.audiocontrol .song-info,
.audioplayer video {
    display: none !important;
}
.audioplayer {
    padding: 0 !important;
    height: 50px !important;
}

.audioplayer.theoplayer-skin  .theo-control-bar-shadow {
    display: none !important;
}

.audioplayer.theoplayer-skin .vjs-control-bar, .audioplayer .theo-player-wrapper {
    color: #000 !important;
    background-color: #fff !important;
}

.audioplayer.theoplayer-skin .vjs-slider {
    background-color: #ddd;
}

.audiocontrol.vjs-control-bar {
    visibility: visible !important;
    opacity: 1 !important;
    display: flex !important;
}
.audioplayer .vjs-loading-spinner {
    transform: scale(0.3) !important;
}
:not(.vjs-has-started).audioplayer .vjs-big-play-button {
    display:none !important;
}
:not(.vjs-has-started).audioplayer .vjs-current-time,
:not(.vjs-has-started).audioplayer .vjs-time-divider,
:not(.vjs-has-started).audioplayer .vjs-duration {
    display: none !important;
}        

.audioplayer .vjs-has-started .vjs-current-time,
.audioplayer .vjs-has-started .vjs-time-divider,
.audioplayer .vjs-has-started .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-current-time,
.audioplayer.theoplayer-skin.theo-mobile .vjs-time-divider,
.audioplayer.theoplayer-skin.theo-mobile .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-duration.vjs-time-control {
    position: unset;
    top: unset;
    right: unset;
    text-shadow: 0 0 1em #fff;
    font-size: 1em;
}

/* Set other play image */
.theoplayer-skin .vjs-big-play-button:before {
  content: "";
   background: url('https://www.lrt.lt/static/theo/svg/Play.svg') no-repeat 0 0;
  background-size: 100%;
  display: block;
}

/* Remove default THEOplayer image */
.theo-big-play-button-svg-container svg {
  display: none !important;
}
</style>
<script type="text/javascript">THEO_global_version = "4.4.0";</script>
<script type="text/javascript" src="/static/js/theo_options.js?v=619"></script>
<script type="text/javascript" src="/static/theo/4.4.0/THEOplayer.js?v=619"></script>
<script type='text/javascript' src='/static/theo/THEOplayerUIHelper.js?v=619'></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>
<script type="text/javascript">
    function initAudioPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.audioOnly = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function initVideoPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.allowNativeFullscreen = true;
        myopts.mutedAutoplay = 'all';
        //mtopts.muted = true;
        var player = new THEOplayer.Player(el, myopts);
        if (typeof(player_muted) != 'undefined' && player_muted) {
            player.muted = true;
        }
        return player; //new THEOplayer.Player(el, myopts);
    }
    function playerGetPosition () {
        return player && player.currentTime ? player.currentTime : 0;
    }

    function playerPause () {
        if (player) { player.pause(); }
    }

    function playerResume () {
        if (player) { player.play(); };
    }

    function playerIsPaused () {
        if (player) { return player.paused; } 
        return true;
    }
</script>

      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    
    
    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/pl/wiadomosci" title="Polski" class="language-selection__link  " title="Polski">pl</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=619" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1840024" : {
      "images" : [
         {
            "thumb" : "/img/2022/12/08/1402932-770402-150x84.jpg",
            "id" : 1402932,
            "height" : 836,
            "author" : "Asmeninio albumo nuotr.",
            "width" : 1287,
            "caption" : "I.T.",
            "url" : "/img/2022/12/08/1402932-770402-1287x836.jpg"
         }
      ],
      "title" : "Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Volodymyras Zelenskis"  title="Volodymyras Zelenskis" data-src="/img/2022/09/17/1345623-902739-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1840072/kremlius-time-sprendima-metu-zmogumi-paskelbti-zelenski-pavadino-rusofobisku" aria-label="Kremlius „Time“ sprendimą metų žmogumi paskelbti Zelenskį pavadino rusofobišku" title="Kremlius „Time“ sprendimą metų žmogumi paskelbti Zelenskį pavadino rusofobišku"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:45">
Prieš
   <strong>3 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1840072/kremlius-time-sprendima-metu-zmogumi-paskelbti-zelenski-pavadino-rusofobisku" title="Kremlius „Time“ sprendimą metų žmogumi paskelbti Zelenskį pavadino rusofobišku">Kremlius „Time“ sprendimą metų žmogumi paskelbti Zelenskį pavadino rusofobišku</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos ir Baltarusijos pasienis"  title="Lietuvos ir Baltarusijos pasienis" data-src="/img/2022/05/08/1255125-292971-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1840050/seimui-emusis-nepaprastosios-padeties-pratesimo-opozicija-siulo-suburti-specialiaja-kontroles-komisija" aria-label="Seimui ėmusis nepaprastosios padėties pratęsimo, opozicija siūlo suburti specialiąją kontrolės komisiją" title="Seimui ėmusis nepaprastosios padėties pratęsimo, opozicija siūlo suburti specialiąją kontrolės komisiją"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:42">
Prieš
   <strong>6 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1840050/seimui-emusis-nepaprastosios-padeties-pratesimo-opozicija-siulo-suburti-specialiaja-kontroles-komisija" title="Seimui ėmusis nepaprastosios padėties pratęsimo, opozicija siūlo suburti specialiąją kontrolės komisiją">Seimui ėmusis nepaprastosios padėties pratęsimo, opozicija siūlo suburti specialiąją kontrolės komisiją</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Monika Navickienė"  title="Monika Navickienė" data-src="/img/2022/09/20/1347261-859009-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/eismas/7/1840062/navickiene-tikisi-kad-del-vvt-vadovai-ir-streikuojantys-darbuotojai-ras-kompromisa" aria-label="Navickienė tikisi, kad dėl VVT vadovai ir streikuojantys darbuotojai ras kompromisą" title="Navickienė tikisi, kad dėl VVT vadovai ir streikuojantys darbuotojai ras kompromisą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/eismas" title="Eismas">Eismas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:38">
Prieš
   <strong>10 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1840062/navickiene-tikisi-kad-del-vvt-vadovai-ir-streikuojantys-darbuotojai-ras-kompromisa" title="Navickienė tikisi, kad dėl VVT vadovai ir streikuojantys darbuotojai ras kompromisą">Navickienė tikisi, kad dėl VVT vadovai ir streikuojantys darbuotojai ras kompromisą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vyriausioji tarnybinės etikos komisija (VTEK)"  title="Vyriausioji tarnybinės etikos komisija (VTEK)" data-src="/img/2022/12/08/1402951-627656-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1840058/vtek-vadovaus-gediminas-sakalauskas" aria-label="VTEK vadovaus Gediminas Sakalauskas" title="VTEK vadovaus Gediminas Sakalauskas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:36">
Prieš
   <strong>12 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1840058/vtek-vadovaus-gediminas-sakalauskas" title="VTEK vadovaus Gediminas Sakalauskas">VTEK vadovaus Gediminas Sakalauskas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt=" Lietuvoje bei dar 4 Europos valstybėse baigėsi prieš neteisėtą migraciją nukreipta Europolo koordinuota bendrųjų „Veiksmų diena“. "  title=" Lietuvoje bei dar 4 Europos valstybėse baigėsi prieš neteisėtą migraciją nukreipta Europolo koordinuota bendrųjų „Veiksmų diena“. " data-src="/img/2022/12/08/1402948-607867-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1840049/lietuvoje-ir-dar-4-valstybese-specialios-priemones-pries-neteiseta-migracija-atliktos-netiketos-kratos-itariamieji-sulaikyti" aria-label="Lietuvoje ir dar 4 valstybėse – specialios priemonės prieš neteisėtą migraciją: atliktos netikėtos kratos, įtariamieji sulaikyti" title="Lietuvoje ir dar 4 valstybėse – specialios priemonės prieš neteisėtą migraciją: atliktos netikėtos kratos, įtariamieji sulaikyti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:32">
Prieš
   <strong>16 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1840049/lietuvoje-ir-dar-4-valstybese-specialios-priemones-pries-neteiseta-migracija-atliktos-netiketos-kratos-itariamieji-sulaikyti" title="Lietuvoje ir dar 4 valstybėse – specialios priemonės prieš neteisėtą migraciją: atliktos netikėtos kratos, įtariamieji sulaikyti">Lietuvoje ir dar 4 valstybėse – specialios priemonės prieš neteisėtą migraciją: atliktos netikėtos kratos, įtariamieji sulaikyti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Volero Le Cannet“"  title="„Volero Le Cannet“" data-src="/img/2022/12/08/1402936-982435-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1840029/tinklininke-ruta-staniulyte-pergalingai-debiutavo-cempionu-lygoje" aria-label="Tinklininkė Rūta Staniulytė pergalingai debiutavo Čempionų lygoje" title="Tinklininkė Rūta Staniulytė pergalingai debiutavo Čempionų lygoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:30">
Prieš
   <strong>18 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1840029/tinklininke-ruta-staniulyte-pergalingai-debiutavo-cempionu-lygoje" title="Tinklininkė Rūta Staniulytė pergalingai debiutavo Čempionų lygoje">Tinklininkė Rūta Staniulytė pergalingai debiutavo Čempionų lygoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pastarnokai"  title="Pastarnokai" data-src="/img/2022/10/24/1370155-500673-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1837461/morku-ir-pastarnoku-misraine-vitaminu-saltinis-tiks-ir-garnyrui-ir-uzkandziui" aria-label="Morkų ir pastarnokų mišrainė – vitaminų šaltinis: tiks ir garnyrui, ir užkandžiui" title="Morkų ir pastarnokų mišrainė – vitaminų šaltinis: tiks ir garnyrui, ir užkandžiui"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:29">
Prieš
   <strong>19 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1837461/morku-ir-pastarnoku-misraine-vitaminu-saltinis-tiks-ir-garnyrui-ir-uzkandziui" title="Morkų ir pastarnokų mišrainė – vitaminų šaltinis: tiks ir garnyrui, ir užkandžiui">Morkų ir pastarnokų mišrainė – vitaminų šaltinis: tiks ir garnyrui, ir užkandžiui</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gabrielius Landsbergis"  title="Gabrielius Landsbergis" data-src="/img/2022/10/25/1370912-905027-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1840038/landsbergis-tarptautine-sistema-nesugebejo-uzkirsti-kelio-rusijos-karui-ukrainoje" aria-label="Landsbergis: tarptautinė sistema nesugebėjo užkirsti kelio Rusijos karui Ukrainoje" title="Landsbergis: tarptautinė sistema nesugebėjo užkirsti kelio Rusijos karui Ukrainoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:21">
Prieš
   <strong>27 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1840038/landsbergis-tarptautine-sistema-nesugebejo-uzkirsti-kelio-rusijos-karui-ukrainoje" title="Landsbergis: tarptautinė sistema nesugebėjo užkirsti kelio Rusijos karui Ukrainoje">Landsbergis: tarptautinė sistema nesugebėjo užkirsti kelio Rusijos karui Ukrainoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Darbas"  title="Darbas" data-src="/img/2022/06/29/1293186-829593-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1839890/isvenkite-pertekliniu-susirinkimu-5-programeles-laiko-ir-projektu-valdymui-ismaniuoju-telefonu" aria-label="Išvenkite perteklinių susirinkimų: 5 programėlės laiko ir projektų valdymui išmaniuoju telefonu" title="Išvenkite perteklinių susirinkimų: 5 programėlės laiko ir projektų valdymui išmaniuoju telefonu"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:19">
Prieš
   <strong>29 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1839890/isvenkite-pertekliniu-susirinkimu-5-programeles-laiko-ir-projektu-valdymui-ismaniuoju-telefonu" title="Išvenkite perteklinių susirinkimų: 5 programėlės laiko ir projektų valdymui išmaniuoju telefonu">Išvenkite perteklinių susirinkimų: 5 programėlės laiko ir projektų valdymui išmaniuoju telefonu</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestai Baltarusijoje"  title="Protestai Baltarusijoje" data-src="/img/2020/10/23/747688-573930-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1840040/lietuvos-seimas-ragina-isteigti-tarptautini-tribunola-baltarusijos-rezimo-nusikaltimams-zmoniskumui-tirti" aria-label="Lietuvos Seimas ragina įsteigti tarptautinį tribunolą Baltarusijos režimo nusikaltimams žmoniškumui tirti" title="Lietuvos Seimas ragina įsteigti tarptautinį tribunolą Baltarusijos režimo nusikaltimams žmoniškumui tirti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:18">
Prieš
   <strong>30 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1840040/lietuvos-seimas-ragina-isteigti-tarptautini-tribunola-baltarusijos-rezimo-nusikaltimams-zmoniskumui-tirti" title="Lietuvos Seimas ragina įsteigti tarptautinį tribunolą Baltarusijos režimo nusikaltimams žmoniškumui tirti">Lietuvos Seimas ragina įsteigti tarptautinį tribunolą Baltarusijos režimo nusikaltimams žmoniškumui tirti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pinigai"  title="Pinigai" data-src="/img/2022/10/01/1354554-862411-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1839991/seimas-pritare-islygoms-del-pvm-susijusioms-imonems" aria-label="Seimas pritarė išlygoms dėl PVM susijusioms įmonėms" title="Seimas pritarė išlygoms dėl PVM susijusioms įmonėms"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:18">
Prieš
   <strong>30 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1839991/seimas-pritare-islygoms-del-pvm-susijusioms-imonems" title="Seimas pritarė išlygoms dėl PVM susijusioms įmonėms">Seimas pritarė išlygoms dėl PVM susijusioms įmonėms</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vitalijus Klyčko"  title="Vitalijus Klyčko" data-src="/img/2022/12/08/1402571-566080-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1839607/klycko-interviu-lrt-rusams-reikia-ukrainos-be-ukrainieciu" aria-label="Klyčko interviu LRT: rusams reikia Ukrainos be ukrainiečių" title="Klyčko interviu LRT: rusams reikia Ukrainos be ukrainiečių"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:08">
Prieš
   <strong>40 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1839607/klycko-interviu-lrt-rusams-reikia-ukrainos-be-ukrainieciu" title="Klyčko interviu LRT: rusams reikia Ukrainos be ukrainiečių">Klyčko interviu LRT: rusams reikia Ukrainos be ukrainiečių</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tauras Jogėla"  title="Tauras Jogėla" data-src="/img/2022/12/08/1402935-771643-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1840026/prienuose-i-aikste-griztantis-jogela-noriu-padeti-klubui-islipti-is-dugno" aria-label="Prienuose į aikštę grįžtantis Jogėla: noriu padėti klubui išlipti iš dugno" title="Prienuose į aikštę grįžtantis Jogėla: noriu padėti klubui išlipti iš dugno"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:05">
Prieš
   <strong>43 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1840026/prienuose-i-aikste-griztantis-jogela-noriu-padeti-klubui-islipti-is-dugno" title="Prienuose į aikštę grįžtantis Jogėla: noriu padėti klubui išlipti iš dugno">Prienuose į aikštę grįžtantis Jogėla: noriu padėti klubui išlipti iš dugno</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="I.T."  title="I.T." data-src="/img/2022/12/08/1402932-770402-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai" aria-label="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“" title="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 13:02">
Prieš
   <strong>46 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai" title="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“">Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Cristiano Ronaldo "  title="Cristiano Ronaldo " data-src="/img/2022/12/08/1402928-868856-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1840014/dar-vienas-skandalas-pranesama-kad-ronaldo-norejo-palikti-rinktine-federacija-tai-neigia" aria-label="Dar vienas skandalas: pranešama, kad Ronaldo norėjo palikti rinktinę, federacija tai neigia" title="Dar vienas skandalas: pranešama, kad Ronaldo norėjo palikti rinktinę, federacija tai neigia"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 12:56">
Prieš
   <strong>52 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1840014/dar-vienas-skandalas-pranesama-kad-ronaldo-norejo-palikti-rinktine-federacija-tai-neigia" title="Dar vienas skandalas: pranešama, kad Ronaldo norėjo palikti rinktinę, federacija tai neigia">Dar vienas skandalas: pranešama, kad Ronaldo norėjo palikti rinktinę, federacija tai neigia</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rokas Yan"  title="Rokas Yan" data-src="/img/2022/12/08/1402901-665772-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" aria-label="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2022.12.08 12:55">
Prieš
   <strong>53 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“">Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
             
<div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1840024" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/muzika">Muzika</a></h2><span class="info-block__text">2022.12.08 13:02</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/lrt-lt-500005" class="avatar-group__item " title="LRT.lt">
                <img class="avatar-group__item-square" src="/img/2022/06/23/1290795-815893-150x84.jpg"
                    alt="LRT.lt" />
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/lrt-lt-500005"
            title="LRT.lt">LRT.lt</a></span>
        <span>2022.12.08 13:02</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Muzika"data-post-title="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“" data-url="/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1840024"
data-lang="lt"
data-post-id="1840024"
data-category-title="Muzika"
data-date="2022.12.08 13:02"data-post-title="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“"
data-url="https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1840024" data-gallery-id="1840024" data-image-id="1402932">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="I.T." src="/img/2022/12/08/1402932-770402-756x425.jpg" alt="I.T." title="I.T."  /></div>
        </div>
<div class="media-block__description">I.T. / Asmeninio albumo nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="text2speech_play(true);" data-on-hide="text2speech_play(false);" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player" class="theoplayer-container video-js theoplayer-skin audioplayer"></div>
        </div>
    </div>
    <script>
        if (!window.playerList) {
            window.playerList = {};
        }
        function text2speech_play (must_play) {
            if (!window.playerList.text2speechPlayer) {
                var myTheoOpts = getTHEOOptions();
                myTheoOpts.audioOnly = true;
                myTheoOpts.loop = false;
                window.playerList.text2speechPlayer =  new THEOplayer.Player(document.getElementById('audio-player'), myTheoOpts);
                window.playerList.text2speechPlayer.src = "https://vod.lrt.lt/mediateka/text2speech/2022/12/08/167021580953337.m4a/playlist.m3u8";
                var divs = document.querySelectorAll('#text-2-speech .vjs-control-bar');
                for (var i = 0; i < divs.length; ++i) {
                    divs[i].className += ' audiocontrol';
                }
            }
            if (must_play) { window.playerList.text2speechPlayer.play(); }
            else { window.playerList.text2speechPlayer.pause(); }
        }
    </script>

</div>



        <div id="article_text1840024" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>        Advento rimtis ir artėjančių Kalėdų siautulys dainininkei I.T. sukelia gilias mintis. Naują dainą „Pasaulis išėjo iš proto“ pristatanti dainininkė mano, kad daugelis iš mūsų šiandien slepiamės arba bėgame nuo savęs.
    </p>
            <p>Kaip rašoma pranešime žiniasklaidai, dainos žodžius ir muziką ji sukūrė pati, aranžuotę – Leonas Somovas.</p>
            <p>Atlikėjos manymu, artėjančios gražiausios metų šventės – lyg pauzė, po kurios pastaruosius kelerius metus nenuspėjamu tapęs pasaulis suksis dar greičiau nei iki šiol.</p>
            <p>„Variantų yra begalė: vieni ieškome grynumo naujuose santykiuose, arba pasineriame į visišką įvykių, kūnų, minčių chaosą. Puoselėjame įdiegtas vertybes, klausome, ką sako aplinkiniai, kas vyksta čia, atokiau ar globaliai.</p>
            <p>Informacinis triukšmas, vidinė sumaištis - to neįmanoma pridengti tradicinėmis kalėdinėmis giesmėmis, šventiniais blizgučiais arba išjungtu televizoriumi“, - pasakoja I. T.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>Jos teigimu, kūryboje norisi būti nuogai, atvirai ir sąžiningai – prieš kitus ir prieš save. Meilėje ribų, taisyklių, normų nebelieka apskritai.</p>
            <p>„Gyvename dabar, kai 2022-ieji skaičiuoja savo paskutines dienas. Išgyvenę pandemiją, prisilietę širdimi prie karo, vykstančio visai netoli. Suvokdami ekonomines aplinkybes, palietusias visus.</p>
            <p>O juks kiekvienas turime asmeninių problemų, džiaugsmų, lūkesčių ir neišsipildžiusių svajonių bagažą. Bet dažniau imi mąstyti apie darną, taiką, ramybę labiau nei vakar. Kas nūdien yra svarbiau: aš - mažas fizinis vienetas su jausmais, ar visas pasaulis gyvai ir internete?“ - klausia atlikėja I. T.</p>
<!--googleoff: all--><div class="article-content__video-embed">
<style>.emb_yt { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; }
                                               .emb_yt iframe, .emb_yt object, .emb_yt embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
                        <div class="emb_yt"><iframe src="https://www.youtube.com/embed/X7KBSp4J_9o" frameborder="0" allowfullscreen title="Video"></iframe></div>
            </div><!--googleon: all-->            <p>Jos manymu, nors šiandien pasaulis primena traukinį, kuris rieda be stabdžių, kiekvienas turime atsigręžti į save: „Nereikia patarinėti, kai neprašo. Neverta gailėti, jei tik atrodo. Išjauskime individualiai savo vidų, jausmus, norus, siekius. Suvokime daugiau – galvokime apie išlikimą. Galima žvanginti ginklais, griebtis prievartos, bet aš esu tikra: nors pasaulis išsikraustė iš proto – jį gali išgelbėti meilė.“</p>
                    <!--googleoff: all--><div class="section section--separate-border also-read-news js-no-text-selection">
    <div class="row justify-content-center">
        <div class="col-10">
            <div class="section__head">
                <h3 class="section__title">Taip pat skaitykite</h3>
            </div>
            <div class="section__body">
<div class="news ">
    <div class="news__content">
        <div class="info-block ">

            <h2 class="info-block__category">
                <a class="info-block__link peach-recommendation-see-also" href="/naujienos/muzika">Muzika</a>
            </h2>

            <span class="info-block__text">2022.06.21 13:12</span>
        </div>

        <h3 class="news__title news__title--bullet-blue">
            <a href="/naujienos/muzika/680/1724351/dainininke-i-t-pristato-klipa-apie-ypatinga-moteru-rysi-nusimeskite-visus-pancius" class="peach-recommendation-see-also">Dainininkė I.T. pristato klipą apie ypatingą moterų ryšį: „Nusimeskite visus pančius“</a>
        </h3>
        <div class="news__badge-list-bottom">
   </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div><!--googleon: all-->

        </div>
    </div>
    <!--googleoff: all-->
        <!--googleon: all-->
    
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Muzika" href="/tema/muzika"><span># Muzika</span></a><a class="tag-list__item" title="Ingrida Toleikytė" href="/tema/ingrida-toleikyte"><span># Ingrida Toleikytė</span></a><a class="tag-list__item" title="Leonas Somovas" href="/tema/leonas-somovas"><span># Leonas Somovas</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1840024"
data-lang="lt"
data-post-id="1840024"
data-category-title="Muzika"
data-date="2022.12.08 13:02"data-post-title="Atlikėja I.T. pristato dainą apie iš proto išėjusį pasaulį: „Kūryboje norisi būti nuogai ir atvirai“"
data-url="https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/muzika/680/1840024/atlikeja-i-t-pristato-daina-apie-is-proto-isejusi-pasauli-kuryboje-norisi-buti-nuogai-ir-atvirai"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1840024" data-toggle="tab"
                    href="#news-feed-newest-content-1840024">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1840024" data-toggle="tab"
                    href="#news-feed-most-read-content-1840024">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1840024" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rokas Yan"  title="Rokas Yan" data-src="/img/2022/12/08/1402901-665772-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.08 12:55">
Prieš
   <strong>55 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“">Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Fink“ koncerto akimirka"  title="„Fink“ koncerto akimirka" data-src="/img/2019/11/07/545164-360188-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus" title="Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.08 10:27">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus" title="Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus">Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">51</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Donatas Montvydas"  title="Donatas Montvydas" data-src="/img/2022/08/06/1317686-639374-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1839692/ramunas-zilnys-kalbina-donatas-montvydas-apie-timberlake-o-lygio-sou-zmonos-kantrybe-ir-kontroversiskaja-lupos-kaip-medus" title="Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.08 09:05">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839692/ramunas-zilnys-kalbina-donatas-montvydas-apie-timberlake-o-lygio-sou-zmonos-kantrybe-ir-kontroversiskaja-lupos-kaip-medus" title="Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“">Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Monika Liu"  title="Monika Liu" data-src="/img/2022/12/08/1402604-390481-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje" title="Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.08 08:55">  Prieš
   <strong>4 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje" title="Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“">Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">226</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„8 Kambarys“"  title="„8 Kambarys“" data-src="/img/2022/01/28/1184485-557785-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1839113/8-kambario-koncerte-vilniuje-zinomi-sveciai-ir-ypatingas-demesys-ukrainai" title="„8 Kambario“ koncerte Vilniuje – žinomi svečiai ir ypatingas dėmesys Ukrainai"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.07 12:55">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839113/8-kambario-koncerte-vilniuje-zinomi-sveciai-ir-ypatingas-demesys-ukrainai" title="„8 Kambario“ koncerte Vilniuje – žinomi svečiai ir ypatingas dėmesys Ukrainai">„8 Kambario“ koncerte Vilniuje – žinomi svečiai ir ypatingas dėmesys Ukrainai</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kotryna Juodzevičiūtė ir Gabrielius Vagelis"  title="Kotryna Juodzevičiūtė ir Gabrielius Vagelis" data-src="/img/2022/12/07/1402164-560250-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1839090/isgirskite-gabrielius-vagelis-ir-kotryna-pristato-jautria-kaledine-daina-uzkliuvai-man-uz-sirdies" title="Išgirskite: Gabrielius Vagelis ir Kotryna pristato jautrią kalėdinę dainą „Užkliuvai man už širdies“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.07 12:42">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839090/isgirskite-gabrielius-vagelis-ir-kotryna-pristato-jautria-kaledine-daina-uzkliuvai-man-uz-sirdies" title="Išgirskite: Gabrielius Vagelis ir Kotryna pristato jautrią kalėdinę dainą „Užkliuvai man už širdies“">Išgirskite: Gabrielius Vagelis ir Kotryna pristato jautrią kalėdinę dainą „Užkliuvai man už širdies“</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Justinas Jarutis ir Jessica Shy"  title="Justinas Jarutis ir Jessica Shy" data-src="/img/2022/01/28/1184503-649954-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1838449/m-a-m-a-apdovanojimu-rengejai-skelbia-pirmuosius-atlikejus-scenoje-daug-zinomu-veidu" title="M.A.M.A. apdovanojimų rengėjai skelbia pirmuosius atlikėjus: scenoje – daug žinomų veidų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.06 17:02">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1838449/m-a-m-a-apdovanojimu-rengejai-skelbia-pirmuosius-atlikejus-scenoje-daug-zinomu-veidu" title="M.A.M.A. apdovanojimų rengėjai skelbia pirmuosius atlikėjus: scenoje – daug žinomų veidų">M.A.M.A. apdovanojimų rengėjai skelbia pirmuosius atlikėjus: scenoje – daug žinomų veidų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dainininkė Liepa"  title="Dainininkė Liepa" data-src="/img/2022/12/06/1401625-435765-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1838429/pirmaja-savo-kaledine-daina-pristatanti-liepa-sios-kaledos-musu-seimoje-bus-kitokios" title="Pirmąją savo kalėdinę dainą pristatanti Liepa: „Šios Kalėdos mūsų šeimoje bus kitokios“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.06 16:53">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1838429/pirmaja-savo-kaledine-daina-pristatanti-liepa-sios-kaledos-musu-seimoje-bus-kitokios" title="Pirmąją savo kalėdinę dainą pristatanti Liepa: „Šios Kalėdos mūsų šeimoje bus kitokios“">Pirmąją savo kalėdinę dainą pristatanti Liepa: „Šios Kalėdos mūsų šeimoje bus kitokios“</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block media-block--vertical">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load is--vertical" src="/images/pxl.gif"  alt="„Local Blood” "  title="„Local Blood” " data-src="/img/2022/12/06/1401586-759454-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1838377/ypatinga-koncerta-rengiantys-local-blood-pristato-nauja-daina-ikvepe-ir-tinder-programele" title="Ypatingą koncertą rengiantys „Local Blood” pristato naują dainą: įkvėpė ir „Tinder” programėlė"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.06 16:02">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1838377/ypatinga-koncerta-rengiantys-local-blood-pristato-nauja-daina-ikvepe-ir-tinder-programele" title="Ypatingą koncertą rengiantys „Local Blood” pristato naują dainą: įkvėpė ir „Tinder” programėlė">Ypatingą koncertą rengiantys „Local Blood” pristato naują dainą: įkvėpė ir „Tinder” programėlė</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/muzika/680/1838377/ypatinga-koncerta-rengiantys-local-blood-pristato-nauja-daina-ikvepe-ir-tinder-programele')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">13</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Alina Orlova"  title="Alina Orlova" data-src="/img/2022/10/19/1366132-780073-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/muzika/680/1838337/alina-orlova-pristato-vaizdo-klipa-dega-tai-zvilgsnis-i-skaudzias-siu-dienu-realijas" title="Alina Orlova pristato vaizdo klipą „Dega“: „Tai žvilgsnis į skaudžias šių dienų realijas“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.12.06 15:36">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1838337/alina-orlova-pristato-vaizdo-klipa-dega-tai-zvilgsnis-i-skaudzias-siu-dienu-realijas" title="Alina Orlova pristato vaizdo klipą „Dega“: „Tai žvilgsnis į skaudžias šių dienų realijas“">Alina Orlova pristato vaizdo klipą „Dega“: „Tai žvilgsnis į skaudžias šių dienų realijas“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1840024" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Monika Liu"  title="Monika Liu" data-src="/img/2022/12/08/1402604-390481-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje" title="Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1839674">2022.12.08 08:55</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje" title="Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“">Monika Liu pristato dainą „Šampanas“: „Imu galvoti, kad su ja reikėjo dalyvauti „Eurovizijoje“</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/muzika/680/1839674/monika-liu-pristato-daina-sampanas-imu-galvoti-kad-su-ja-reikejo-dalyvauti-eurovizijoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">226</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Donatas Montvydas"  title="Donatas Montvydas" data-src="/img/2022/08/06/1317686-639374-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/muzika/680/1839692/ramunas-zilnys-kalbina-donatas-montvydas-apie-timberlake-o-lygio-sou-zmonos-kantrybe-ir-kontroversiskaja-lupos-kaip-medus" title="Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1839692">2022.12.08 09:05</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839692/ramunas-zilnys-kalbina-donatas-montvydas-apie-timberlake-o-lygio-sou-zmonos-kantrybe-ir-kontroversiskaja-lupos-kaip-medus" title="Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“">Ramūnas Zilnys kalbina: Donatas Montvydas – apie Timberlake`o lygio šou, žmonos kantrybę ir kontroversiškąją „Lūpos kaip medus“</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Fink“ koncerto akimirka"  title="„Fink“ koncerto akimirka" data-src="/img/2019/11/07/545164-360188-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus" title="Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1839826">2022.12.08 10:27</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus" title="Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus">Nuo Violetos Urmanos iki „Fink“: festivalis „Midsummer Vilnius'23“ skelbia pirmuosius atlikėjus</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/muzika/680/1839826/nuo-violetos-urmanos-iki-fink-festivalis-midsummer-vilnius-23-skelbia-pirmuosius-atlikejus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">51</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rokas Yan"  title="Rokas Yan" data-src="/img/2022/12/08/1402901-665772-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1840017">2022.12.08 12:55</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1840017/rokas-yan-pristato-klipa-vokieciu-g-tai-daina-apie-priesingybes-kurias-isimylime" title="Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“">Rokas Yan pristato klipą „Vokiečių g.“: „Tai daina apie priešingybes, kurias įsimylime“</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>

                  
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/muzika?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=619"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1840024');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>