<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=618">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=618">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=618">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=618">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=618">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=618">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=618">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=618">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=618">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=618">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=618">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=618">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=618">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=618">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=618" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=618">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=618">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=618">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=618" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">

<meta name="ROBOTS" content="INDEX"/>
<title>VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai - LRT</title>
<link href="https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai" rel="canonical">
<meta content="Lietuvos pareigūnai pasienyje su Baltarusija praėjusią parą apgręžė 62 neteisėtai į šalį bandžiusius patekti migrantus, ..." name="description"/>
<meta itemprop="datePublished" content="2022-11-14T06:43:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai" property="og:url"/>
<meta property="article:published_time" content="2022-11-14T06:43:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai" property="og:title"/>
<meta property="lrt_authors" content="BNS"/>
<meta property="lrt_section" content="Lietuvoje,naujienos"/>

<meta content="Lietuvos pareigūnai pasienyje su Baltarusija praėjusią parą apgręžė 62 neteisėtai į šalį bandžiusius patekti migrantus, ..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/10/27/1093167-195628-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "genre" : "Lietuvoje",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2021/10/27/1093167-195628-1287x836.jpg",
         "height" : 836,
         "@type" : "ImageObject",
         "width" : 1287,
         "caption" : "Tvora Lietuvos-Baltarusijos pasienyje"
      }
   ],
   "author" : "BNS",
   "description" : "Lietuvos pareigūnai pasienyje su Baltarusija praėjusią parą apgręžė 62 neteisėtai į šalį bandžiusius patekti migrantus, pirmadienį pranešė Valstybės sienos apsaugos tarnyba (VSAT).",
   "url" : "https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai",
   "datePublished" : "2022-11-14T06:43:00Z",
   "keywords" : "Padėtis Lietuvos ir Baltarusijos pasienyje",
   "@type" : "NewsArticle",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "headline" : "VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/10/27/1093167-195628-1287x836.jpg",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai",
   "@context" : "http://schema.org"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/lietuvoje/", 
      "name": "Lietuvoje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1820126';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=618">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=618"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Lietuvoje_1200x250_1', [[1200,250], [1200,150], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Lietuvoje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

<style>
@import "/static/theo/ui-lrt.css?v=618";

.audiocontrol .vjs-icon-subtitles,
.audiocontrol .theo-quality-label,
.audiocontrol .vjs-icon-audio,
.audiocontrol .vjs-icon-cog,
.audiocontrol .vjs-fullscreen-control,
.audiocontrol .theo-cast-button,
.audioplayer video {
    display: none !important;
}
.audiocontrol .theoplayer-poster,
.audiocontrol .song-info,
.audioplayer video {
    display: none !important;
}
.audioplayer {
    padding: 0 !important;
    height: 50px !important;
}

.audioplayer.theoplayer-skin  .theo-control-bar-shadow {
    display: none !important;
}

.audioplayer.theoplayer-skin .vjs-control-bar, .audioplayer .theo-player-wrapper {
    color: #000 !important;
    background-color: #fff !important;
}

.audioplayer.theoplayer-skin .vjs-slider {
    background-color: #ddd;
}

.audiocontrol.vjs-control-bar {
    visibility: visible !important;
    opacity: 1 !important;
    display: flex !important;
}
.audioplayer .vjs-loading-spinner {
    transform: scale(0.3) !important;
}
:not(.vjs-has-started).audioplayer .vjs-big-play-button {
    display:none !important;
}
:not(.vjs-has-started).audioplayer .vjs-current-time,
:not(.vjs-has-started).audioplayer .vjs-time-divider,
:not(.vjs-has-started).audioplayer .vjs-duration {
    display: none !important;
}        

.audioplayer .vjs-has-started .vjs-current-time,
.audioplayer .vjs-has-started .vjs-time-divider,
.audioplayer .vjs-has-started .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-current-time,
.audioplayer.theoplayer-skin.theo-mobile .vjs-time-divider,
.audioplayer.theoplayer-skin.theo-mobile .vjs-duration {
    display: flex !important;
}

.audioplayer.theoplayer-skin.theo-mobile .vjs-duration.vjs-time-control {
    position: unset;
    top: unset;
    right: unset;
    text-shadow: 0 0 1em #fff;
    font-size: 1em;
}

/* Set other play image */
.theoplayer-skin .vjs-big-play-button:before {
  content: "";
   background: url('https://www.lrt.lt/static/theo/svg/Play.svg') no-repeat 0 0;
  background-size: 100%;
  display: block;
}

/* Remove default THEOplayer image */
.theo-big-play-button-svg-container svg {
  display: none !important;
}
</style>
<script type="text/javascript">THEO_global_version = "4.2.0";</script>
<script type="text/javascript" src="/static/js/theo_options.js?v=618"></script>
<script type="text/javascript" src="/static/theo/4.2.0/THEOplayer.js?v=618"></script>
<script type='text/javascript' src='/static/theo/THEOplayerUIHelper.js?v=618'></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>
<script type="text/javascript">
    function initAudioPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.audioOnly = true;
        myopts.mutedAutoplay = 'all';
        return new THEOplayer.Player(el, myopts);
    }
    function initVideoPlayer (el) {
        var myopts = getTHEOOptions();
        myopts.allowNativeFullscreen = true;
        myopts.mutedAutoplay = 'all';
        //mtopts.muted = true;
        var player = new THEOplayer.Player(el, myopts);
        if (typeof(player_muted) != 'undefined' && player_muted) {
            player.muted = true;
        }
        return player; //new THEOplayer.Player(el, myopts);
    }
    function playerGetPosition () {
        return player && player.currentTime ? player.currentTime : 0;
    }

    function playerPause () {
        if (player) { player.pause(); }
    }

    function playerResume () {
        if (player) { player.play(); };
    }

    function playerIsPaused () {
        if (player) { return player.paused; } 
        return true;
    }
</script>

      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            
        <script type="text/javascript">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</script>
    
    
    
    
<header class="app-header sticky-header" id="app-header">
<div class="top-bar">
        <div class="container d-flex align-items-center justify-content-between">
            <div class="top-bar__left d-flex align-items-center">
            <a href="#page-content" class="btn btn--sm btn--nav-link btn--accessibility" aria-label="Praleisti meniu">
    <span class="btn__wrapper">
        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#525762" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        <span>Praleisti meniu</span>
    </span>
</a>
                <a href="/programa" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M3 12L13 12C13.5523 12 14 11.5523 14 11L14 4C14 3.44771 13.5523 3 13 3L3 3C2.44771 3 2 3.44771 2 4L2 11C2 11.5523 2.44771 12 3 12Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 14H6" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M10 7.5L7 5.5V9.5L10 7.5Z" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Programa</span>
                </a>
                <a href="https://apie.lrt.lt/bendraukime/rasykite" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M12.5 14H3.5C3.36739 14 3.24021 13.9473 3.14645 13.8536C3.05268 13.7598 3 13.6326 3 13.5V2.5C3 2.36739 3.05268 2.24021 3.14645 2.14645C3.24021 2.05268 3.36739 2 3.5 2H9.5L13 5.5V13.5C13 13.6326 12.9473 13.7598 12.8536 13.8536C12.7598 13.9473 12.6326 14 12.5 14Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M9.5 2V5.5H13" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.25 9.25L8 7.5L9.75 9.25" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M8 11.5V7.5" stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>

                    <span>Susisiekite</span>
                </a>
                <a href="https://naujienlaiskis.lrt.lt/" class="btn btn--sm btn--nav-link">

                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M2 6V12.5C2 12.6326 2.05268 12.7598 2.14645 12.8536C2.24021 12.9473 2.36739 13 2.5 13H13.5C13.6326 13 13.7598 12.9473 13.8536 12.8536C13.9473 12.7598 14 12.6326 14 12.5V6L8 2L2 6Z"
                            stroke="#222659" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M6.90625 9.5L2.15625 12.8563" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M13.8438 12.8563L9.09375 9.5" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                        <path d="M14 6L9.09375 9.5H6.90625L2 6" stroke="#222659" stroke-linecap="round"
                            stroke-linejoin="round" />
                    </svg>

                    <span>Naujienlaiškis</span>
                </a>
<a href="https://apie.lrt.lt" class="btn btn--sm btn--nav-link">
                        
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M13.5 13.5V7.21876C13.4989 7.14957 13.4839 7.08129 13.456 7.01796C13.4281 6.95463 13.3878 6.89753 13.3375 6.85001L8.3375 2.30626C8.24533 2.22194 8.12493 2.17517 8 2.17517C7.87507 2.17517 7.75467 2.22194 7.6625 2.30626L2.6625 6.85001C2.61219 6.89753 2.57189 6.95463 2.54398 7.01796C2.51607 7.08129 2.50112 7.14957 2.5 7.21876V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M1 13.5H15" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="#97A2B6" stroke-linecap="round" stroke-linejoin="round"></path>
                        <path d="M9.5 13.5V10C9.5 9.86739 9.44732 9.74021 9.35355 9.64645C9.25979 9.55268 9.13261 9.5 9 9.5H7C6.86739 9.5 6.74021 9.55268 6.64645 9.64645C6.55268 9.74021 6.5 9.86739 6.5 10V13.5" stroke="black" stroke-opacity="0.46" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                
                        <span>Apie LRT</span>
                    </a>                            </div>
            <div class="d-flex align-items-center">
                <div id="js-weather-widget"></div>
                <ul class="language-selection">
                    <li class="language-selection__item">
                        <a href="/" title="Lietuvių" class="language-selection__link is-active">lt</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/en/news-in-english" title="English" class="language-selection__link ">en</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/ru/novosti" title="Russian" class="language-selection__link  " title="Russian">ru</a>
                    </li>
                    <li class="language-selection__item">
                        <a href="/pl/wiadomosci" title="Polski" class="language-selection__link  " title="Polski">pl</a>
                    </li>
                </ul>

            </div>
        </div>
    </div>

    <div class="app-header__main">
        <div class="app-header__container container">
            <div class="app-header__left">
                <button class="app-header__menu-button btn btn--reset js-menu-block-button">
                    <svg class="app-header__svg-menu" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M3.75 12H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 6H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M3.75 18H20.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                    <svg class="app-header__svg-close" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.75 5.25L5.25 18.75" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                        <path d="M18.75 18.75L5.25 5.25" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
                    </svg>
                </button>
    
                                    <a class="logo " title="" href="/">
            <img class="logo__svg " alt="Logo"  src="/images/logo/logo-lrt.svg?v=618" />
                
            


                </a>

                <div class="app-header__main-menu" id="main_menu_row">
    
        
                </div>
            </div>
            <div>
<a href="/paieska" title="Paieška" class="app-header__search-button">
    <svg class="app-header__svg-search" width="24" height="24" viewBox="0 0 24 24" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path
            d="M10.875 18.75C15.2242 18.75 18.75 15.2242 18.75 10.875C18.75 6.52576 15.2242 3 10.875 3C6.52576 3 3 6.52576 3 10.875C3 15.2242 6.52576 18.75 10.875 18.75Z"
            stroke="black" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M16.4473 16.4443L21.0035 21.0006" stroke="black" stroke-linecap="round" stroke-linejoin="round" />
    </svg>
    <span class="app-header__search-button-text">Paieška</span>
</a>
            </div>
        </div>
    </div>
        
            </header>
<script type="text/javascript">
    (function (data, id, curr_path, active_class) {
        var active_found = false;
        if (document.getElementById("app-header")) {
            if (document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0] &&
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].pathname == curr_path) {
                document.getElementById("app-header").getElementsByClassName("app-header__search-button")[0].className += ' ' + active_class;
                active_found = true;
            }
            if (!active_found) {
                var top_links = document.querySelectorAll("#app-header div.top-bar__left a.btn--nav-link");
                for(var i=0;i<top_links.length && !active_found;i++) {
                    if (top_links[0].pathname == curr_path) {
                        top_links[0].className += ' ' + active_class;
                        active_found = true;
                    }
                }
            }
        }
        var target_el = document.getElementById(id); 
        if (data && data.items && target_el) {
            var s = ''; 
            for(var i=0,l=data.items.length;i<l;i++) {
                var el = data.items[i]; var is_active = '';
                if (!active_found) {
                    if (el.link && el.link == curr_path) {
                        is_active = active_class;
                        el.isActive = true;
                        active_found = true;
                    } else if (el.links) {
                        for(var j=0,len=el.links.length;j<len && !active_found;j++) {
                            if (el.links[j].link == curr_path) {
                                el.links[j].isActive = true;
                                el.isActive = true;
                                is_active = active_class;
                                active_found = true;
                            }
                        }
                    }
                }
                s += '<div class="app-header__main-menu-item " data-index="' + i.toString() + '">';
                var new_window = el.newWindow ? ' target="_blank"' : '';
                if (el["__component"] == "main-menu.menu-link") {
                    s += '<a href="' + el.link + '" class="app-header__main-menu-link ' + is_active + '" ' + new_window + '><span>' + el.title + '</span></a>';
                } else {
                    s += '<button class="app-header__main-menu-link ' + is_active + '" type="button"><span>' + el.title + '</span></button>';
                }
                s +=  '</div>';
            }
            target_el.innerHTML = s;
        }

        })(window.lrtMenu, 'main_menu_row', window.location.pathname, 'is-active');
</script>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1820126" : {
      "title" : "VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai",
      "images" : [
         {
            "height" : 836,
            "thumb" : "/img/2021/10/27/1093167-195628-150x84.jpg",
            "author" : "EPSO-G nuotr.",
            "url" : "/img/2021/10/27/1093167-195628-1287x836.jpg",
            "caption" : "Tvora Lietuvos-Baltarusijos pasienyje",
            "width" : 1287,
            "id" : 1093167
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kukurūzai"  title="Kukurūzai" data-src="/img/2022/05/13/1261256-98528-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1820113/kukuruzu-lietuvoje-uzauginama-daugiau-bet-paklausa-menka" aria-label="Kukurūzų Lietuvoje užauginama daugiau, bet paklausa menka" title="Kukurūzų Lietuvoje užauginama daugiau, bet paklausa menka"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 09:17">
Prieš
   <strong>10 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1820113/kukuruzu-lietuvoje-uzauginama-daugiau-bet-paklausa-menka" title="Kukurūzų Lietuvoje užauginama daugiau, bet paklausa menka">Kukurūzų Lietuvoje užauginama daugiau, bet paklausa menka</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos banko būstinės projektas"  title="Lietuvos banko būstinės projektas" data-src="/img/2020/07/20/688421-926422-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1820157/lietuvos-bankas-iesko-naujos-bustines-statytojo" aria-label="Lietuvos bankas ieško naujos būstinės statytojo" title="Lietuvos bankas ieško naujos būstinės statytojo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 09:15">
Prieš
   <strong>12 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1820157/lietuvos-bankas-iesko-naujos-bustines-statytojo" title="Lietuvos bankas ieško naujos būstinės statytojo">Lietuvos bankas ieško naujos būstinės statytojo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Vaikų knygų sala“"  title="„Vaikų knygų sala“" data-src="/img/2022/11/14/1382369-448520-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1820156/vaiku-knygu-festivalis-jau-visai-netrukus-ko-jame-nepraleisti" aria-label="Vaikų knygų festivalis jau visai netrukus – ko jame nepraleisti?" title="Vaikų knygų festivalis jau visai netrukus – ko jame nepraleisti?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 09:14">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1820156/vaiku-knygu-festivalis-jau-visai-netrukus-ko-jame-nepraleisti" title="Vaikų knygų festivalis jau visai netrukus – ko jame nepraleisti?">Vaikų knygų festivalis jau visai netrukus – ko jame nepraleisti?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kompiuteris; internetas"  title="Kompiuteris; internetas" data-src="/img/2020/04/14/635791-865996-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1820150/naudingos-kompiuterio-klaviaturos-kombinacijos-kurias-verta-zinoti-galesite-pamirsti-pelyte" aria-label="Naudingos kompiuterio klaviatūros kombinacijos, kurias verta žinoti: galėsite pamiršti pelytę" title="Naudingos kompiuterio klaviatūros kombinacijos, kurias verta žinoti: galėsite pamiršti pelytę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 09:13">
Prieš
   <strong>14 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1820150/naudingos-kompiuterio-klaviaturos-kombinacijos-kurias-verta-zinoti-galesite-pamirsti-pelyte" title="Naudingos kompiuterio klaviatūros kombinacijos, kurias verta žinoti: galėsite pamiršti pelytę">Naudingos kompiuterio klaviatūros kombinacijos, kurias verta žinoti: galėsite pamiršti pelytę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vaistinėlė virtuvėje"  title="Vaistinėlė virtuvėje" data-src="/img/2022/08/19/1325293-65224-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1819025/namu-vaistinele-siu-vaistu-ir-medicinos-priemoniu-turetu-buti-kiekvienuose-namuose" aria-label="Namų vaistinėlė: šių vaistų ir medicinos priemonių turėtų būti kiekvienuose namuose" title="Namų vaistinėlė: šių vaistų ir medicinos priemonių turėtų būti kiekvienuose namuose"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 09:03">
Prieš
   <strong>24 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1819025/namu-vaistinele-siu-vaistu-ir-medicinos-priemoniu-turetu-buti-kiekvienuose-namuose" title="Namų vaistinėlė: šių vaistų ir medicinos priemonių turėtų būti kiekvienuose namuose">Namų vaistinėlė: šių vaistų ir medicinos priemonių turėtų būti kiekvienuose namuose</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tayloras Fritzas"  title="Tayloras Fritzas" data-src="/img/2022/11/14/1382357-215102-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1820146/atp-finals-turnyro-starte-nadalio-nesekme-pries-debiutanta" aria-label="„ATP Finals“ turnyro starte – Nadalio nesėkmė prieš debiutantą" title="„ATP Finals“ turnyro starte – Nadalio nesėkmė prieš debiutantą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:51">
Prieš
   <strong>36 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1820146/atp-finals-turnyro-starte-nadalio-nesekme-pries-debiutanta" title="„ATP Finals“ turnyro starte – Nadalio nesėkmė prieš debiutantą">„ATP Finals“ turnyro starte – Nadalio nesėkmė prieš debiutantą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tvora Lietuvos-Baltarusijos pasienyje"  title="Tvora Lietuvos-Baltarusijos pasienyje" data-src="/img/2021/10/27/1093167-195628-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai" aria-label="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai" title="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:43">
Prieš
   <strong>44 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai" title="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai">VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Donaldas Trumpas"  title="Donaldas Trumpas" data-src="/img/2022/11/12/1381914-75332-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1820131/trumpas-antradieni-ketina-paskelbti-apie-dalyvavima-2024-metu-prezidento-rinkimuose" aria-label="Trumpas antradienį ketina paskelbti apie dalyvavimą 2024 metų prezidento rinkimuose" title="Trumpas antradienį ketina paskelbti apie dalyvavimą 2024 metų prezidento rinkimuose"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:41">
Prieš
   <strong>46 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1820131/trumpas-antradieni-ketina-paskelbti-apie-dalyvavima-2024-metu-prezidento-rinkimuose" title="Trumpas antradienį ketina paskelbti apie dalyvavimą 2024 metų prezidento rinkimuose">Trumpas antradienį ketina paskelbti apie dalyvavimą 2024 metų prezidento rinkimuose</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – pagrobtas bankomatas"  title="Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – pagrobtas bankomatas" data-src="/img/2022/11/14/1382354-381074-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1820130/kazlu-rudoje-nakti-issprogdintos-parduotuves-maxima-durys-isplestas-bankomatas" aria-label="Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – išplėštas bankomatas" title="Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – išplėštas bankomatas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:37">
Prieš
   <strong>50 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1820130/kazlu-rudoje-nakti-issprogdintos-parduotuves-maxima-durys-isplestas-bankomatas" title="Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – išplėštas bankomatas">Kazlų Rūdoje naktį išsprogdintos parduotuvės „Maxima“ durys – išplėštas bankomatas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergio Perezas"  title="Sergio Perezas" data-src="/img/2022/11/14/1382350-304659-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1820125/komandos-draugo-verstappeno-nepraleistas-perezas-jis-parode-kas-is-tiesu-yra" aria-label="Komandos draugo Verstappeno nepraleistas Perezas: jis parodė, kas iš tiesų yra" title="Komandos draugo Verstappeno nepraleistas Perezas: jis parodė, kas iš tiesų yra"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:29">
Prieš
   <strong>58 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1820125/komandos-draugo-verstappeno-nepraleistas-perezas-jis-parode-kas-is-tiesu-yra" title="Komandos draugo Verstappeno nepraleistas Perezas: jis parodė, kas iš tiesų yra">Komandos draugo Verstappeno nepraleistas Perezas: jis parodė, kas iš tiesų yra</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilkikai"  title="Vilkikai" data-src="/img/2019/03/13/387539-487328-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1820122/vezeju-atstovai-es-reikalavimas-del-vilkiku-grazinimo-vykdomas-chaotiskai" aria-label="Vežėjų atstovai: ES reikalavimas dėl vilkikų grąžinimo vykdomas chaotiškai" title="Vežėjų atstovai: ES reikalavimas dėl vilkikų grąžinimo vykdomas chaotiškai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:29">
Prieš
   <strong>58 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1820122/vezeju-atstovai-es-reikalavimas-del-vilkiku-grazinimo-vykdomas-chaotiskai" title="Vežėjų atstovai: ES reikalavimas dėl vilkikų grąžinimo vykdomas chaotiškai">Vežėjų atstovai: ES reikalavimas dėl vilkikų grąžinimo vykdomas chaotiškai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Svoris"  title="Svoris" data-src="/img/2021/01/13/808728-24697-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1816636/dietologas-apie-tai-kodel-saltuoju-metu-priaugame-svorio-tai-lemia-evoliuciniai-ir-kulturiniai-aspektai" aria-label="Dietologas – apie tai, kodėl šaltuoju metu priaugame svorio: tai lemia evoliuciniai ir kultūriniai aspektai" title="Dietologas – apie tai, kodėl šaltuoju metu priaugame svorio: tai lemia evoliuciniai ir kultūriniai aspektai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:10">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1816636/dietologas-apie-tai-kodel-saltuoju-metu-priaugame-svorio-tai-lemia-evoliuciniai-ir-kulturiniai-aspektai" title="Dietologas – apie tai, kodėl šaltuoju metu priaugame svorio: tai lemia evoliuciniai ir kultūriniai aspektai">Dietologas – apie tai, kodėl šaltuoju metu priaugame svorio: tai lemia evoliuciniai ir kultūriniai aspektai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Janet Yellen"  title="Janet Yellen" data-src="/img/2020/11/25/780426-373051-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1820103/jav-izdo-sekretore-karo-ukrainoje-nutraukimas-isgelbetu-pasaulio-ekonomika" aria-label="JAV iždo sekretorė: karo Ukrainoje nutraukimas išgelbėtų pasaulio ekonomiką" title="JAV iždo sekretorė: karo Ukrainoje nutraukimas išgelbėtų pasaulio ekonomiką"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1820103/jav-izdo-sekretore-karo-ukrainoje-nutraukimas-isgelbetu-pasaulio-ekonomika" title="JAV iždo sekretorė: karo Ukrainoje nutraukimas išgelbėtų pasaulio ekonomiką">JAV iždo sekretorė: karo Ukrainoje nutraukimas išgelbėtų pasaulio ekonomiką</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rasa Budbergytė, Tadas Vinokuras"  title="Rasa Budbergytė, Tadas Vinokuras" data-src="/img/2022/11/09/1379613-200605-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pozicija/679/1817515/rasa-budbergyte-tadas-vinokuras-simasius-skelbia-kara-automobiliams-o-alternatyvos-nesiulo" aria-label="Rasa Budbergytė, Tadas Vinokuras. Šimašius skelbia karą automobiliams, o alternatyvos nesiūlo" title="Rasa Budbergytė, Tadas Vinokuras. Šimašius skelbia karą automobiliams, o alternatyvos nesiūlo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pozicija" title="Pozicija">Pozicija</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 08:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pozicija/679/1817515/rasa-budbergyte-tadas-vinokuras-simasius-skelbia-kara-automobiliams-o-alternatyvos-nesiulo" title="Rasa Budbergytė, Tadas Vinokuras. Šimašius skelbia karą automobiliams, o alternatyvos nesiūlo">Rasa Budbergytė, Tadas Vinokuras. Šimašius skelbia karą automobiliams, o alternatyvos nesiūlo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Nataša Pirc Musar"  title="Nataša Pirc Musar" data-src="/img/2022/11/14/1382332-767405-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1820099/su-melania-trump-siejama-teisininke-pirc-musar-isrinkta-pirmaja-slovenijos-prezidente-moterimi" aria-label="Su Melania Trump siejama teisininkė Pirc Musar išrinkta pirmąja Slovėnijos prezidente moterimi" title="Su Melania Trump siejama teisininkė Pirc Musar išrinkta pirmąja Slovėnijos prezidente moterimi"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 07:50">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1820099/su-melania-trump-siejama-teisininke-pirc-musar-isrinkta-pirmaja-slovenijos-prezidente-moterimi" title="Su Melania Trump siejama teisininkė Pirc Musar išrinkta pirmąja Slovėnijos prezidente moterimi">Su Melania Trump siejama teisininkė Pirc Musar išrinkta pirmąja Slovėnijos prezidente moterimi</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sigitas Tamkevičius"  title="Sigitas Tamkevičius" data-src="/img/2019/10/04/524586-452283-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1820089/kaune-lietuvos-kataliku-baznycios-kronikos-50-mecio-minejimas" aria-label="Kaune – „Lietuvos katalikų bažnyčios kronikos“ 50-mečio minėjimas" title="Kaune – „Lietuvos katalikų bažnyčios kronikos“ 50-mečio minėjimas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.11.14 07:49">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1820089/kaune-lietuvos-kataliku-baznycios-kronikos-50-mecio-minejimas" title="Kaune – „Lietuvos katalikų bažnyčios kronikos“ 50-mečio minėjimas">Kaune – „Lietuvos katalikų bažnyčios kronikos“ 50-mečio minėjimas</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
             
<div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1820126" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje">Lietuvoje</a></h2><span class="info-block__text">2022.11.14 08:43</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai</h1> </div>
    <div class="article-block__post-title align-items-start align-items-sm-center">
<div class="avatar-group avatar-group--shrink-sm">
    <div class="avatar-group__body">
        <div class="avatar-group__list">            <a href="/author/bns-500007" class="avatar-group__item avatar-group__item--initials"
                title="BNS">
                <span class="avatar-group__item-square">B</span>
            </a>
        </div>
         <!-- <button class="avatar-group__item avatar-group__item--number d-none" type="button">
                                <span class="avatar-group__item-square">
                                    +2
                                </span>
                            </button>  -->
    </div>
    <div class="avatar-group__description">
        <span><a href="/author/bns-500007"
            title="BNS">BNS</a></span>
        <span>2022.11.14 08:43</span>
    </div>
</div>
<div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" id="report-a-bug" aria-label="Pranešti apie klaidą"
    data-hide-share-buttons="true" data-title="Pranešti apie klaidą" data-category-title="Lietuvoje"data-post-title="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai" data-url="/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai"    data-is-report="true">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-exclamation-mark "></i>

    </span>
</button>        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1820126"
data-lang="lt"
data-post-id="1820126"
data-category-title="Lietuvoje"
data-date="2022.11.14 08:43"data-post-title="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1820126" data-gallery-id="1820126" data-image-id="1093167">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Tvora Lietuvos-Baltarusijos pasienyje" src="/img/2021/10/27/1093167-195628-756x425.jpg" alt="Tvora Lietuvos-Baltarusijos pasienyje" title="Tvora Lietuvos-Baltarusijos pasienyje"  /></div>
        </div>
<div class="media-block__description">Tvora Lietuvos-Baltarusijos pasienyje / EPSO-G nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="text2speech_play(true);" data-on-hide="text2speech_play(false);" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player" class="theoplayer-container video-js theoplayer-skin audioplayer"></div>
        </div>
    </div>
    <script>
        if (!window.playerList) {
            window.playerList = {};
        }
        function text2speech_play (must_play) {
            if (!window.playerList.text2speechPlayer) {
                var myTheoOpts = getTHEOOptions();
                myTheoOpts.audioOnly = true;
                myTheoOpts.loop = false;
                window.playerList.text2speechPlayer =  new THEOplayer.Player(document.getElementById('audio-player'), myTheoOpts);
                window.playerList.text2speechPlayer.src = "https://vod.lrt.lt/mediateka/text2speech/2022/11/14/166669406633541.m4a/playlist.m3u8";
                var divs = document.querySelectorAll('#text-2-speech .vjs-control-bar');
                for (var i = 0; i < divs.length; ++i) {
                    divs[i].className += ' audiocontrol';
                }
            }
            if (must_play) { window.playerList.text2speechPlayer.play(); }
            else { window.playerList.text2speechPlayer.pause(); }
        }
    </script>

</div>



        <div id="article_text1820126" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>        Lietuvos pareigūnai pasienyje su Baltarusija praėjusią parą apgręžė 62 neteisėtai į šalį bandžiusius patekti migrantus, pirmadienį pranešė Valstybės sienos apsaugos tarnyba (VSAT).
    </p>
            <p>Latvijos pasienyje sekmadienį fiksuota dešimt bandymų neteisėtai kirsti sieną, Lenkijos pareigūnai į šalį šeštadienį neįleido 87 migrantų. </p>
            <p>Didžiausias apgręžimų skaičius šiemet fiksuotas rugsėjo 20 dieną, kai pasienyje apgręžti 135 migrantai. Daugiau migrantų neįleista tik pernai lapkričio 12 dieną, kai į šalies teritoriją neįleisti 144 asmenys.</p>
            <p>Iš viso į Lietuvą nuo šių metų sausio neįleista 10,3 tūkst. neteisėtų migrantų.</p>
            <p>Nuo praėjusių metų rugpjūčio 3 dienos, kai Lietuvos pasieniečiai įgijo teisę apgręžti neteisėtus migrantus, jų iš Baltarusijos į šalį neįleista apie 18,4 tūkstančio. Dalis užsieniečių į Lietuvą patekti bandė ne vieną kartą.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>VSAT teigia, kad Baltarusijos pareigūnai aktyviais veiksmais prisideda prie neteisėtos migracijos į Lietuvą ir ES.</p>
            <p>Praėjusiais metais iš Baltarusijos į Lietuvą neteisėtai atvyko beveik 4,2 tūkst. migrantų.</p>
            <p>Prieš metus kilusį migrantų iš Baltarusijos antplūdį Lietuva vadina Minsko režimo hibridine ataka.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1820126"></div>    <!--googleon: all-->
    
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Padėtis Lietuvos ir Baltarusijos pasienyje" href="/tema/padetis-lietuvos-ir-baltarusijos-pasienyje"><span># Padėtis Lietuvos ir Baltarusijos pasienyje</span></a></div>
 		</div>
                <div class="align-block__right">
        <button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1820126"
data-lang="lt"
data-post-id="1820126"
data-category-title="Lietuvoje"
data-date="2022.11.14 08:43"data-post-title="VSAT: pasienyje su Baltarusija apgręžti 62 neteisėti migrantai"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/lietuvoje/2/1820126/vsat-pasienyje-su-baltarusija-apgrezti-62-neteiseti-migrantai"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1820126" data-toggle="tab"
                    href="#news-feed-newest-content-1820126">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1820126" data-toggle="tab"
                    href="#news-feed-most-read-content-1820126">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1820126" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Eurai"  title="Eurai" data-src="/img/2022/11/14/1382328-391441-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820088/dar-viena-sukciu-auka-per-kelis-menesius-is-moters-isvilioti-per-32-tukst-euru" title="Dar viena sukčių auka – per kelis mėnesius iš moters išvilioti per 32 tūkst. eurų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 07:43">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820088/dar-viena-sukciu-auka-per-kelis-menesius-is-moters-isvilioti-per-32-tukst-euru" title="Dar viena sukčių auka – per kelis mėnesius iš moters išvilioti per 32 tūkst. eurų">Dar viena sukčių auka – per kelis mėnesius iš moters išvilioti per 32 tūkst. eurų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantai Lietuvoje"  title="Migrantai Lietuvoje" data-src="/img/2021/10/19/1085916-914448-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820084/artejant-ziemai-pasienieciai-apgreziamiems-migrantams-perka-drabuziu-ir-avalynes" title="Artėjant žiemai pasieniečiai apgręžiamiems migrantams perka drabužių ir avalynės"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 07:29">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820084/artejant-ziemai-pasienieciai-apgreziamiems-migrantams-perka-drabuziu-ir-avalynes" title="Artėjant žiemai pasieniečiai apgręžiamiems migrantams perka drabužių ir avalynės">Artėjant žiemai pasieniečiai apgręžiamiems migrantams perka drabužių ir avalynės</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820084/artejant-ziemai-pasienieciai-apgreziamiems-migrantams-perka-drabuziu-ir-avalynes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ruduo"  title="Ruduo" data-src="/img/2022/11/14/1382324-949082-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba" title="Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 07:17">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba" title="Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba">Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda, Ignas Vėgėlė, Ingrida Šimonytė"  title="Gitanas Nausėda, Ignas Vėgėlė, Ingrida Šimonytė" data-src="/img/2022/11/14/1382315-966592-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele" title="Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 07:02">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele" title="Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė">Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">321</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Laisvės premija"  title="Laisvės premija" data-src="/img/2020/12/30/800396-387716-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820059/seimo-komisija-spres-kam-siemet-skirti-laisves-premija" title="Seimo komisija spręs, kam šiemet skirti Laisvės premiją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 06:31">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820059/seimo-komisija-spres-kam-siemet-skirti-laisves-premija" title="Seimo komisija spręs, kam šiemet skirti Laisvės premiją">Seimo komisija spręs, kam šiemet skirti Laisvės premiją</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos savivaldybių merai"  title="Lietuvos savivaldybių merai" data-src="/img/2022/11/08/1379149-415705-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai" title="Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.14 05:30">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai" title="Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai">Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mamutas, asociatyvi nuotr."  title="Mamutas, asociatyvi nuotr." data-src="/img/2022/11/13/1382229-646874-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1819965/mamuto-parka-seskines-draustinyje-vilniuje-tikimasi-sukurti-iki-2029-uju" title="„Mamuto parką“ Šeškinės draustinyje Vilniuje tikimasi sukurti iki 2029-ųjų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.13 22:54">  Prieš
   <strong>10 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1819965/mamuto-parka-seskines-draustinyje-vilniuje-tikimasi-sukurti-iki-2029-uju" title="„Mamuto parką“ Šeškinės draustinyje Vilniuje tikimasi sukurti iki 2029-ųjų">„Mamuto parką“ Šeškinės draustinyje Vilniuje tikimasi sukurti iki 2029-ųjų</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1819965/mamuto-parka-seskines-draustinyje-vilniuje-tikimasi-sukurti-iki-2029-uju')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">19</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ruduo"  title="Ruduo" data-src="/img/2022/11/11/1380779-26945-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip" title="Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.13 22:09">  Prieš
   <strong>11 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip" title="Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip">Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">17</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka"  title="Aliaksandras Lukašenka" data-src="/img/2022/10/14/1363101-913356-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas" title="Misteris milijardas. Tarptautinis žurnalistinis tyrimas"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.13 21:10">  Prieš
   <strong>12 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas" title="Misteris milijardas. Tarptautinis žurnalistinis tyrimas">Misteris milijardas. Tarptautinis žurnalistinis tyrimas</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">513</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Astra Astrauskaitė"  title="Astra Astrauskaitė" data-src="/img/2019/11/09/546177-844708-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus" title="Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.11.13 20:38">  Prieš
   <strong>12 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus" title="Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus">Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1820126" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aliaksandras Lukašenka"  title="Aliaksandras Lukašenka" data-src="/img/2022/10/14/1363101-913356-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas" title="Misteris milijardas. Tarptautinis žurnalistinis tyrimas"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1820008">2022.11.13 21:10</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas" title="Misteris milijardas. Tarptautinis žurnalistinis tyrimas">Misteris milijardas. Tarptautinis žurnalistinis tyrimas</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820008/misteris-milijardas-tarptautinis-zurnalistinis-tyrimas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">513</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ruduo"  title="Ruduo" data-src="/img/2022/11/11/1380779-26945-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip" title="Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1820028">2022.11.13 22:09</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip" title="Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip">Lietuvoje – dar vienas orų rekordas: klimatologas sako, kad metų laikai ateityje atrodys kitaip</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820028/lietuvoje-dar-vienas-oru-rekordas-klimatologas-sako-kad-metu-laikai-ateityje-atrodys-kitaip')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">17</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Smurtas"  title="Smurtas" data-src="/img/2022/10/20/1366953-217996-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1804987/sutuoktine-vyras-muse-grandinemis-lazdomis-nors-fizines-zaizdos-sugyja-psichologine-trauma-lieka-ilgam" title="Sutuoktinę vyras mušė grandinėmis, lazdomis – nors fizinės žaizdos sugyja, psichologinė trauma lieka ilgam"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1804987">2022.11.13 11:03</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1804987/sutuoktine-vyras-muse-grandinemis-lazdomis-nors-fizines-zaizdos-sugyja-psichologine-trauma-lieka-ilgam" title="Sutuoktinę vyras mušė grandinėmis, lazdomis – nors fizinės žaizdos sugyja, psichologinė trauma lieka ilgam">Sutuoktinę vyras mušė grandinėmis, lazdomis – nors fizinės žaizdos sugyja, psichologinė trauma lieka ilgam</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1804987/sutuoktine-vyras-muse-grandinemis-lazdomis-nors-fizines-zaizdos-sugyja-psichologine-trauma-lieka-ilgam')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">232</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Astra Astrauskaitė"  title="Astra Astrauskaitė" data-src="/img/2019/11/09/546177-844708-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus" title="Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1819912">2022.11.13 20:38</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus" title="Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus">Nepriekaištingos reputacijos reikalavimo nėra teisės aktuose, galiojančiuose priimant į darbą mokytojus</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1819912/nepriekaistingos-reputacijos-reikalavimo-nera-teises-aktuose-galiojanciuose-priimant-i-darba-mokytojus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda, Ignas Vėgėlė, Ingrida Šimonytė"  title="Gitanas Nausėda, Ignas Vėgėlė, Ingrida Šimonytė" data-src="/img/2022/11/14/1382315-966592-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele" title="Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1820071">2022.11.14 07:02</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele" title="Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė">Reitingai: Nausėda išlieka realiausiu kandidatu užimti prezidento postą, ant kulnų vis labiau lipa Vėgėlė</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820071/reitingai-nauseda-islieka-realiausiu-kandidatu-uzimti-prezidento-posta-ant-kulnu-vis-labiau-lipa-vegele')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">321</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Linas Venclauskas"  title="Linas Venclauskas" data-src="/img/2022/10/17/1364467-703946-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1801195/istorikas-linas-venclauskas-siandienine-putino-rusija-tvarkosi-taip-kaip-tuometine-hitlerio-vokietija" title="Istorikas Linas Venclauskas: šiandieninė Putino Rusija tvarkosi taip, kaip tuometinė Hitlerio Vokietija"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1801195">2022.11.13 19:41</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1801195/istorikas-linas-venclauskas-siandienine-putino-rusija-tvarkosi-taip-kaip-tuometine-hitlerio-vokietija" title="Istorikas Linas Venclauskas: šiandieninė Putino Rusija tvarkosi taip, kaip tuometinė Hitlerio Vokietija">Istorikas Linas Venclauskas: šiandieninė Putino Rusija tvarkosi taip, kaip tuometinė Hitlerio Vokietija</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1801195/istorikas-linas-venclauskas-siandienine-putino-rusija-tvarkosi-taip-kaip-tuometine-hitlerio-vokietija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">11</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ruduo"  title="Ruduo" data-src="/img/2022/11/14/1382324-949082-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba" title="Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1820081">2022.11.14 07:17</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba" title="Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba">Šilumos rekordus pamiršime – numatomi dideli orų pokyčiai: stipriai atvės, kai kur galima ir šlapdriba</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1820081/silumos-rekordus-pamirsime-numatomi-dideli-oru-pokyciai-stipriai-atves-kai-kur-galima-ir-slapdriba')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilnius"  title="Vilnius" data-src="/img/2022/11/12/1381838-762840-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1819927/lietuvoje-fiksuotas-dar-vienas-oru-rekordas-auksciausia-temperatura-lapkricio-12-aja" title="Lietuvoje fiksuotas dar vienas orų rekordas – aukščiausia temperatūra lapkričio 12-ąją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1819927">2022.11.13 14:32</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1819927/lietuvoje-fiksuotas-dar-vienas-oru-rekordas-auksciausia-temperatura-lapkricio-12-aja" title="Lietuvoje fiksuotas dar vienas orų rekordas – aukščiausia temperatūra lapkričio 12-ąją">Lietuvoje fiksuotas dar vienas orų rekordas – aukščiausia temperatūra lapkričio 12-ąją</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1819927/lietuvoje-fiksuotas-dar-vienas-oru-rekordas-auksciausia-temperatura-lapkricio-12-aja')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">93</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos savivaldybių merai"  title="Lietuvos savivaldybių merai" data-src="/img/2022/11/08/1379149-415705-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai" title="Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1816860">2022.11.14 05:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai" title="Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai">Niekas nenori būti meru? Partijoms sunkiai ieškant kandidatų, siūlo leisti merams uždirbti papildomai</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1816860/niekas-nenori-buti-meru-partijoms-sunkiai-ieskant-kandidatu-siulo-leisti-merams-uzdirbti-papildomai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas Lietuvoje"  title="Koronavirusas Lietuvoje" data-src="/img/2021/04/22/952781-556555-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1819874/covid-19-statistika-18-nauju-atveju-du-zmones-mire" title="COVID-19 statistika: 18 naujų atvejų, du žmonės mirė"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span>

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1819874">2022.11.13 09:56</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span></div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1819874/covid-19-statistika-18-nauju-atveju-du-zmones-mire" title="COVID-19 statistika: 18 naujų atvejų, du žmonės mirė">COVID-19 statistika: 18 naujų atvejų, du žmonės mirė</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1819874/covid-19-statistika-18-nauju-atveju-du-zmones-mire')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">23</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>

                  
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Susisiekite" aria-label="Susisiekite"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Susisiekite</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/lietuvoje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=618"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                jQuery(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1820126');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>