<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=524" as="script">
<link rel="preload" href="/js/jquery/jquery-3.6.0.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=524" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=524" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=524" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=524" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=524" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti - LRT</title>
<link href="https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti" rel="canonical">
<meta content="Kadencija baigusi prezidentė Dalia Grybauskaitė interviu CNN tvirtino – jei Rusija nebus sustabdyta Ukrainoje, jos karia..." name="description"/>
<meta itemprop="datePublished" content="2022-02-28T18:56:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti" property="og:url"/>
<meta property="article:published_time" content="2022-02-28T18:56:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Lietuvoje,naujienos"/>

<meta content="Kadencija baigusi prezidentė Dalia Grybauskaitė interviu CNN tvirtino – jei Rusija nebus sustabdyta Ukrainoje, jos karia..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2020/10/26/749504-194321-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti",
   "publisher" : {
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      },
      "@type" : "NewsMediaOrganization",
      "name" : "lrt.lt"
   },
   "@type" : "NewsArticle",
   "image" : [
      {
         "@type" : "ImageObject",
         "height" : 836,
         "caption" : "Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020",
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2020/10/26/749504-194321-1287x836.jpg"
      },
      {
         "height" : 836,
         "caption" : "Dalia Grybauskaitė",
         "@type" : "ImageObject",
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2020/10/07/736145-504488-1287x836.jpg"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Dalia Grybauskaitė",
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2020/03/26/626942-153262-1287x836.jpg",
         "width" : 1287
      }
   ],
   "author" : "LRT.lt",
   "headline" : "Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti",
   "description" : "Kadencija baigusi prezidentė Dalia Grybauskaitė interviu CNN tvirtino – jei Rusija nebus sustabdyta Ukrainoje, jos kariai ateis ir prie Baltijos valstybių sienų. Ji teigė, kad nors Europos Sąjunga sprendimą dėl sankcijų priėmė greitai, to nepakanka, reikia imtis kitų veiksmų.",
   "genre" : "Lietuvoje",
   "url" : "https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti",
   "keywords" : "Rusijos karas prieš Ukrainą,Dalia Grybauskaitė,Rusija,Sankcijos",
   "@context" : "http://schema.org",
   "datePublished" : "2022-02-28T18:56:00Z",
   "thumbnailUrl" : "https://www.lrt.lt/img/2020/10/26/749504-194321-1287x836.jpg"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/lietuvoje/", 
      "name": "Lietuvoje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1629603';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=524">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=524"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Lietuvoje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Lietuvoje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.23.2/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/lrt-ukr2.svg?v=524" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item" data-url="/mediateka"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item" data-url="/radioteka"><a class="menu-list__link" href="/radioteka"><span class="menu-list__text">Radioteka</span></a></li>
<li class="menu-list__item" data-url="/vaikams"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lietuvoje"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/verslas"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/lrt-tyrimai"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/pasaulyje"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sveikata"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item" data-url="/eurovizija"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item" data-url="/naujienos/kultura"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item" data-url="/naujienos/sportas"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/mokslas-ir-it"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item" data-url="/naujienos/eismas"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/veidai"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item" data-url="/naujienos/muzika"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item" data-url="/naujienos/gyvenimas"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item" data-url="/naujienos/tavo-lrt"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div><script type="text/javascript">
(function (url, selector, add_class) {
   var elems = document.querySelector('li[data-url="' + url + '"]');
   if (elems) {
      elems.className += ' ' + add_class;
   }
})(window.location.pathname, 'div.main-menu > li.menu-list__item', 'is-active');
</script>
         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1629603" : {
      "title" : "Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti",
      "images" : [
         {
            "height" : 836,
            "id" : 749504,
            "caption" : "Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020",
            "thumb" : "/img/2020/10/26/749504-194321-150x84.jpg",
            "author" : "E. Blaževič/LRT nuotr.",
            "width" : 1287,
            "url" : "/img/2020/10/26/749504-194321-1287x836.jpg"
         },
         {
            "caption" : "Dalia Grybauskaitė",
            "id" : 736145,
            "height" : 836,
            "thumb" : "/img/2020/10/07/736145-504488-150x84.jpg",
            "url" : "/img/2020/10/07/736145-504488-1287x836.jpg",
            "width" : 1287,
            "author" : "J. Stacevičiaus/LRT nuotr."
         },
         {
            "id" : 626942,
            "caption" : "Dalia Grybauskaitė",
            "height" : 836,
            "thumb" : "/img/2020/03/26/626942-153262-150x84.jpg",
            "url" : "/img/2020/03/26/626942-153262-1287x836.jpg",
            "width" : 1287,
            "author" : "J. Stacevičiaus/LRT nuotr."
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020"  title="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020" data-src="/img/2020/10/26/749504-194321-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti" aria-label="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti" title="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:56">
Prieš
   <strong>9 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti" title="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti">Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Seanas Pennas"  title="Seanas Pennas" data-src="/img/2022/02/28/1205201-929649-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/veidai/14/1628956/karo-vaizdus-ukrainoje-fiksuojancio-seano-penno-gyvenime-3-nesekmingos-santuokos-belange-ir-sunaus-priklausomybe" aria-label="Karo vaizdus Ukrainoje fiksuojančio Seano Penno gyvenime – 3 nesėkmingos santuokos, belangė ir sūnaus priklausomybė" title="Karo vaizdus Ukrainoje fiksuojančio Seano Penno gyvenime – 3 nesėkmingos santuokos, belangė ir sūnaus priklausomybė"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/veidai" title="Veidai">Veidai</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:50">
Prieš
   <strong>15 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/veidai/14/1628956/karo-vaizdus-ukrainoje-fiksuojancio-seano-penno-gyvenime-3-nesekmingos-santuokos-belange-ir-sunaus-priklausomybe" title="Karo vaizdus Ukrainoje fiksuojančio Seano Penno gyvenime – 3 nesėkmingos santuokos, belangė ir sūnaus priklausomybė">Karo vaizdus Ukrainoje fiksuojančio Seano Penno gyvenime – 3 nesėkmingos santuokos, belangė ir sūnaus priklausomybė</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos įmonės reklama"  title="Rusijos įmonės reklama" data-src="/img/2022/02/28/1205463-122095-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1629615/uefa-atsisako-gazprom-remimo-eurolyga-vtb-banko" aria-label="UEFA atsisako „Gazprom“ rėmimo, Eurolyga – VTB banko" title="UEFA atsisako „Gazprom“ rėmimo, Eurolyga – VTB banko"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:45">
Prieš
   <strong>20 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1629615/uefa-atsisako-gazprom-remimo-eurolyga-vtb-banko" title="UEFA atsisako „Gazprom“ rėmimo, Eurolyga – VTB banko">UEFA atsisako „Gazprom“ rėmimo, Eurolyga – VTB banko</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Viktoras Orbanas ir Vladimiras Putinas"  title="Viktoras Orbanas ir Vladimiras Putinas" data-src="/img/2021/04/27/956056-393013-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1629611/vengrija-neleis-per-savo-teritorija-gabenti-i-ukraina-ginklu" aria-label="Vengrija neleis per savo teritoriją gabenti į Ukrainą ginklų" title="Vengrija neleis per savo teritoriją gabenti į Ukrainą ginklų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:35">
Prieš
   <strong>30 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1629611/vengrija-neleis-per-savo-teritorija-gabenti-i-ukraina-ginklu" title="Vengrija neleis per savo teritoriją gabenti į Ukrainą ginklų">Vengrija neleis per savo teritoriją gabenti į Ukrainą ginklų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kyjivo metro stotyse besislepiantys ukrainiečiai"  title="Kyjivo metro stotyse besislepiantys ukrainiečiai" data-src="/img/2022/02/26/1203884-76298-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1629597/ukrainos-sostines-meras-baiminasi-kad-mieste-gali-pradeti-trukti-maisto-produktu-ir-medikamentu" aria-label="Ukrainos sostinės meras baiminasi, kad mieste gali pradėti trūkti maisto produktų ir medikamentų" title="Ukrainos sostinės meras baiminasi, kad mieste gali pradėti trūkti maisto produktų ir medikamentų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:12">
Prieš
   <strong>53 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1629597/ukrainos-sostines-meras-baiminasi-kad-mieste-gali-pradeti-trukti-maisto-produktu-ir-medikamentu" title="Ukrainos sostinės meras baiminasi, kad mieste gali pradėti trūkti maisto produktų ir medikamentų">Ukrainos sostinės meras baiminasi, kad mieste gali pradėti trūkti maisto produktų ir medikamentų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Filmo „Mėlyna kaip apelsinas žemė“ premjera"  title="Filmo „Mėlyna kaip apelsinas žemė“ premjera" data-src="/img/2022/02/28/1205421-309773-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1629012/ivyko-filmo-melyna-kaip-apelsinas-zeme-premjera-renginys-virto-palaikymo-ukrainai-akcija" aria-label="Įvyko filmo „Mėlyna kaip apelsinas žemė“ premjera: renginys virto palaikymo Ukrainai akcija" title="Įvyko filmo „Mėlyna kaip apelsinas žemė“ premjera: renginys virto palaikymo Ukrainai akcija"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:12">
Prieš
   <strong>53 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1629012/ivyko-filmo-melyna-kaip-apelsinas-zeme-premjera-renginys-virto-palaikymo-ukrainai-akcija" title="Įvyko filmo „Mėlyna kaip apelsinas žemė“ premjera: renginys virto palaikymo Ukrainai akcija">Įvyko filmo „Mėlyna kaip apelsinas žemė“ premjera: renginys virto palaikymo Ukrainai akcija</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/02/27/1204911-420613-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1629596/tartautinis-olimpinis-komitetas-ateme-is-putino-olimpini-ordina" aria-label="Tartautinis olimpinis komitetas atėmė iš Putino olimpinį ordiną" title="Tartautinis olimpinis komitetas atėmė iš Putino olimpinį ordiną"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:10">
Prieš
   <strong>55 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1629596/tartautinis-olimpinis-komitetas-ateme-is-putino-olimpini-ordina" title="Tartautinis olimpinis komitetas atėmė iš Putino olimpinį ordiną">Tartautinis olimpinis komitetas atėmė iš Putino olimpinį ordiną</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žana Nemcova, Borisas Nemcovas"  title="Žana Nemcova, Borisas Nemcovas" data-src="/img/2020/09/17/723697-458167-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1628637/boriso-nemcovo-dukra-aciu-visiems-kurie-pasisako-pries-siaubinga-kara-su-ukraina" aria-label="Boriso Nemcovo dukra: ačiū visiems, kurie pasisako prieš siaubingą karą su Ukraina" title="Boriso Nemcovo dukra: ačiū visiems, kurie pasisako prieš siaubingą karą su Ukraina"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 20:00">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1628637/boriso-nemcovo-dukra-aciu-visiems-kurie-pasisako-pries-siaubinga-kara-su-ukraina" title="Boriso Nemcovo dukra: ačiū visiems, kurie pasisako prieš siaubingą karą su Ukraina">Boriso Nemcovo dukra: ačiū visiems, kurie pasisako prieš siaubingą karą su Ukraina</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vladimiras Putinas"  title="Vladimiras Putinas" data-src="/img/2022/02/28/1204984-601930-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1629589/putinas-uzdraude-pervesti-i-uzsieni-uzsienio-valiuta" aria-label="Putinas uždraudė pervesti į užsienį užsienio valiutą" title="Putinas uždraudė pervesti į užsienį užsienio valiutą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:52">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1629589/putinas-uzdraude-pervesti-i-uzsieni-uzsienio-valiuta" title="Putinas uždraudė pervesti į užsienį užsienio valiutą">Putinas uždraudė pervesti į užsienį užsienio valiutą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Volodymyras Zelenskis"  title="Volodymyras Zelenskis" data-src="/img/2021/05/27/978303-827900-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1629584/bloomberg-ukraina-paprase-es-suteikti-irangos-iskaitant-oro-ir-priesraketines-gynybos-sistemas" aria-label="„Bloomberg“: Ukraina paprašė ES suteikti įrangos, įskaitant oro ir priešraketinės gynybos sistemas" title="„Bloomberg“: Ukraina paprašė ES suteikti įrangos, įskaitant oro ir priešraketinės gynybos sistemas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:49">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1629584/bloomberg-ukraina-paprase-es-suteikti-irangos-iskaitant-oro-ir-priesraketines-gynybos-sistemas" title="„Bloomberg“: Ukraina paprašė ES suteikti įrangos, įskaitant oro ir priešraketinės gynybos sistemas">„Bloomberg“: Ukraina paprašė ES suteikti įrangos, įskaitant oro ir priešraketinės gynybos sistemas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Tarptautinė kosminė stotis"  title="Tarptautinė kosminė stotis" data-src="/img/2021/10/01/1071724-345612-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1629375/itampa-zemeje-i-kosmosa-dar-nepersikele-rusija-ir-jav-kol-kas-nenutraukia-savo-bendradarbiavimo-tks" aria-label="Įtampa Žemėje į kosmosą dar nepersikėlė – Rusija ir JAV kol kas nenutraukia savo bendradarbiavimo TKS" title="Įtampa Žemėje į kosmosą dar nepersikėlė – Rusija ir JAV kol kas nenutraukia savo bendradarbiavimo TKS"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:43">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1629375/itampa-zemeje-i-kosmosa-dar-nepersikele-rusija-ir-jav-kol-kas-nenutraukia-savo-bendradarbiavimo-tks" title="Įtampa Žemėje į kosmosą dar nepersikėlė – Rusija ir JAV kol kas nenutraukia savo bendradarbiavimo TKS">Įtampa Žemėje į kosmosą dar nepersikėlė – Rusija ir JAV kol kas nenutraukia savo bendradarbiavimo TKS</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos futbolo rinktinė"  title="Rusijos futbolo rinktinė" data-src="/img/2022/02/28/1205389-955123-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1629576/fifa-ir-uefa-salina-rusija-ir-jos-klubus-is-tarptautiniu-turnyru" aria-label="FIFA ir UEFA šalina Rusiją ir jos klubus iš tarptautinių turnyrų" title="FIFA ir UEFA šalina Rusiją ir jos klubus iš tarptautinių turnyrų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:39">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1629576/fifa-ir-uefa-salina-rusija-ir-jos-klubus-is-tarptautiniu-turnyru" title="FIFA ir UEFA šalina Rusiją ir jos klubus iš tarptautinių turnyrų">FIFA ir UEFA šalina Rusiją ir jos klubus iš tarptautinių turnyrų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos Krematoriumas"  title="Lietuvos Krematoriumas" data-src="/img/2021/01/06/804272-540154-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1629572/lietuvos-krematoriuma-valdancios-bendroves-apyvarta-2021-m-isaugo-ketvirtadaliu" aria-label="„Lietuvos krematoriumą“ valdančios bendrovės apyvarta 2021 m. išaugo ketvirtadaliu" title="„Lietuvos krematoriumą“ valdančios bendrovės apyvarta 2021 m. išaugo ketvirtadaliu"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:39">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1629572/lietuvos-krematoriuma-valdancios-bendroves-apyvarta-2021-m-isaugo-ketvirtadaliu" title="„Lietuvos krematoriumą“ valdančios bendrovės apyvarta 2021 m. išaugo ketvirtadaliu">„Lietuvos krematoriumą“ valdančios bendrovės apyvarta 2021 m. išaugo ketvirtadaliu</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lietuvos moterų rankinio rinktinė"  title="Lietuvos moterų rankinio rinktinė" data-src="/img/2022/02/28/1205384-732759-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1629564/lietuvos-rinktines-laukia-lemiamos-rungtynes-kovoje-del-vietos-europos-cempionate" aria-label="Lietuvos rinktinės laukia lemiamos rungtynės kovoje dėl vietos Europos čempionate" title="Lietuvos rinktinės laukia lemiamos rungtynės kovoje dėl vietos Europos čempionate"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:26">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1629564/lietuvos-rinktines-laukia-lemiamos-rungtynes-kovoje-del-vietos-europos-cempionate" title="Lietuvos rinktinės laukia lemiamos rungtynės kovoje dėl vietos Europos čempionate">Lietuvos rinktinės laukia lemiamos rungtynės kovoje dėl vietos Europos čempionate</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pinigai"  title="Pinigai" data-src="/img/2021/10/06/1075600-681028-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1629555/valstybes-biudzeto-pajamos-sausi-augo-45-5-proc-iki-1-1-mlrd-euru" aria-label="Valstybės biudžeto pajamos sausį augo 45,5 proc. iki 1,1 mlrd. eurų" title="Valstybės biudžeto pajamos sausį augo 45,5 proc. iki 1,1 mlrd. eurų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:25">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1629555/valstybes-biudzeto-pajamos-sausi-augo-45-5-proc-iki-1-1-mlrd-euru" title="Valstybės biudžeto pajamos sausį augo 45,5 proc. iki 1,1 mlrd. eurų">Valstybės biudžeto pajamos sausį augo 45,5 proc. iki 1,1 mlrd. eurų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Benediktas Vanagas"  title="Benediktas Vanagas" data-src="/img/2021/09/27/1066990-299198-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/eismas/7/1620589/kodel-lenktynininkas-vanagas-valytuvus-rekomenduoja-plauti-siltu-muiluotu-vandeniu" aria-label="Kodėl lenktynininkas Vanagas valytuvus rekomenduoja plauti šiltu muiluotu vandeniu?" title="Kodėl lenktynininkas Vanagas valytuvus rekomenduoja plauti šiltu muiluotu vandeniu?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/eismas" title="Eismas">Eismas</a>
         </h2>   
   <span class="info-block__time-before" title="2022.02.28 19:22">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1620589/kodel-lenktynininkas-vanagas-valytuvus-rekomenduoja-plauti-siltu-muiluotu-vandeniu" title="Kodėl lenktynininkas Vanagas valytuvus rekomenduoja plauti šiltu muiluotu vandeniu?">Kodėl lenktynininkas Vanagas valytuvus rekomenduoja plauti šiltu muiluotu vandeniu?</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
               
                                                      <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1629603" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje">Lietuvoje</a></h2><span class="info-block__text">2022.02.28 20:56</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>LRT.lt</strong><span>2022.02.28 20:56</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1629603"
data-lang="lt"
data-post-id="1629603"
data-category-title="Lietuvoje"
data-date="2022.02.28 20:56"data-post-title="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1629603" data-gallery-id="1629603" data-image-id="749504">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020" src="/img/2020/10/26/749504-194321-756x425.jpg" alt="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020" title="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020"  /></div>
        </div>
<div class="media-block__description">Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020 / E. Blaževič/LRT nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2022/02/28/164565411649036.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1629603" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Kadencija baigusi prezidentė Dalia Grybauskaitė interviu CNN tvirtino – jei Rusija nebus sustabdyta Ukrainoje, jos kariai ateis ir prie Baltijos valstybių sienų. Ji teigė, kad nors Europos Sąjunga sprendimą dėl sankcijų priėmė greitai, to nepakanka, reikia imtis kitų veiksmų.</p>
            
            <p>D. Grybauskaitė interviu CNN kalbėjo, kad nors Europa ir deda pastangas siekdama padėti Ukrainai atlaikyti Rusijos invaziją, to nepakanka.</p>
            <p>„Visi mes Europoje labai didžiuojamės jais [ukrainiečiais]. Mūsų pareiga yra remti juos. Per šias penkias dienas Europa priėmė iššūkį, bet lėtai ir ne staigiai. Tačiau ir šios pastangos nėra pakankamos“, – kalbėjo buvusi šalies vadovė.</p>
            <p>Paklausta, kaip situacija gali klostytis toliau, D. Grybauskaitė sakė, jog yra akivaizdu, kad kova už Ukrainą taip pat yra kova už Europą: „Tai jau yra visos Europos karas. Jei nesustabdysime Putino ir Lukašenkos Ukrainoje, jie ateis prie mūsų sienų ir jie pradės puolimą.</p>
            <p>Tai akivaizdu tiek iš to, ką Putinas sakė, tiek iš to, kaip jis elgiasi. Jam žmonių gyvybės nėra svarbios. Jis palieka negyvų Rusijos karių kūnus pakelėse. Jam nė viena gyvybė nėra svarbi. Jeigu jo nesustabdysime Ukrainoje, mūsų laukia kraujo praliejimas.“</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>D. Grybauskaitė CNN eteryje sakė mananti, kad Rusijos prezidento Vladimiro Putino psichikos būklė vis prastėja.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="3" data-gallery="gallery1629603"     data-gallery-id="1629603" data-image-id="626942">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Dalia Grybauskaitė" title="Dalia Grybauskaitė" data-src="/img/2020/03/26/626942-153262-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Dalia Grybauskaitė / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>„Per šiuos 12 metų, kiek galėjau jį stebėti iš savo pozicijos, jo beprotybė auga. Akivaizdu, kad jis gyvena kažkokiame paranojiškame burbule. Ir ne tik jis, bet ir visas Kremlius. Tai yra pavojinga. Ne tik Europai, bet ir visam pasauliui.</p>
            <p>Pastarosios penkios dienos visiems mums buvo žadinantis skambutis. Mes mokomės greitai, bet kaip ir sakiau, to nepakanka. Sankcijos turi spragų. Mums reikia padaryti daugiau ir mums reikia būti pasiruošus kovoti su juo, nes sankcijos karo nusikaltėlio nesustabdys. Sankcijos jiems pakenks, bet tik mūšio lauke galime sustabdyti karo nusikaltėlius“, – pabrėžė kadenciją baigusi prezidentė.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="2" data-gallery="gallery1629603"     data-gallery-id="1629603" data-image-id="736145">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Dalia Grybauskaitė" title="Dalia Grybauskaitė" data-src="/img/2020/10/07/736145-504488-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Dalia Grybauskaitė / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Paklausta apie ginkluotės tiekimą Ukrainai, D. Grybauskaitė teigė, kad tai padeda ukrainiečiams kariauti, bet, pasak jos, jei nepakankamas ginkluotės tiekimas lems tai, kad Rusijos nepavyks sustabdyti, teks „rimtai persvarstyti mūsų įsitraukimą į karą“.</p>
            <p>„Jei karas yra neišvengiamas, nespardykime skardinės ant žemės. Jei tai yra neišvengiama ir jei nesustabdysime Putino Ukrainoje, jis ateis prie mūsų sienų“, – tvirtino D. Grybauskaitė.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1629603"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1629603" data-count="+2" data-gallery-id="1629603" data-image-id="749504">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/10/26/749504-194321-756x425.jpg" alt="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020" title="Dalia Grybauskaitė balsavimas Seimo rinkimuose 2020" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1629603" data-count="+1" data-gallery-id="1629603" data-image-id="736145">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/10/07/736145-504488-393x221.jpg" alt="Dalia Grybauskaitė" title="Dalia Grybauskaitė" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1629603" data-count="+3" data-gallery-id="1629603" data-image-id="626942">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/03/26/626942-153262-393x221.jpg" alt="Dalia Grybauskaitė" title="Dalia Grybauskaitė" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Rusijos karas prieš Ukrainą" href="/tema/rusijos-karas-pries-ukraina"><span># Rusijos karas prieš Ukrainą</span></a><a class="tag-list__item" title="Dalia Grybauskaitė" href="/tema/dalia-grybauskaite"><span># Dalia Grybauskaitė</span></a><a class="tag-list__item" title="Rusija" href="/tema/rusija"><span># Rusija</span></a><a class="tag-list__item" title="Sankcijos" href="/tema/sankcijos"><span># Sankcijos</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1629603"
data-lang="lt"
data-post-id="1629603"
data-category-title="Lietuvoje"
data-date="2022.02.28 20:56"data-post-title="Grybauskaitės interviu CNN: Putinui nė viena gyvybė nėra svarbi, reikia būti pasiruošus kovoti"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/lietuvoje/2/1629603/grybauskaites-interviu-cnn-putinui-ne-viena-gyvybe-nera-svarbi-reikia-buti-pasiruosus-kovoti"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item" role="tab" aria-selected="true">
                <a class="nav-link active" id="news-feed-newest-tab-1629603" data-toggle="tab"
                    href="#news-feed-newest-content-1629603">Naujausi</a>
            </li>            <li class="nav-item" role="tab" aria-selected="false">
                <a class="nav-link " id="news-feed-most-read-tab-1629603" data-toggle="tab"
                    href="#news-feed-most-read-content-1629603">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1629603" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ingrida Šimonytė"  title="Ingrida Šimonytė" data-src="/img/2021/12/27/1164275-240708-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629438/simonytes-interviu-the-washington-post-putinas-apsiskaiciavo" title="Šimonytės interviu „The Washington Post“: Putinas apsiskaičiavo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 19:03">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629438/simonytes-interviu-the-washington-post-putinas-apsiskaiciavo" title="Šimonytės interviu „The Washington Post“: Putinas apsiskaičiavo">Šimonytės interviu „The Washington Post“: Putinas apsiskaičiavo</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629438/simonytes-interviu-the-washington-post-putinas-apsiskaiciavo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kariai patikros punkte Žytomyre."  title="Kariai patikros punkte Žytomyre." data-src="/img/2022/02/28/1204958-48825-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje" title="Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 18:37">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje" title="Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje">Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Karas Ukrainoje"  title="Karas Ukrainoje" data-src="/img/2022/02/25/1203026-800827-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629497/vyriausybe-koordinuoja-lietuvos-instituciju-parama-ukrainai" title="Vyriausybė koordinuoja Lietuvos institucijų paramą Ukrainai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 18:33">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629497/vyriausybe-koordinuoja-lietuvos-instituciju-parama-ukrainai" title="Vyriausybė koordinuoja Lietuvos institucijų paramą Ukrainai">Vyriausybė koordinuoja Lietuvos institucijų paramą Ukrainai</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Agnė Bilotaitė "  title="Agnė Bilotaitė " data-src="/img/2022/02/24/1202333-607396-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629487/bilotaite-lietuva-priims-iki-2-tukst-moldovoje-esanciu-karo-pabegeliu-is-ukrainos" title="Bilotaitė: Lietuva priims iki 2 tūkst. Moldovoje esančių karo pabėgėlių iš Ukrainos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 18:27">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629487/bilotaite-lietuva-priims-iki-2-tukst-moldovoje-esanciu-karo-pabegeliu-is-ukrainos" title="Bilotaitė: Lietuva priims iki 2 tūkst. Moldovoje esančių karo pabėgėlių iš Ukrainos">Bilotaitė: Lietuva priims iki 2 tūkst. Moldovoje esančių karo pabėgėlių iš Ukrainos</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rusijos karas Ukrainoje"  title="Rusijos karas Ukrainoje" data-src="/img/2022/02/25/1203806-37895-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629426/siuloma-bausti-laisves-atemimu-uz-viesa-pritarima-rusijos-nusikaltimams-ukrainai-ar-jos-gyventojams" title="Siūloma bausti laisvės atėmimu už viešą pritarimą Rusijos nusikaltimams Ukrainai ar jos gyventojams"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 18:07">  Prieš
   <strong>2 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629426/siuloma-bausti-laisves-atemimu-uz-viesa-pritarima-rusijos-nusikaltimams-ukrainai-ar-jos-gyventojams" title="Siūloma bausti laisvės atėmimu už viešą pritarimą Rusijos nusikaltimams Ukrainai ar jos gyventojams">Siūloma bausti laisvės atėmimu už viešą pritarimą Rusijos nusikaltimams Ukrainai ar jos gyventojams</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629426/siuloma-bausti-laisves-atemimu-uz-viesa-pritarima-rusijos-nusikaltimams-ukrainai-ar-jos-gyventojams')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jungtinės Rusijos ir Baltarusijos karinės pratybos Baltarusijos teritorijoje"  title="Jungtinės Rusijos ir Baltarusijos karinės pratybos Baltarusijos teritorijoje" data-src="/img/2022/02/23/1201289-152644-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629393/teisininkas-jei-ukrainos-oro-erdve-butu-paskelbta-neskraidymo-zona-reiketu-naikinti-rusijos-prieslektuvine-gynyba" title="Teisininkas: jei Ukrainos oro erdvė būtų paskelbta neskraidymo zona, reikėtų naikinti Rusijos priešlėktuvinę gynybą"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 17:31">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629393/teisininkas-jei-ukrainos-oro-erdve-butu-paskelbta-neskraidymo-zona-reiketu-naikinti-rusijos-prieslektuvine-gynyba" title="Teisininkas: jei Ukrainos oro erdvė būtų paskelbta neskraidymo zona, reikėtų naikinti Rusijos priešlėktuvinę gynybą">Teisininkas: jei Ukrainos oro erdvė būtų paskelbta neskraidymo zona, reikėtų naikinti Rusijos priešlėktuvinę gynybą</a></h3>
 <span class="news__postfix">atnaujinta 17.51</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629393/teisininkas-jei-ukrainos-oro-erdve-butu-paskelbta-neskraidymo-zona-reiketu-naikinti-rusijos-prieslektuvine-gynyba')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Nuotolinis Lietuvos socialdemokratų partijos suvažiavimas, Vilija Blinkevičiūtė"  title="Nuotolinis Lietuvos socialdemokratų partijos suvažiavimas, Vilija Blinkevičiūtė" data-src="/img/2021/05/29/979576-546514-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629361/socialdemokratai-kreipesi-i-rusijos-zmones-darykite-viska-kad-jusu-nepritarimas-karui-skambetu-kiek-imanoma-garsiau" title="Socialdemokratai kreipėsi į Rusijos žmones: darykite viską, kad jūsų nepritarimas karui skambėtų kiek įmanoma garsiau"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 17:19">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629361/socialdemokratai-kreipesi-i-rusijos-zmones-darykite-viska-kad-jusu-nepritarimas-karui-skambetu-kiek-imanoma-garsiau" title="Socialdemokratai kreipėsi į Rusijos žmones: darykite viską, kad jūsų nepritarimas karui skambėtų kiek įmanoma garsiau">Socialdemokratai kreipėsi į Rusijos žmones: darykite viską, kad jūsų nepritarimas karui skambėtų kiek įmanoma garsiau</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="NATO oro policijos misija Lietuvoje"  title="NATO oro policijos misija Lietuvoje" data-src="/img/2022/02/18/1197354-806670-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629356/nato-oro-policijos-naikintuvai-karta-lydejo-rusijos-orlaivi" title="NATO oro policijos naikintuvai kartą lydėjo Rusijos orlaivį"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 17:13">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629356/nato-oro-policijos-naikintuvai-karta-lydejo-rusijos-orlaivi" title="NATO oro policijos naikintuvai kartą lydėjo Rusijos orlaivį">NATO oro policijos naikintuvai kartą lydėjo Rusijos orlaivį</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda"  title="Gitanas Nausėda" data-src="/img/2021/08/31/1043149-226418-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai" title="Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 17:10">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai" title="Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai">Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai</a></h3>
 <span class="news__postfix">atnaujinta 17.37</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">476</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Televizija"  title="Televizija" data-src="/img/2020/04/14/635467-550493-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629345/lrtk-sustabde-rusisku-televiziju-mir24-ir-rbk-tv-transliavima" title="LRTK sustabdė rusiškų televizijų „MIR24“ ir „RBK-TV“ transliavimą"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2022.02.28 17:09">  Prieš
   <strong>3 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629345/lrtk-sustabde-rusisku-televiziju-mir24-ir-rbk-tv-transliavima" title="LRTK sustabdė rusiškų televizijų „MIR24“ ir „RBK-TV“ transliavimą">LRTK sustabdė rusiškų televizijų „MIR24“ ir „RBK-TV“ transliavimą</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629345/lrtk-sustabde-rusisku-televiziju-mir24-ir-rbk-tv-transliavima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">2</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1629603" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kariai patikros punkte Žytomyre."  title="Kariai patikros punkte Žytomyre." data-src="/img/2022/02/28/1204958-48825-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje" title="Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628057">2022.02.28 18:37</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje" title="Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje">Į frontą – bet kokia kaina: lietuviai savanoriai kraunasi krepšius ir veržiasi kovoti Ukrainos kariuomenėje</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628057/i-fronta-bet-kokia-kaina-lietuviai-savanoriai-kraunasi-krepsius-ir-verziasi-kovoti-ukrainos-kariuomeneje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Visaginas Mayor Erlandas Galaguz"  title="Visaginas Mayor Erlandas Galaguz" data-src="/img/2021/04/15/923626-17739-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629056/visagino-meras-kara-pries-ukraina-pavadino-pilietiniu-siuncia-rastus-i-rusijos-ir-baltarusijos-miestus-bet-rysiu-nenutrauks" title="Visagino meras karą prieš Ukrainą pavadino pilietiniu, siunčia raštus į Rusijos ir Baltarusijos miestus, bet ryšių nenutrauks"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1629056">2022.02.28 15:01</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629056/visagino-meras-kara-pries-ukraina-pavadino-pilietiniu-siuncia-rastus-i-rusijos-ir-baltarusijos-miestus-bet-rysiu-nenutrauks" title="Visagino meras karą prieš Ukrainą pavadino pilietiniu, siunčia raštus į Rusijos ir Baltarusijos miestus, bet ryšių nenutrauks">Visagino meras karą prieš Ukrainą pavadino pilietiniu, siunčia raštus į Rusijos ir Baltarusijos miestus, bet ryšių nenutrauks</a></h3>
 <span class="news__postfix">atnaujinta 16.48</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629056/visagino-meras-kara-pries-ukraina-pavadino-pilietiniu-siuncia-rastus-i-rusijos-ir-baltarusijos-miestus-bet-rysiu-nenutrauks')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">466</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vitoldas Milius su į Lietuvą vykstančiais ukrainiečiais"  title="Vitoldas Milius su į Lietuvą vykstančiais ukrainiečiais" data-src="/img/2022/02/28/1205071-839766-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628725/pagalba-i-ukrainos-pasieni-veze-ir-pabegelius-paeme-lietuviai-nuotaika-slogi-bet-lenkai-be-galo-stengiasi" title="Pagalbą į Ukrainos pasienį vežę ir pabėgėlius paėmę lietuviai: nuotaika slogi, bet lenkai be galo stengiasi"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>15</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628725">2022.02.28 12:34</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628725/pagalba-i-ukrainos-pasieni-veze-ir-pabegelius-paeme-lietuviai-nuotaika-slogi-bet-lenkai-be-galo-stengiasi" title="Pagalbą į Ukrainos pasienį vežę ir pabėgėlius paėmę lietuviai: nuotaika slogi, bet lenkai be galo stengiasi">Pagalbą į Ukrainos pasienį vežę ir pabėgėlius paėmę lietuviai: nuotaika slogi, bet lenkai be galo stengiasi</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>15</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628725/pagalba-i-ukrainos-pasieni-veze-ir-pabegelius-paeme-lietuviai-nuotaika-slogi-bet-lenkai-be-galo-stengiasi')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">658</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lenya Morkovetska"  title="Lenya Morkovetska" data-src="/img/2022/02/27/1204403-472587-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1627693/i-kauna-vaikus-atlydejus-ukrainiete-svarstau-grizti-ten-as-dabar-reikalingesne" title="Į Kauną vaikus atlydėjus ukrainietė: svarstau grįžti, ten aš dabar reikalingesnė"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1627693">2022.02.28 06:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1627693/i-kauna-vaikus-atlydejus-ukrainiete-svarstau-grizti-ten-as-dabar-reikalingesne" title="Į Kauną vaikus atlydėjus ukrainietė: svarstau grįžti, ten aš dabar reikalingesnė">Į Kauną vaikus atlydėjus ukrainietė: svarstau grįžti, ten aš dabar reikalingesnė</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1627693/i-kauna-vaikus-atlydejus-ukrainiete-svarstau-grizti-ten-as-dabar-reikalingesne')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">908</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Į Lietuvą atvyko NATO priešakinių pajėgų pastiprinimas iš Norvegijos"  title="Į Lietuvą atvyko NATO priešakinių pajėgų pastiprinimas iš Norvegijos" data-src="/img/2022/02/27/1204900-792275-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628305/i-lietuva-atvyko-nato-priesakiniu-pajegu-pastiprinimas-is-norvegijos" title="Į Lietuvą atvyko NATO priešakinių pajėgų pastiprinimas iš Norvegijos"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628305">2022.02.27 21:47</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628305/i-lietuva-atvyko-nato-priesakiniu-pajegu-pastiprinimas-is-norvegijos" title="Į Lietuvą atvyko NATO priešakinių pajėgų pastiprinimas iš Norvegijos">Į Lietuvą atvyko NATO priešakinių pajėgų pastiprinimas iš Norvegijos</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628305/i-lietuva-atvyko-nato-priesakiniu-pajegu-pastiprinimas-is-norvegijos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1462</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokykla. Asociatyvi nuotr."  title="Mokykla. Asociatyvi nuotr." data-src="/img/2021/08/18/1033920-581432-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629205/rusakalbiu-mokykloje-raginimai-tyleti-apie-kara-ukrainoje-nors-istaiga-neigia-gandai-jau-pasieke-ir-mera-ir-ministerija" title="Rusakalbių mokykloje – raginimai tylėti apie karą Ukrainoje? Nors įstaiga neigia, gandai jau pasiekė ir merą, ir ministeriją"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Klaipėdos ritmas</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>16</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1629205">2022.02.28 16:34</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Klaipėdos ritmas</span></span></div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629205/rusakalbiu-mokykloje-raginimai-tyleti-apie-kara-ukrainoje-nors-istaiga-neigia-gandai-jau-pasieke-ir-mera-ir-ministerija" title="Rusakalbių mokykloje – raginimai tylėti apie karą Ukrainoje? Nors įstaiga neigia, gandai jau pasiekė ir merą, ir ministeriją">Rusakalbių mokykloje – raginimai tylėti apie karą Ukrainoje? Nors įstaiga neigia, gandai jau pasiekė ir merą, ir ministeriją</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>16</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629205/rusakalbiu-mokykloje-raginimai-tyleti-apie-kara-ukrainoje-nors-istaiga-neigia-gandai-jau-pasieke-ir-mera-ir-ministerija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">127</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ingrida Šimonytė"  title="Ingrida Šimonytė" data-src="/img/2022/02/22/1199439-680919-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628723/simonyte-apie-europa-susivienijusia-pries-putino-rezima-tai-ka-dabar-regime-yra-tam-tikras-tektoninis-luzis" title="Šimonytė apie Europą, susivienijusią prieš Putino režimą: tai, ką dabar regime, yra tam tikras tektoninis lūžis"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>9</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628723">2022.02.28 11:08</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628723/simonyte-apie-europa-susivienijusia-pries-putino-rezima-tai-ka-dabar-regime-yra-tam-tikras-tektoninis-luzis" title="Šimonytė apie Europą, susivienijusią prieš Putino režimą: tai, ką dabar regime, yra tam tikras tektoninis lūžis">Šimonytė apie Europą, susivienijusią prieš Putino režimą: tai, ką dabar regime, yra tam tikras tektoninis lūžis</a></h3>
 <span class="news__postfix">atnaujinta 11.25</span> 
   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>9</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628723/simonyte-apie-europa-susivienijusia-pries-putino-rezima-tai-ka-dabar-regime-yra-tam-tikras-tektoninis-luzis')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">237</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt=" „Laisvė šviečia“ – solidarumo akcijos su Ukraina renginys sostinėje"  title=" „Laisvė šviečia“ – solidarumo akcijos su Ukraina renginys sostinėje" data-src="/img/2022/02/24/1202693-37979-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628846/istorijos-pamoka-lietuvos-mokiniams-paneige-apie-ukraina-ir-ukrainiecius-skleidziamas-istorijos-klastotes" title="Istorijos pamoka Lietuvos mokiniams: paneigė apie Ukrainą ir ukrainiečius skleidžiamas istorijos klastotes"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>11</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628846">2022.02.28 13:00</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628846/istorijos-pamoka-lietuvos-mokiniams-paneige-apie-ukraina-ir-ukrainiecius-skleidziamas-istorijos-klastotes" title="Istorijos pamoka Lietuvos mokiniams: paneigė apie Ukrainą ir ukrainiečius skleidžiamas istorijos klastotes">Istorijos pamoka Lietuvos mokiniams: paneigė apie Ukrainą ir ukrainiečius skleidžiamas istorijos klastotes</a></h3>
 <span class="news__postfix">atnaujinta 15.18</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>11</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628846/istorijos-pamoka-lietuvos-mokiniams-paneige-apie-ukraina-ir-ukrainiecius-skleidziamas-istorijos-klastotes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">225</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gitanas Nausėda"  title="Gitanas Nausėda" data-src="/img/2021/08/31/1043149-226418-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai" title="Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1629332">2022.02.28 17:10</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai" title="Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai">Nausėda: Putinas užlipo ant minos, nors jam buvo pasakyta, kad bus blogai</a></h3>
 <span class="news__postfix">atnaujinta 17.37</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1629332/nauseda-putinas-uzlipo-ant-minos-nors-jam-buvo-pasakyta-kad-bus-blogai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">476</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Karas Ukrainoje"  title="Karas Ukrainoje" data-src="/img/2022/02/27/1204914-163449-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1628350/mazeikis-racionali-logika-sako-rusijai-uzimti-ir-valdyti-ukraina-is-principo-neimanoma" title="Mažeikis: racionali logika sako – Rusijai užimti ir valdyti Ukrainą iš principo neįmanoma"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__time-before info-block__time-before--light-dark" data-id="1628350">2022.02.27 23:28</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1628350/mazeikis-racionali-logika-sako-rusijai-uzimti-ir-valdyti-ukraina-is-principo-neimanoma" title="Mažeikis: racionali logika sako – Rusijai užimti ir valdyti Ukrainą iš principo neįmanoma">Mažeikis: racionali logika sako – Rusijai užimti ir valdyti Ukrainą iš principo neįmanoma</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-label="Like button" aria-haspopup="true" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1628350/mazeikis-racionali-logika-sako-rusijai-uzimti-ir-valdyti-ukraina-is-principo-neimanoma')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">432</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/lietuvoje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2022. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.6.0.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=524"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1629603');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>