<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=501" as="script">
<link rel="preload" href="/js/jquery/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=501" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=501" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=501" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=501" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=501" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais - LRT</title>
<link href="https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais" rel="canonical">
<meta content="Nors bandymų neteisėtai kirsti Lietuvos ir Baltarusijos sieną mažiau, vidaus reikalų ministrė Agnė Bilotaitė sako, kad p..." name="description"/>
<meta itemprop="datePublished" content="2021-12-01T21:27:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais" property="og:url"/>
<meta property="article:published_time" content="2021-12-01T21:27:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais" property="og:title"/>
<meta property="lrt_authors" content="Edvardas Špokas,LRT TV naujienų tarnyba,LRT.lt"/>
<meta property="lrt_section" content="Lietuvoje,naujienos"/>

<meta content="Nors bandymų neteisėtai kirsti Lietuvos ir Baltarusijos sieną mažiau, vidaus reikalų ministrė Agnė Bilotaitė sako, kad p..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/11/30/1145798-201350-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "@type" : "NewsArticle",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2021/11/30/1145798-201350-1287x836.jpg",
         "caption" : "Migrantai Lietuvoje",
         "width" : 1287,
         "height" : 836,
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "width" : 1287,
         "height" : 836,
         "caption" : "Lietuvos ir Baltarusijos pasienis",
         "url" : "https://www.lrt.lt/img/2021/11/18/1121209-754384-1287x836.jpg"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Migrantai Lietuvoje",
         "height" : 836,
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2021/11/30/1145800-635768-1287x836.jpg"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Migrantų stovykla Rūdininkuose",
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2021/11/29/1143257-187035-1287x836.jpg"
      }
   ],
   "keywords" : "Padėtis Lietuvos ir Baltarusijos pasienyje,Pasieniečiai,Migrantai,Valstybės sienos apsaugos tarnyba (VSAT)",
   "author" : "Edvardas Špokas,LRT TV naujienų tarnyba,LRT.lt",
   "genre" : "Lietuvoje",
   "publisher" : {
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      },
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization"
   },
   "description" : "Nors bandymų neteisėtai kirsti Lietuvos ir Baltarusijos sieną mažiau, vidaus reikalų ministrė Agnė Bilotaitė sako, kad priežasčių pratęsti nepaprastąją padėtį yra. Ministerijos duomenimis, Baltarusijoje dar gali būti nuo 7 iki 15 tūkstančių migrantų, nepaprastoji padėtis galiotų ir pasienyje su Lenkija. Tačiau žadama, kad patekimas į Lenkiją nebus ribojamas, tik dažniau bus tikrinami automobiliai. Taip siekiama apsunkinti sieną kirtusių migrantų kelionę į Vakarų Europą.",
   "datePublished" : "2021-12-01T21:27:00Z",
   "@context" : "http://schema.org",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/11/30/1145798-201350-1287x836.jpg",
   "url" : "https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais",
   "headline" : "Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiš..."
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/lietuvoje/", 
      "name": "Lietuvoje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1554919';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=501">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=501"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Lietuvoje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Lietuvoje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.20.4/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=501" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Audioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1554919" : {
      "title" : "Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais",
      "images" : [
         {
            "author" : "B. Gerdžiūno/LRT nuotr.",
            "width" : 1287,
            "height" : 836,
            "caption" : "Migrantai Lietuvoje",
            "id" : 1145798,
            "url" : "/img/2021/11/30/1145798-201350-1287x836.jpg",
            "thumb" : "/img/2021/11/30/1145798-201350-150x84.jpg"
         },
         {
            "author" : "J. Stacevičiaus/LRT nuotr.",
            "caption" : "Lietuvos ir Baltarusijos pasienis",
            "id" : 1121209,
            "width" : 1287,
            "height" : 836,
            "thumb" : "/img/2021/11/18/1121209-754384-150x84.jpg",
            "url" : "/img/2021/11/18/1121209-754384-1287x836.jpg"
         },
         {
            "width" : 1287,
            "height" : 836,
            "id" : 1145800,
            "caption" : "Migrantai Lietuvoje",
            "thumb" : "/img/2021/11/30/1145800-635768-150x84.jpg",
            "url" : "/img/2021/11/30/1145800-635768-1287x836.jpg",
            "author" : "B. Gerdžiūno/LRT  nuotr."
         },
         {
            "thumb" : "/img/2021/11/29/1143257-187035-150x84.jpg",
            "url" : "/img/2021/11/29/1143257-187035-1287x836.jpg",
            "height" : 836,
            "width" : 1287,
            "caption" : "Migrantų stovykla Rūdininkuose",
            "id" : 1143257,
            "author" : "E. Blaževič/LRT nuotr."
         }
      ]
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą"  title="JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą" data-src="/img/2021/12/01/1147439-748812-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1555015/jav-auksciausiasis-teismas-nagrineja-istorine-teises-i-abortus-byla" aria-label="JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą" title="JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:58">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1555015/jav-auksciausiasis-teismas-nagrineja-istorine-teises-i-abortus-byla" title="JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą">JAV Aukščiausiasis Teismas nagrinėja istorinę teisės į abortus bylą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Karimas Benzema"  title="Karimas Benzema" data-src="/img/2021/12/01/1147438-840943-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1554992/benzema-ivartis-atnese-pergale-madrido-real-ekipai-musyje-su-athletic" aria-label="Benzema įvartis atnešė pergalę Madrido „Real“ ekipai mūšyje su „Athletic“" title="Benzema įvartis atnešė pergalę Madrido „Real“ ekipai mūšyje su „Athletic“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:55">
Prieš
   <strong>16 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1554992/benzema-ivartis-atnese-pergale-madrido-real-ekipai-musyje-su-athletic" title="Benzema įvartis atnešė pergalę Madrido „Real“ ekipai mūšyje su „Athletic“">Benzema įvartis atnešė pergalę Madrido „Real“ ekipai mūšyje su „Athletic“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pravieniškių pataisos namai-atviroji kolonija"  title="Pravieniškių pataisos namai-atviroji kolonija" data-src="/img/2021/11/06/1102173-446743-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1555014/sulaikytas-i-atviraja-kolonija-negrizes-nuteistasis" aria-label="Sulaikytas į atvirąją koloniją negrįžęs nuteistasis" title="Sulaikytas į atvirąją koloniją negrįžęs nuteistasis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:51">
Prieš
   <strong>20 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1555014/sulaikytas-i-atviraja-kolonija-negrizes-nuteistasis" title="Sulaikytas į atvirąją koloniją negrįžęs nuteistasis">Sulaikytas į atvirąją koloniją negrįžęs nuteistasis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokiniai"  title="Mokiniai" data-src="/img/2021/06/07/984983-78376-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1554936/ministerija-teigia-kad-koronaviruso-atveju-skaicius-mokyklose-nekelia-nerimo-taciau-epidemiologe-i-tai-zvelgia-skeptiskiau" aria-label="Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau" title="Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:44">
Prieš
   <strong>27 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554936/ministerija-teigia-kad-koronaviruso-atveju-skaicius-mokyklose-nekelia-nerimo-taciau-epidemiologe-i-tai-zvelgia-skeptiskiau" title="Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau">Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergantys AIDS"  title="Sergantys AIDS" data-src="/img/2021/04/02/872282-197788-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sveikata/682/1555013/caplinskas-apie-ziv-ir-covid-19-panasumus-susirgus-tenka-prisitaikyti-prie-naujo-gyvenimo-budo" aria-label="Čaplinskas apie ŽIV ir COVID-19 panašumus: susirgus tenka prisitaikyti prie naujo gyvenimo būdo" title="Čaplinskas apie ŽIV ir COVID-19 panašumus: susirgus tenka prisitaikyti prie naujo gyvenimo būdo"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sveikata" title="Sveikata">Sveikata</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:35">
Prieš
   <strong>36 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sveikata/682/1555013/caplinskas-apie-ziv-ir-covid-19-panasumus-susirgus-tenka-prisitaikyti-prie-naujo-gyvenimo-budo" title="Čaplinskas apie ŽIV ir COVID-19 panašumus: susirgus tenka prisitaikyti prie naujo gyvenimo būdo">Čaplinskas apie ŽIV ir COVID-19 panašumus: susirgus tenka prisitaikyti prie naujo gyvenimo būdo</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantai Lietuvoje"  title="Migrantai Lietuvoje" data-src="/img/2021/11/30/1145798-201350-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais" aria-label="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais" title="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:27">
Prieš
   <strong>44 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais" title="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais">Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protestas dėl abortų įstatymo Lenkijoje"  title="Protestas dėl abortų įstatymo Lenkijoje" data-src="/img/2021/12/01/1146744-58040-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1554950/lenkijos-moterys-baiminasi-del-bandymu-dar-labiau-grieztinti-abortu-suvarzymus-kuriama-sistema-persekioti-asmenis" aria-label="Lenkijos moterys baiminasi dėl bandymų dar labiau griežtinti abortų suvaržymus: kuriama sistema persekioti asmenis" title="Lenkijos moterys baiminasi dėl bandymų dar labiau griežtinti abortų suvaržymus: kuriama sistema persekioti asmenis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 23:12">
Prieš
   <strong>59 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1554950/lenkijos-moterys-baiminasi-del-bandymu-dar-labiau-grieztinti-abortu-suvarzymus-kuriama-sistema-persekioti-asmenis" title="Lenkijos moterys baiminasi dėl bandymų dar labiau griežtinti abortų suvaržymus: kuriama sistema persekioti asmenis">Lenkijos moterys baiminasi dėl bandymų dar labiau griežtinti abortų suvaržymus: kuriama sistema persekioti asmenis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokykla"  title="Mokykla" data-src="/img/2021/12/01/1146741-332767-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1554899/siauliu-suaugusiuju-mokykla-planuojama-prijungti-prie-kitos-gimnazijos-suaugusieji-bijo-patyciu-kai-kurie-gali-nebesimokyti" aria-label="Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti" title="Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:55">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554899/siauliu-suaugusiuju-mokykla-planuojama-prijungti-prie-kitos-gimnazijos-suaugusieji-bijo-patyciu-kai-kurie-gali-nebesimokyti" title="Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti">Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Aidenas Malašinskas"  title="Aidenas Malašinskas" data-src="/img/2021/12/01/1147434-262947-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1555012/aidenas-malasinskas-vede-motor-i-pergale-cempionu-lygoje" aria-label="Aidenas Malašinskas vedė „Motor“ į pergalę Čempionų lygoje" title="Aidenas Malašinskas vedė „Motor“ į pergalę Čempionų lygoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:42">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1555012/aidenas-malasinskas-vede-motor-i-pergale-cempionu-lygoje" title="Aidenas Malašinskas vedė „Motor“ į pergalę Čempionų lygoje">Aidenas Malašinskas vedė „Motor“ į pergalę Čempionų lygoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pando medynas"  title="Pando medynas" data-src="/img/2021/12/01/1147170-606256-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1554822/didziausias-pasaulio-organizmas-yra-is-leto-valgomas-mokslininkai-kelia-klausima-ar-jam-pavyks-islikti-po-14-tukst-metu-egzistencijos" aria-label="Didžiausias pasaulio organizmas yra iš lėto valgomas: mokslininkai kelia klausimą, ar jam pavyks išlikti po 14 tūkst. metų egzistencijos" title="Didžiausias pasaulio organizmas yra iš lėto valgomas: mokslininkai kelia klausimą, ar jam pavyks išlikti po 14 tūkst. metų egzistencijos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:38">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1554822/didziausias-pasaulio-organizmas-yra-is-leto-valgomas-mokslininkai-kelia-klausima-ar-jam-pavyks-islikti-po-14-tukst-metu-egzistencijos" title="Didžiausias pasaulio organizmas yra iš lėto valgomas: mokslininkai kelia klausimą, ar jam pavyks išlikti po 14 tūkst. metų egzistencijos">Didžiausias pasaulio organizmas yra iš lėto valgomas: mokslininkai kelia klausimą, ar jam pavyks išlikti po 14 tūkst. metų egzistencijos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Elektromobilis"  title="Elektromobilis" data-src="/img/2020/04/23/642602-791694-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/eismas/7/1553545/elektromobiliu-ikrovimas-paklausa-auga-o-esantys-ribojimai-stabdo" aria-label="Elektromobilių įkrovimas: paklausa auga, o esantys ribojimai stabdo?" title="Elektromobilių įkrovimas: paklausa auga, o esantys ribojimai stabdo?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/eismas" title="Eismas">Eismas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:21">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1553545/elektromobiliu-ikrovimas-paklausa-auga-o-esantys-ribojimai-stabdo" title="Elektromobilių įkrovimas: paklausa auga, o esantys ribojimai stabdo?">Elektromobilių įkrovimas: paklausa auga, o esantys ribojimai stabdo?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Peng Shuai"  title="Peng Shuai" data-src="/img/2021/12/01/1147413-626874-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1555000/moteru-teniso-asociacijos-reakcija-del-peng-shuai-situacijos-neberengs-turnyru-kinijoje" aria-label="Moterų teniso asociacijos reakcija – dėl Peng Shuai situacijos neberengs turnyrų Kinijoje" title="Moterų teniso asociacijos reakcija – dėl Peng Shuai situacijos neberengs turnyrų Kinijoje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:08">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1555000/moteru-teniso-asociacijos-reakcija-del-peng-shuai-situacijos-neberengs-turnyru-kinijoje" title="Moterų teniso asociacijos reakcija – dėl Peng Shuai situacijos neberengs turnyrų Kinijoje">Moterų teniso asociacijos reakcija – dėl Peng Shuai situacijos neberengs turnyrų Kinijoje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Širvintų eglė"  title="Širvintų eglė" data-src="/img/2021/12/01/1147427-74695-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1555007/siaures-pasvaistes-spalvomis-nusviestos-sirvintos-iziebe-kaledine-egle" aria-label="Šiaurės pašvaistės spalvomis nušviestos Širvintos įžiebė kalėdinę eglę" title="Šiaurės pašvaistės spalvomis nušviestos Širvintos įžiebė kalėdinę eglę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 22:04">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1555007/siaures-pasvaistes-spalvomis-nusviestos-sirvintos-iziebe-kaledine-egle" title="Šiaurės pašvaistės spalvomis nušviestos Širvintos įžiebė kalėdinę eglę">Šiaurės pašvaistės spalvomis nušviestos Širvintos įžiebė kalėdinę eglę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="A. Lukašenkos apsilankymas migrantų stovykloje"  title="A. Lukašenkos apsilankymas migrantų stovykloje" data-src="/img/2021/11/26/1137997-778795-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1554999/politologas-apie-sankcijas-gal-pagaliau-bus-nuspresta-kad-toliau-eskaluoti-si-konflikta-su-vakarais-minskui-per-brangu" aria-label="Politologas apie sankcijas: gal pagaliau bus nuspręsta, kad toliau eskaluoti šį konfliktą su Vakarais Minskui per brangu" title="Politologas apie sankcijas: gal pagaliau bus nuspręsta, kad toliau eskaluoti šį konfliktą su Vakarais Minskui per brangu"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 21:46">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1554999/politologas-apie-sankcijas-gal-pagaliau-bus-nuspresta-kad-toliau-eskaluoti-si-konflikta-su-vakarais-minskui-per-brangu" title="Politologas apie sankcijas: gal pagaliau bus nuspręsta, kad toliau eskaluoti šį konfliktą su Vakarais Minskui per brangu">Politologas apie sankcijas: gal pagaliau bus nuspręsta, kad toliau eskaluoti šį konfliktą su Vakarais Minskui per brangu</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilniaus „Šviesa“"  title="Vilniaus „Šviesa“" data-src="/img/2021/12/01/1147407-935670-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1554996/lrf-taureje-ispudingas-sviesos-issigelbejimas-ir-be-problemu-zenges-granitas-karys" aria-label="LRF taurėje – įspūdingas „Šviesos“ išsigelbėjimas ir be problemų žengęs „Granitas-Karys“" title="LRF taurėje – įspūdingas „Šviesos“ išsigelbėjimas ir be problemų žengęs „Granitas-Karys“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 21:34">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1554996/lrf-taureje-ispudingas-sviesos-issigelbejimas-ir-be-problemu-zenges-granitas-karys" title="LRF taurėje – įspūdingas „Šviesos“ išsigelbėjimas ir be problemų žengęs „Granitas-Karys“">LRF taurėje – įspūdingas „Šviesos“ išsigelbėjimas ir be problemų žengęs „Granitas-Karys“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Milano „Inter“ "  title="Milano „Inter“ " data-src="/img/2021/12/01/1147403-238603-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1554986/italijoje-inter-ir-milan-pergales-ir-dramatiskos-napoli-lygiosios" aria-label="Italijoje – „Inter“ ir „Milan“ pergalės ir dramatiškos „Napoli“ lygiosios" title="Italijoje – „Inter“ ir „Milan“ pergalės ir dramatiškos „Napoli“ lygiosios"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.12.01 21:27">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1554986/italijoje-inter-ir-milan-pergales-ir-dramatiskos-napoli-lygiosios" title="Italijoje – „Inter“ ir „Milan“ pergalės ir dramatiškos „Napoli“ lygiosios">Italijoje – „Inter“ ir „Milan“ pergalės ir dramatiškos „Napoli“ lygiosios</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1554919" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje">Lietuvoje</a></h2><span class="info-block__text">2021.12.01 23:27</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>Edvardas Špokas, LRT TV naujienų tarnyba, LRT.lt</strong><span>2021.12.01 23:27</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1554919"
data-lang="lt"
data-post-id="1554919"
data-category-title="Lietuvoje"
data-date="2021.12.01 23:27"data-post-title="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>
</div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1554919" data-gallery-id="1554919" data-image-id="1145798">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Migrantai Lietuvoje" src="/img/2021/11/30/1145798-201350-756x425.jpg" alt="Migrantai Lietuvoje" title="Migrantai Lietuvoje"  /></div>
        </div>
<div class="media-block__description">Migrantai Lietuvoje / B. Gerdžiūno/LRT nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2021/12/01/16372286666593.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1554919" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Nors bandymų neteisėtai kirsti Lietuvos ir Baltarusijos sieną mažiau, vidaus reikalų ministrė Agnė Bilotaitė sako, kad priežasčių pratęsti nepaprastąją padėtį yra. Ministerijos duomenimis, Baltarusijoje dar gali būti nuo 7 iki 15 tūkstančių migrantų, nepaprastoji padėtis galiotų ir pasienyje su Lenkija. Tačiau žadama, kad patekimas į Lenkiją nebus ribojamas, tik dažniau bus tikrinami automobiliai. Taip siekiama apsunkinti sieną kirtusių migrantų kelionę į Vakarų Europą.</p>
            
            <p>Atgal į Baltarusijos miškus. Antradienį netoli sienos rasti 14 migrantų, tarp kurių 6 vaikai, išsiunčiami iš Lietuvos. Vienas iš vaikų, pasak savanorių, serga. Pasieniečiai sako, kad migrantai nusprendė išvykti savo noru. O vidaus reikalų ministrė kaltina Baltarusijos režimą.</p>
            <p>„Šitam režimui nėra jokių šventų dalykų ir jie gali panaudoti bet ką“, – tikina ministrė.</p>
<div class="article-content__video-embed">
<div onclick='javascript:play_video_embed_inline("/mediateka/irasas/2000188593/zinios-ek-pirmininkes-teigimu-bendrija-turetu-svarstyti-privaloma-vakcinacija", this, "900")' style="position: relative; overflow: hidden; padding-top: 56.25%">
    <div class="media-block" style="position: absolute; top: 0;left: 0; max-width: 100%; max-height: 100%;border: 0;">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Žinios. EK pirmininkės teigimu, Bendrija turėtų svarstyti privalomą vakcinaciją" title="Žinios. EK pirmininkės teigimu, Bendrija turėtų svarstyti privalomą vakcinaciją" data-src="/img/2021/02/17/827110-26338-756x425.jpg" /></div>
            <div class="play-icon-placeholder">
                <span class="play-button">
                    <i class="icon icon-video-play"></i>
                </span>
            </div>
        </div>
    </div>


<!--    <img src="/img/2021/02/17/827110-26338-756x425.jpg" style="position: absolute; top: 0;left: 0; max-width: 100%; max-height: 100%;border: 0;" alt="Žinios. EK pirmininkės teigimu, Bendrija turėtų svarstyti privalomą vakcinaciją" title="Žinios. EK pirmininkės teigimu, Bendrija turėtų svarstyti privalomą vakcinaciją"/> -->
</div>
</div>
            <p>Rasti sušalę ir peršlapę migrantai Lietuvoje praleido kone parą. Tai viena didžiausių rastų grupių pastarąją savaitę. Bandymų kirsti sieną Kabelių užkardoje jau kelias dienas nebuvo. Pasieniečiai tai vadina tyla prieš audrą.</p>
            <p>Kaip teigia pasieniečiai, anksčiau migrantai sieną bandydavo labiau kirsti prieš rytą, dabar – tamsiu paros metu. Migrantų bandymus patekti į Lietuvą iš Baltarusijos pasieniečiai labiau vadina chaotiškais.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>„Pasirenkama būtent ten, kur yra koncertina, tai manom, kad kažkiek yra stumiami per prievartą, kur parankiau Baltarusijos pusei ir stengiantis pakenkti mums piktybiškai“, – LRT TELEVIZIJAI tikina Kabelių užkardos vadas Donatas Urbelionis.</p>
<div class="article-content__video-embed">
<div onclick='javascript:play_video_embed_inline("/mediateka/irasas/2000188594/vsat-uzfiksavo-14-os-migrantu-grizima-is-lietuvos-i-baltarusijos-teritorija", this)' style="position: relative; overflow: hidden; padding-top: 56.25%">
    <div class="media-block" style="position: absolute; top: 0;left: 0; max-width: 100%; max-height: 100%;border: 0;">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="VSAT užfiksavo 14-os migrantų grįžimą iš Lietuvos į Baltarusijos teritoriją" title="VSAT užfiksavo 14-os migrantų grįžimą iš Lietuvos į Baltarusijos teritoriją" data-src="/img/2021/12/01/1147193-931304-756x425.jpg" /></div>
            <div class="play-icon-placeholder">
                <span class="play-button">
                    <i class="icon icon-video-play"></i>
                </span>
            </div>
        </div>
    </div>


<!--    <img src="/img/2021/12/01/1147193-931304-756x425.jpg" style="position: absolute; top: 0;left: 0; max-width: 100%; max-height: 100%;border: 0;" alt="VSAT užfiksavo 14-os migrantų grįžimą iš Lietuvos į Baltarusijos teritoriją" title="VSAT užfiksavo 14-os migrantų grįžimą iš Lietuvos į Baltarusijos teritoriją"/> -->
</div>
</div>
            <p>Kabelių ruože koncertina kirpta mažiausiai 3 kartus.</p>
            <p>„Yra tokių pamąstymų, kad tai nebe Baltarusijos pasieniečių pagalbos“, – pasakoja D. Urbelionis.</p>
            <p>Takelis miške išmintas ne tik pasieniečių, bet ir migrantų, dabar toje vietoje yra koncertina. Iš viso Kabelių užkardoje jos apie 10 kilometrų. Tačiau yra ir tokių vietų, kurias saugo tik pasieniečių akys. Tad spėjama, jog vienam iš dešimties migrantų pavyksta prasmukti nepastebėtam.</p>
            <p>„Ne visa siena dar padengta fiziniais barjerai, sienos stebėjimo sistemomis. Tik kitų metų pabaigoje mes tikrai visiškai kontroliuosime situaciją ir pasakysime, kas vyksta prie sienos“, – aiškina Valstybės sienos apsaugos tarnybos (VSAT) kriminalinių tyrimų valdybos vadovas Donatas Škarnulis.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="2" data-gallery="gallery1554919"     data-gallery-id="1554919" data-image-id="1121209">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Lietuvos ir Baltarusijos pasienis" title="Lietuvos ir Baltarusijos pasienis" data-src="/img/2021/11/18/1121209-754384-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Lietuvos ir Baltarusijos pasienis / J. Stacevičiaus/LRT nuotr.</div>    </div>

                        <p>Tad kol kas Vyriausybė siūlo dar mėnesiui iki sausio 9-osios pratęsti nepaprastąją padėtį pasienyje su Baltarusija. Ir ją įvesti pasienyje su Lenkija, tačiau patekimas į Lenkiją nebus ribojamas.</p>
            <p>„Lietuvos piliečiai turės galimybę vykti į Lenkiją, tačiau nepaprastosios padėties režimas leis pareigūnams tikrinti įtarimą keliančius automobilius“, – tikina A. Bilotaitė.</p>
            <p>To prireikė, nes pastebėtas aktyvesnis Lietuvos sieną kirtusių migrantų vežimas Vokietijos link.</p>
            <p>„Matome ir mūsų nusikalstamo pasaulio susivienijimo bandymų bendradarbiauti su Baltarusijos nusikaltėliais“, – teigia ministrė.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="4" data-gallery="gallery1554919"     data-gallery-id="1554919" data-image-id="1143257">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Migrantų stovykla Rūdininkuose" title="Migrantų stovykla Rūdininkuose" data-src="/img/2021/11/29/1143257-187035-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Migrantų stovykla Rūdininkuose / E. Blaževič/LRT nuotr.</div>    </div>

            <p>Už neteisėtą gabenimą įtarimai pareikšti 7 lietuviams.</p>
            <p>„Jų vaidmuo nėra reikšmingas, tam tikros suteiktos paslaugos pavėžėjimo, kai kas suteikė apgyvendinimo paslaugas“, – priduria D. Škarnulis.</p>
            <p>O organizatoriai įtariami Irake, Baltarusijoje, Lenkijoje ir pačioje Vokietijoje. Taip pat stebimas Lenkijoje gyvenančių ukrainiečių aktyvumas, tad vyksta tarptautinis tyrimas ir rengiamasi plataus mąsto operacijai. Baltarusijoje, vidaus reikalų ministrės duomenimis, dar gali būti iki 15 tūkstančių migrantų.</p>
            <p>„Žinome tiek, kad iš Minsko tie žmonės patraukti, kur jie laikomi, kas daroma, tai gali būti derinama su įvairiais veiksmais ir palikta rezervo laisve“, – sako D. Škarnulis.</p>
            <p>Migrantų socialiniuose tinkluose – raginimai nevažiuoti prie Lenkijos ir Lietuvos sienų. Įspėjama, kad niekas ten jų negelbės.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1554919"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1554919" data-count="+3" data-gallery-id="1554919" data-image-id="1145798">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/30/1145798-201350-756x425.jpg" alt="Migrantai Lietuvoje" title="Migrantai Lietuvoje" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1554919" data-count="+2" data-gallery-id="1554919" data-image-id="1121209">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/18/1121209-754384-393x221.jpg" alt="Lietuvos ir Baltarusijos pasienis" title="Lietuvos ir Baltarusijos pasienis" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1554919" data-count="+1" data-gallery-id="1554919" data-image-id="1145800">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/30/1145800-635768-393x221.jpg" alt="Migrantai Lietuvoje" title="Migrantai Lietuvoje" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="4" data-gallery="gallery1554919" data-count="+4" data-gallery-id="1554919" data-image-id="1143257">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/11/29/1143257-187035-393x221.jpg" alt="Migrantų stovykla Rūdininkuose" title="Migrantų stovykla Rūdininkuose" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Padėtis Lietuvos ir Baltarusijos pasienyje" href="/tema/padetis-lietuvos-ir-baltarusijos-pasienyje"><span># Padėtis Lietuvos ir Baltarusijos pasienyje</span></a><a class="tag-list__item" title="Pasieniečiai" href="/tema/pasienieciai"><span># Pasieniečiai</span></a><a class="tag-list__item" title="Migrantai" href="/tema/migrantai"><span># Migrantai</span></a><a class="tag-list__item" title="Valstybės sienos apsaugos tarnyba (VSAT)" href="/tema/valstybes-sienos-apsaugos-tarnyba-vsat"><span># Valstybės sienos apsaugos tarnyba (VSAT)</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary js-modal-share" type="button" aria-label="Dalintis nuoroda"

id="1554919"
data-lang="lt"
data-post-id="1554919"
data-category-title="Lietuvoje"
data-date="2021.12.01 23:27"data-post-title="Vis mažiau migrantų bando kirsti Lietuvos ir Baltarusijos sieną, pasieniečiai šiuos bandymus vadina chaotiškais"
data-url="https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais"
data-test
>
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-share "></i>

    </span>
</button>

		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/lietuvoje/2/1554919/vis-maziau-migrantu-bando-kirsti-lietuvos-ir-baltarusijos-siena-pasienieciai-siuos-bandymus-vadina-chaotiskais"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1554919" data-toggle="tab"
                    href="#news-feed-newest-content-1554919" role="tab" aria-selected="true">Naujausi</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1554919" data-toggle="tab"
                    href="#news-feed-most-read-content-1554919" role="tab" aria-selected="true">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1554919" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Pravieniškių pataisos namai-atviroji kolonija"  title="Pravieniškių pataisos namai-atviroji kolonija" data-src="/img/2021/11/06/1102173-446743-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1555014/sulaikytas-i-atviraja-kolonija-negrizes-nuteistasis" title="Sulaikytas į atvirąją koloniją negrįžęs nuteistasis"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 23:51">
Prieš
   <strong>22 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1555014/sulaikytas-i-atviraja-kolonija-negrizes-nuteistasis" title="Sulaikytas į atvirąją koloniją negrįžęs nuteistasis">Sulaikytas į atvirąją koloniją negrįžęs nuteistasis</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokiniai"  title="Mokiniai" data-src="/img/2021/06/07/984983-78376-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554936/ministerija-teigia-kad-koronaviruso-atveju-skaicius-mokyklose-nekelia-nerimo-taciau-epidemiologe-i-tai-zvelgia-skeptiskiau" title="Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 23:44">
Prieš
   <strong>29 min.  </strong>
   </span>

   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554936/ministerija-teigia-kad-koronaviruso-atveju-skaicius-mokyklose-nekelia-nerimo-taciau-epidemiologe-i-tai-zvelgia-skeptiskiau" title="Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau">Ministerija teigia, kad koronaviruso atvejų skaičius mokyklose nekelia nerimo, tačiau epidemiologė į tai žvelgia skeptiškiau</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div><button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554936/ministerija-teigia-kad-koronaviruso-atveju-skaicius-mokyklose-nekelia-nerimo-taciau-epidemiologe-i-tai-zvelgia-skeptiskiau')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">4</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokykla"  title="Mokykla" data-src="/img/2021/12/01/1146741-332767-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554899/siauliu-suaugusiuju-mokykla-planuojama-prijungti-prie-kitos-gimnazijos-suaugusieji-bijo-patyciu-kai-kurie-gali-nebesimokyti" title="Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 22:55">  Prieš
   <strong>1 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554899/siauliu-suaugusiuju-mokykla-planuojama-prijungti-prie-kitos-gimnazijos-suaugusieji-bijo-patyciu-kai-kurie-gali-nebesimokyti" title="Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti">Šiaulių suaugusiųjų mokyklą planuojama prijungti prie kitos gimnazijos: suaugusieji bijo patyčių, kai kurie gali nebesimokyti</a></h3>

   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Matematikos egzaminas"  title="Matematikos egzaminas" data-src="/img/2021/06/18/992816-886585-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1551680/svietimo-viceministras-matematikos-egzamino-islaikymo-riba-pas-mus-vos-15-proc-tasku-ateityje-reikia-orientuotis-i-50-proc" title="Švietimo viceministras: matematikos egzamino išlaikymo riba pas mus vos 15 proc. taškų, ateityje reikia orientuotis į 50 proc."></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>8</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 18:38">  Prieš
   <strong>5 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1551680/svietimo-viceministras-matematikos-egzamino-islaikymo-riba-pas-mus-vos-15-proc-tasku-ateityje-reikia-orientuotis-i-50-proc" title="Švietimo viceministras: matematikos egzamino išlaikymo riba pas mus vos 15 proc. taškų, ateityje reikia orientuotis į 50 proc.">Švietimo viceministras: matematikos egzamino išlaikymo riba pas mus vos 15 proc. taškų, ateityje reikia orientuotis į 50 proc.</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>8</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1551680/svietimo-viceministras-matematikos-egzamino-islaikymo-riba-pas-mus-vos-15-proc-tasku-ateityje-reikia-orientuotis-i-50-proc')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">34</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantai pasienyje"  title="Migrantai pasienyje" data-src="/img/2021/10/19/1085920-111353-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554896/bilotaite-apie-ek-siulyma-del-migrantu-musu-pastangos-pakeisti-es-politika-duoda-vaisiu" title="Bilotaitė apie EK siūlymą dėl migrantų: mūsų pastangos pakeisti ES politiką duoda vaisių"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 17:58">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554896/bilotaite-apie-ek-siulyma-del-migrantu-musu-pastangos-pakeisti-es-politika-duoda-vaisiu" title="Bilotaitė apie EK siūlymą dėl migrantų: mūsų pastangos pakeisti ES politiką duoda vaisių">Bilotaitė apie EK siūlymą dėl migrantų: mūsų pastangos pakeisti ES politiką duoda vaisių</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554896/bilotaite-apie-ek-siulyma-del-migrantu-musu-pastangos-pakeisti-es-politika-duoda-vaisiu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Narkotikai"  title="Narkotikai" data-src="/img/2019/10/20/534576-91726-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554895/kauno-apskrityje-sulaikyta-gauja-kaliniams-tiekusi-narkotikus-verte-siekia-per-2-milijonus-euru" title="Kauno apskrityje sulaikyta gauja, kaliniams tiekusi narkotikus: vertė siekia per 2 milijonus eurų"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 17:54">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554895/kauno-apskrityje-sulaikyta-gauja-kaliniams-tiekusi-narkotikus-verte-siekia-per-2-milijonus-euru" title="Kauno apskrityje sulaikyta gauja, kaliniams tiekusi narkotikus: vertė siekia per 2 milijonus eurų">Kauno apskrityje sulaikyta gauja, kaliniams tiekusi narkotikus: vertė siekia per 2 milijonus eurų</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jonas Mekas"  title="Jonas Mekas" data-src="/img/2019/05/29/438354-305359-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554834/vyriausybe-pritare-meko-skorinos-krepsinio-simtmecio-kitu-progu-minejimui-kitamet" title="Vyriausybė pritarė Meko, Skorinos, krepšinio šimtmečio, kitų progų minėjimui kitąmet"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 16:47">  Prieš
   <strong>7 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554834/vyriausybe-pritare-meko-skorinos-krepsinio-simtmecio-kitu-progu-minejimui-kitamet" title="Vyriausybė pritarė Meko, Skorinos, krepšinio šimtmečio, kitų progų minėjimui kitąmet">Vyriausybė pritarė Meko, Skorinos, krepšinio šimtmečio, kitų progų minėjimui kitąmet</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554834/vyriausybe-pritare-meko-skorinos-krepsinio-simtmecio-kitu-progu-minejimui-kitamet')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">37</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantų pervežimas iš Rūdninkų į Kybartus"  title="Migrantų pervežimas iš Rūdninkų į Kybartus" data-src="/img/2021/09/23/1064257-676168-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554816/raskevicius-es-lygmeniu-pripazinta-kad-migracijos-srautas-yra-rezimo-manipuliacija" title="Raskevičius: ES lygmeniu pripažinta, kad migracijos srautas yra režimo manipuliacija"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 16:27">  Prieš
   <strong>7 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554816/raskevicius-es-lygmeniu-pripazinta-kad-migracijos-srautas-yra-rezimo-manipuliacija" title="Raskevičius: ES lygmeniu pripažinta, kad migracijos srautas yra režimo manipuliacija">Raskevičius: ES lygmeniu pripažinta, kad migracijos srautas yra režimo manipuliacija</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ledas Kauno kalėdiniame miestelyje"  title="Ledas Kauno kalėdiniame miestelyje" data-src="/img/2021/12/01/1146922-717014-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554500/dalis-kauno-rotuses-aikstes-virto-ciuozykla-be-paciuzu-nustebe-ir-pikti-gyventojai-klausia-kodel-nepriziureta-sventine-erdve" title="Dalis Kauno Rotušės aikštės virto čiuožykla be pačiūžų – nustebę ir pikti gyventojai klausia, kodėl neprižiūrėta šventinė erdvė"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-primary"><span>Kauno pulsas</span></span>

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 16:20">  Prieš
   <strong>7 val.  </strong>
   </span>
   
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-primary"><span>Kauno pulsas</span></span></div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554500/dalis-kauno-rotuses-aikstes-virto-ciuozykla-be-paciuzu-nustebe-ir-pikti-gyventojai-klausia-kodel-nepriziureta-sventine-erdve" title="Dalis Kauno Rotušės aikštės virto čiuožykla be pačiūžų – nustebę ir pikti gyventojai klausia, kodėl neprižiūrėta šventinė erdvė">Dalis Kauno Rotušės aikštės virto čiuožykla be pačiūžų – nustebę ir pikti gyventojai klausia, kodėl neprižiūrėta šventinė erdvė</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554500/dalis-kauno-rotuses-aikstes-virto-ciuozykla-be-paciuzu-nustebe-ir-pikti-gyventojai-klausia-kodel-nepriziureta-sventine-erdve')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">21</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šauktiniai"  title="Šauktiniai" data-src="/img/2019/05/09/425565-842480-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554800/karo-prievoles-tarnybos-vengusiam-sauktiniui-skirta-500-euru-bauda" title="Karo prievolės tarnybos vengusiam šauktiniui skirta 500 eurų bauda"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.12.01 16:13">  Prieš
   <strong>8 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554800/karo-prievoles-tarnybos-vengusiam-sauktiniui-skirta-500-euru-bauda" title="Karo prievolės tarnybos vengusiam šauktiniui skirta 500 eurų bauda">Karo prievolės tarnybos vengusiam šauktiniui skirta 500 eurų bauda</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1554919" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gydytojas Mantas Kraujalis COVID-19 pacientų palatoje"  title="Gydytojas Mantas Kraujalis COVID-19 pacientų palatoje" data-src="/img/2021/11/22/1129266-957936-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1547595/utenos-ligonines-gydytojas-tu-matai-kaip-zmogus-skesta-dusta-ir-nieko-negali-padaryti" title="Utenos ligoninės gydytojas: „Tu matai, kaip žmogus skęsta, dūsta, ir nieko negali padaryti“"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>17</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1547595">2021.12.01 05:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1547595/utenos-ligonines-gydytojas-tu-matai-kaip-zmogus-skesta-dusta-ir-nieko-negali-padaryti" title="Utenos ligoninės gydytojas: „Tu matai, kaip žmogus skęsta, dūsta, ir nieko negali padaryti“">Utenos ligoninės gydytojas: „Tu matai, kaip žmogus skęsta, dūsta, ir nieko negali padaryti“</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>17</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1547595/utenos-ligonines-gydytojas-tu-matai-kaip-zmogus-skesta-dusta-ir-nieko-negali-padaryti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">888</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokytojas"  title="Mokytojas" data-src="/img/2021/08/21/1036423-328472-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554308/ministerija-pleciamos-galimybes-tapti-mokytojais-be-pedagoginio-issilavinimo" title="Ministerija: plečiamos galimybės tapti mokytojais be pedagoginio išsilavinimo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554308">2021.12.01 09:59</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554308/ministerija-pleciamos-galimybes-tapti-mokytojais-be-pedagoginio-issilavinimo" title="Ministerija: plečiamos galimybės tapti mokytojais be pedagoginio išsilavinimo">Ministerija: plečiamos galimybės tapti mokytojais be pedagoginio išsilavinimo</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554308/ministerija-pleciamos-galimybes-tapti-mokytojais-be-pedagoginio-issilavinimo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1890</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Varėnos rajone rasta migrantų grupė"  title="Varėnos rajone rasta migrantų grupė" data-src="/img/2021/11/30/1145800-635768-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554651/14-os-migrantu-istorija-telefonu-papasakojo-kaip-vel-buvo-baltarusiu-isstumti-i-lietuvos-puse" title="14-os migrantų istorija: telefonu papasakojo, kaip vėl buvo baltarusių išstumti į Lietuvos pusę"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>10</span>
</span><span class="badge badge-light"><i aria-hidden="true" class="icon icon-video-play"></i> </span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554651">2021.12.01 14:43</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554651/14-os-migrantu-istorija-telefonu-papasakojo-kaip-vel-buvo-baltarusiu-isstumti-i-lietuvos-puse" title="14-os migrantų istorija: telefonu papasakojo, kaip vėl buvo baltarusių išstumti į Lietuvos pusę">14-os migrantų istorija: telefonu papasakojo, kaip vėl buvo baltarusių išstumti į Lietuvos pusę</a></h3>
 <span class="news__postfix">atnaujinta 23.00</span> 
   <div class="news__badge-list-bottom d-none">
<div class="badge-list "><span class="badge badge-light-gray" visibility="true"><i aria-hidden="true" class="icon icon-video-play"></i> </span></div>      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>10</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554651/14-os-migrantu-istorija-telefonu-papasakojo-kaip-vel-buvo-baltarusiu-isstumti-i-lietuvos-puse')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">118</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Rugsėjo 1-oji"  title="Rugsėjo 1-oji" data-src="/img/2020/11/16/773653-520557-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554501/pirmoji-pokyciu-diena-mokyklose-vaikai-devi-kaukes-kilo-ir-nesutarimu-su-tevais-vos-kelios-savivaldybes-parupino-apsaugos-priemoniu" title="Pirmoji pokyčių diena mokyklose: vaikai dėvi kaukes, kilo ir nesutarimų su tėvais, vos kelios savivaldybės parūpino apsaugos priemonių"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554501">2021.12.01 14:04</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554501/pirmoji-pokyciu-diena-mokyklose-vaikai-devi-kaukes-kilo-ir-nesutarimu-su-tevais-vos-kelios-savivaldybes-parupino-apsaugos-priemoniu" title="Pirmoji pokyčių diena mokyklose: vaikai dėvi kaukes, kilo ir nesutarimų su tėvais, vos kelios savivaldybės parūpino apsaugos priemonių">Pirmoji pokyčių diena mokyklose: vaikai dėvi kaukes, kilo ir nesutarimų su tėvais, vos kelios savivaldybės parūpino apsaugos priemonių</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554501/pirmoji-pokyciu-diena-mokyklose-vaikai-devi-kaukes-kilo-ir-nesutarimu-su-tevais-vos-kelios-savivaldybes-parupino-apsaugos-priemoniu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">211</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Viktorija Čmilytė-Nielsen"  title="Viktorija Čmilytė-Nielsen" data-src="/img/2021/11/11/1105891-964585-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554175/cmilyte-nielsen-klausimas-apie-dalyvavima-prezidento-rinkimuose-gerokai-per-ankstyvas" title="Čmilytė-Nielsen: klausimas apie dalyvavimą prezidento rinkimuose – gerokai per ankstyvas"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554175">2021.12.01 08:33</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554175/cmilyte-nielsen-klausimas-apie-dalyvavima-prezidento-rinkimuose-gerokai-per-ankstyvas" title="Čmilytė-Nielsen: klausimas apie dalyvavimą prezidento rinkimuose – gerokai per ankstyvas">Čmilytė-Nielsen: klausimas apie dalyvavimą prezidento rinkimuose – gerokai per ankstyvas</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554175/cmilyte-nielsen-klausimas-apie-dalyvavima-prezidento-rinkimuose-gerokai-per-ankstyvas')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1826</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Agnė Bilotaitė"  title="Agnė Bilotaitė" data-src="/img/2021/08/05/1025701-517409-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554431/ministerija-imasi-pokyciu-atsisako-penkiu-pavaldziu-istaigu-svc-mergeles-marijos-ramintojos-baznycia-lieka-pavaldi-vrm" title="Ministerija imasi pokyčių – atsisako penkių pavaldžių įstaigų, Švč. Mergelės Marijos Ramintojos bažnyčia lieka pavaldi VRM"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554431">2021.12.01 11:46</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554431/ministerija-imasi-pokyciu-atsisako-penkiu-pavaldziu-istaigu-svc-mergeles-marijos-ramintojos-baznycia-lieka-pavaldi-vrm" title="Ministerija imasi pokyčių – atsisako penkių pavaldžių įstaigų, Švč. Mergelės Marijos Ramintojos bažnyčia lieka pavaldi VRM">Ministerija imasi pokyčių – atsisako penkių pavaldžių įstaigų, Švč. Mergelės Marijos Ramintojos bažnyčia lieka pavaldi VRM</a></h3>
 <span class="news__postfix">atnaujinta 14.37</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554431/ministerija-imasi-pokyciu-atsisako-penkiu-pavaldziu-istaigu-svc-mergeles-marijos-ramintojos-baznycia-lieka-pavaldi-vrm')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">33</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kalėdos"  title="Kalėdos" data-src="/img/2021/11/27/1140859-953252-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554628/ne-kaledu-ek-neuzdraus-rekomendacijomis-nesiekiama-drausti-kaledos-buvo-ir-bus" title="Ne, Kalėdų EK neuždraus: rekomendacijomis nesiekiama drausti, Kalėdos buvo ir bus"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554628">2021.12.01 15:28</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554628/ne-kaledu-ek-neuzdraus-rekomendacijomis-nesiekiama-drausti-kaledos-buvo-ir-bus" title="Ne, Kalėdų EK neuždraus: rekomendacijomis nesiekiama drausti, Kalėdos buvo ir bus">Ne, Kalėdų EK neuždraus: rekomendacijomis nesiekiama drausti, Kalėdos buvo ir bus</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554628/ne-kaledu-ek-neuzdraus-rekomendacijomis-nesiekiama-drausti-kaledos-buvo-ir-bus')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">377</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilnius"  title="Vilnius" data-src="/img/2021/12/01/1146658-126590-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554136/lietuvoje-patvirtinti-1793-koronaviruso-atvejai-mire-18-zmoniu-13-is-ju-buvo-nepasiskiepije" title="Lietuvoje patvirtinti 1793 koronaviruso atvejai, mirė 18 žmonių, 13 iš jų buvo nepasiskiepiję"></a>
      <div class="badge-list media-block__badge-list d-none">
            <span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span>

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554136">2021.12.01 09:31</span>
   </div>
      <div class="badge-list news__badge-list-top d-none"><span class="badge badge-danger"><span>COVID-19 TRUMPAI</span></span></div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554136/lietuvoje-patvirtinti-1793-koronaviruso-atvejai-mire-18-zmoniu-13-is-ju-buvo-nepasiskiepije" title="Lietuvoje patvirtinti 1793 koronaviruso atvejai, mirė 18 žmonių, 13 iš jų buvo nepasiskiepiję">Lietuvoje patvirtinti 1793 koronaviruso atvejai, mirė 18 žmonių, 13 iš jų buvo nepasiskiepiję</a></h3>
 <span class="news__postfix">atnaujinta 10.10</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554136/lietuvoje-patvirtinti-1793-koronaviruso-atvejai-mire-18-zmoniu-13-is-ju-buvo-nepasiskiepije')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">87</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Studentai"  title="Studentai" data-src="/img/2020/12/07/787965-713617-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554546/kaip-2022-m-bus-skaiciuojama-konkursine-eile-stojant-i-aukstasias-mokyklas-laukia-pokytis-pasirinkusiems-teologija" title="Kaip 2022 m. bus skaičiuojama konkursinė eilė stojant į aukštąsias mokyklas: laukia pokytis pasirinkusiems teologiją"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554546">2021.12.01 13:13</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554546/kaip-2022-m-bus-skaiciuojama-konkursine-eile-stojant-i-aukstasias-mokyklas-laukia-pokytis-pasirinkusiems-teologija" title="Kaip 2022 m. bus skaičiuojama konkursinė eilė stojant į aukštąsias mokyklas: laukia pokytis pasirinkusiems teologiją">Kaip 2022 m. bus skaičiuojama konkursinė eilė stojant į aukštąsias mokyklas: laukia pokytis pasirinkusiems teologiją</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554546/kaip-2022-m-bus-skaiciuojama-konkursine-eile-stojant-i-aukstasias-mokyklas-laukia-pokytis-pasirinkusiems-teologija')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Laurynas Kasčiūnas susitiko su migrantais Vydeniuose"  title="Laurynas Kasčiūnas susitiko su migrantais Vydeniuose" data-src="/img/2021/08/27/1040131-252366-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/lietuvoje/2/1554709/kasciunas-apie-ek-siulyma-del-migrantu-tai-didele-lietuvos-diplomatine-pergale" title="Kasčiūnas apie EK siūlymą dėl migrantų: tai didelė Lietuvos diplomatinė pergalė"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1554709">2021.12.01 15:26</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1554709/kasciunas-apie-ek-siulyma-del-migrantu-tai-didele-lietuvos-diplomatine-pergale" title="Kasčiūnas apie EK siūlymą dėl migrantų: tai didelė Lietuvos diplomatinė pergalė">Kasčiūnas apie EK siūlymą dėl migrantų: tai didelė Lietuvos diplomatinė pergalė</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1554709/kasciunas-apie-ek-siulyma-del-migrantu-tai-didele-lietuvos-diplomatine-pergale')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">264</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/lietuvoje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>

      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=501"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1554919');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>