<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=200">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/js/app.js?v=301" as="script">
<meta name="ROBOTS" content="INDEX"/>
<title>Jungtinėje Karalystėje sulaikytas metus ieškotas Kamuolinių grupuotės narys - LRT</title>
<link href="https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys" rel="canonical">
<meta content="2020 m. balandžio 29 d. Jungtinėje Karalystėje sulaikytas Kamuolių ginkluoto nusikalstamo susivienijimo narys (gimęs 1975 m.), kuris buvo ieškomas nuo praėjusių metų gegužės 2 d. Šiuo metu derinamas įtariamojo ekstradicijos į Lietuvą klausimas, rašoma pranešime." name="description"/>
<meta itemprop="datePublished" content="2020-05-21T11:56:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys" property="og:url"/>
<meta property="article:published_time" content="2020-05-21T11:56:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Jungtinėje Karalystėje sulaikytas metus ieškotas Kamuolinių grupuotės narys" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Lietuvoje,naujienos"/>

<meta content="2020 m. balandžio 29 d. Jungtinėje Karalystėje sulaikytas Kamuolių ginkluoto nusikalstamo susivienijimo narys (gimęs 1975 m.), kuris buvo ieškomas nuo praėjusių metų gegužės 2 d. Šiuo metu derinamas įtariamojo ekstradicijos į Lietuvą klausimas, rašoma pranešime." property="og:description" />
        <meta content="https://www.lrt.lt/img/2020/03/29/628233-114551-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "@context" : "http://schema.org",
   "url" : "https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys",
   "datePublished" : "2020-05-21T11:56:00Z",
   "keywords" : "Policija",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys",
   "@type" : "NewsArticle",
   "description" : "2020 m. balandžio 29 d. Jungtinėje Karalystėje sulaikytas Kamuolių ginkluoto nusikalstamo susivienijimo narys (gimęs 1975 m.), kuris buvo ieškomas nuo praėjusių metų gegužės 2 d. Šiuo metu derinamas įtariamojo ekstradicijos į Lietuvą klausimas, rašoma pranešime.",
   "image" : [
      {
         "url" : "https://www.lrt.lt/img/2020/03/29/628233-114551-1287x836.jpg",
         "@type" : "ImageObject",
         "width" : 1287,
         "height" : 836,
         "caption" : "Karantinas, policija"
      }
   ],
   "genre" : "Lietuvoje",
   "headline" : "Jungtinėje Karalystėje sulaikytas metus ieškotas Kamuolinių grupuotės narys",
   "thumbnailUrl" : "https://www.lrt.lt/img/2020/03/29/628233-114551-1287x836.jpg",
   "author" : "LRT.lt",
   "publisher" : {
      "name" : "lrt.lt",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      },
      "@type" : "NewsMediaOrganization"
   }
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/lietuvoje/", 
      "name": "Lietuvoje"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1180743';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'li';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=301">

<script type="text/javascript" src="/js/app.head.js?v=301"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Lietuvoje_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Lietuvoje_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Lietuvoje_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');</script>
    <!-- End Google Tag Manager -->

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
       
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all--><div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=301" />

</a></div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
               <div class="dropdown language-selection">
                <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button" data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span class="btn__wrapper">
<svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g stroke-width="1" fill="none" fill-rule="evenodd">
                      <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                      <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                    </g>
                  </svg>
                </span><span>lt</span></button>
                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection"><a class="dropdown-item is-active" title="Lietuvų kalba" href="/"><span class="d-none d-md-block">lt</span><span class="d-md-none">Lietuvių</span></a>
                                                                                                   <a class="dropdown-item" title="Anglų kalba" href="/en/news-in-english"><span class="d-none d-md-block">en</span><span class="d-md-none">English</span></a>
                                                                                                   <a class="dropdown-item" title="Rusų kalba" href="/ru/novosti"><span class="d-none d-md-block">ru</span><span class="d-md-none">Russian</span></a>
                </div>
              </div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                     <li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/zodzio-rinkimai"><span class="menu-list__text">LRT žodžio ir posakio rinkimai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/100sportozvaigzdziu"><span class="menu-list__text">#100 Sporto Žvaigždžių</span></a></li>
                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>


   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v4.0&appId=470743216272990&autoLogAppEvents=1"></script>
  
      <main class="page__content container">
         <section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->         <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1180743" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje">Lietuvoje</a></h2><span class="info-block__text">2020.05.21 14:56</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Jungtinėje Karalystėje sulaikytas metus ieškotas Kamuolinių grupuotės narys</h1> <button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">10</span></span></button></div>
    <div class="article-block__post-title">
        <div class="published"><strong>LRT.lt</strong><span>2020.05.21 14:56</span></div><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1180743">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="Karantinas, policija" src="/img/2020/03/29/628233-114551-756x425.jpg" alt="Karantinas, policija" title="Karantinas, policija" /></div><a
                class="media-block__link" title="Karantinas, policija" href="#"></a>                    
        </div>
<div class="media-block__description">Karantinas, policija / J. Stacevičiaus/LRT nuotr.</div>    </div>
    <div class="article-block__content">
        <div id="article_text1180743" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>2020 m. balandžio 29 d. Jungtinėje Karalystėje sulaikytas Kamuolių ginkluoto nusikalstamo susivienijimo narys (gimęs 1975 m.), kuris buvo ieškomas nuo praėjusių metų gegužės 2 d. Šiuo metu derinamas įtariamojo ekstradicijos į Lietuvą klausimas, rašoma pranešime.</p>
            <p>„Lietuvos kriminalinės policijos biuro pareigūnams nuolat intensyviai keičiantis informacija su Lietuvos policijos atašė Jungtinėje Karalystėje, taip pat itin glaudžiai bendradarbiaujant su Jungtinės Karalystės teisėsaugos institucijomis, bendros operacijos metu buvo sulaikytas šis pavojingas asmuo. Sulaikymo operacijai buvo rengimasi apie pusantro mėnesio, vyras buvo sulaikytas Londone, savo namuose“, – teigiama pranešime.</p>
            <p>Kaip rašoma pranešime, Lietuvos kriminalinės policijos biure atliekamas sudėtingas, didelės apimties ikiteisminis tyrimas dėl nusikalstamo susivienijimo, ginkluoto šaunamaisiais ginklais bei sprogmenimis, veikusio Lietuvos Respublikoje bei užsienio valstybėse bei jo narių daromų sunkių ir labai sunkių nusikaltimų.</p>
            <p>„Šioje byloje nustatytas didelis įtariamųjų skaičius (apie 80), kriminalistai tiria didelį skaičių labai sunkių ir sunkių nusikaltimų, galimai įvykdytų nuo 1999 iki 2018 metų tiek Lietuvoje, tiek Europos Sąjungoje, tiek trečiosiose šalyse“, – teiga policijos atstovai.</p>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1180743" data-count="+1">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/29/628233-114551-756x425.jpg" alt="Karantinas, policija" title="Karantinas, policija" /></div>
    </div>
</div>

    </div>
<div class="gallery-block" data-id="gallery1180743"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/29/628233-114551-1287x836.jpg" alt="Karantinas, policija" title="Karantinas, policija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Karantinas, policija</div>            <div class="info-block"><span class="info-block__category">1 / 1</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Karantinas, policija" title="Karantinas, policija" style="max-height:67px" data-src="/img/2020/03/29/628233-114551-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Policija" href="/tema/policija"><span># Policija</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-mobile="true"
            data-order-by="reverse_time"></div>
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block banner-block--center"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

        <section class="section">
            <div class="section__head">
                <h2 class="section__title">Naujausi</h2>
            </div>
            <div class="section__body">
                <div class="news-list news-list--aside">
                    <div class="row">
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/05/21/657101-79149-393x221.jpg"  alt="Ramūnas Karbauskis"  title="Ramūnas Karbauskis" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180751/valdanciuju-koalicine-taryba-kreipesi-i-vsd-del-ministro-ir-vyriausybes-diskreditavimo" title="Valdančiųjų koalicinė taryba kreipėsi į VSD dėl ministro ir Vyriausybės diskreditavimo"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180751">2020.05.21 15:17</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180751/valdanciuju-koalicine-taryba-kreipesi-i-vsd-del-ministro-ir-vyriausybes-diskreditavimo" title="Valdančiųjų koalicinė taryba kreipėsi į VSD dėl ministro ir Vyriausybės diskreditavimo">Valdančiųjų koalicinė taryba kreipėsi į VSD dėl ministro ir Vyriausybės diskreditavimo</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/06/14/449682-716006-393x221.jpg"  alt="Abiturientai po egzamino."  title="Abiturientai po egzamino." /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180732/abiturientai-keite-savo-planus-pateikti-5701-prasymai-nelaikyti-kai-kuriu-egzaminu-daugiausia-matematikos" title="Abiturientai keitė savo planus: pateikti 5701 prašymai nelaikyti kai kurių egzaminų, daugiausia – matematikos"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180732">2020.05.21 14:41</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180732/abiturientai-keite-savo-planus-pateikti-5701-prasymai-nelaikyti-kai-kuriu-egzaminu-daugiausia-matematikos" title="Abiturientai keitė savo planus: pateikti 5701 prašymai nelaikyti kai kurių egzaminų, daugiausia – matematikos">Abiturientai keitė savo planus: pateikti 5701 prašymai nelaikyti kai kurių egzaminų, daugiausia – matematikos</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180732/abiturientai-keite-savo-planus-pateikti-5701-prasymai-nelaikyti-kai-kuriu-egzaminu-daugiausia-matematikos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">10</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>5</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/05/10/651200-566055-393x221.jpg"  alt="Varnikų pažintinis takas. Karantinas Lietuvoje"  title="Varnikų pažintinis takas. Karantinas Lietuvoje" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180728/tarp-nauju-covid-19-atveju-gariunu-ir-lietuvos-banko-atstovai-apsaugos-darbuotojas-moksleiviai" title="Tarp naujų COVID-19 atvejų – Gariūnų ir Lietuvos banko atstovai, apsaugos darbuotojas, moksleiviai"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180728">2020.05.21 14:18</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180728/tarp-nauju-covid-19-atveju-gariunu-ir-lietuvos-banko-atstovai-apsaugos-darbuotojas-moksleiviai" title="Tarp naujų COVID-19 atvejų – Gariūnų ir Lietuvos banko atstovai, apsaugos darbuotojas, moksleiviai">Tarp naujų COVID-19 atvejų – Gariūnų ir Lietuvos banko atstovai, apsaugos darbuotojas, moksleiviai</a> <span class="news__postfix">atnaujinta 15.08</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180728/tarp-nauju-covid-19-atveju-gariunu-ir-lietuvos-banko-atstovai-apsaugos-darbuotojas-moksleiviai')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">44</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>9</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/02/22/607733-155784-393x221.jpg"  alt="Daiva Ulbinaitė. Knygų mugė 2020"  title="Daiva Ulbinaitė. Knygų mugė 2020" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180701/buvusi-grybauskaites-patareja-ulbinaite-savarankiskai-kandidatuos-i-seima" title="Buvusi Grybauskaitės patarėja Ulbinaitė savarankiškai kandidatuos į Seimą"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180701">2020.05.21 13:41</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180701/buvusi-grybauskaites-patareja-ulbinaite-savarankiskai-kandidatuos-i-seima" title="Buvusi Grybauskaitės patarėja Ulbinaitė savarankiškai kandidatuos į Seimą">Buvusi Grybauskaitės patarėja Ulbinaitė savarankiškai kandidatuos į Seimą</a> <span class="news__postfix">atnaujinta 14.51</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180701/buvusi-grybauskaites-patareja-ulbinaite-savarankiskai-kandidatuos-i-seima')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">80</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/09/18/513159-806213-393x221.jpg"  alt="Irina Rozova"  title="Irina Rozova" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180666/tyrimas-del-rozovos-nebus-tesiamas" title="Tyrimas dėl Rozovos nebus tęsiamas"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180666">2020.05.21 12:08</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180666/tyrimas-del-rozovos-nebus-tesiamas" title="Tyrimas dėl Rozovos nebus tęsiamas">Tyrimas dėl Rozovos nebus tęsiamas</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/05/20/656778-225215-393x221.jpg"  alt="Mindaugas Striaukas"  title="Mindaugas Striaukas" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180659/del-neblaivaus-vairavusio-teisejo-elgesio-inicijuojama-drausmes-byla" title="Dėl neblaivaus vairavusio teisėjo elgesio inicijuojama drausmės byla"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180659">2020.05.21 11:49</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180659/del-neblaivaus-vairavusio-teisejo-elgesio-inicijuojama-drausmes-byla" title="Dėl neblaivaus vairavusio teisėjo elgesio inicijuojama drausmės byla">Dėl neblaivaus vairavusio teisėjo elgesio inicijuojama drausmės byla</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/05/21/657043-882310-393x221.jpg"  alt="Jaroslavas Narkevičius atsako į Seimo narių klausimus"  title="Jaroslavas Narkevičius atsako į Seimo narių klausimus" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180632/klausimu-lavinos-sulaukes-narkevicius-kaltes-nepripazista-ir-atsistatydinti-neketina" title="Klausimų lavinos sulaukęs Narkevičius kaltės nepripažįsta ir atsistatydinti neketina"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180632">2020.05.21 11:42</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180632/klausimu-lavinos-sulaukes-narkevicius-kaltes-nepripazista-ir-atsistatydinti-neketina" title="Klausimų lavinos sulaukęs Narkevičius kaltės nepripažįsta ir atsistatydinti neketina">Klausimų lavinos sulaukęs Narkevičius kaltės nepripažįsta ir atsistatydinti neketina</a> <span class="news__postfix">atnaujinta 13.39</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180632/klausimu-lavinos-sulaukes-narkevicius-kaltes-nepripazista-ir-atsistatydinti-neketina')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">59</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>51</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/09/22/516387-965931-393x221.jpg"  alt="Gintautas Paluckas"  title="Gintautas Paluckas" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180641/socialdemokratai-formuoja-rinkiminius-planus-paluckas-i-seima-ketina-kandidatuoti-utenoje" title="Socialdemokratai formuoja rinkiminius planus: Paluckas į Seimą ketina kandidatuoti Utenoje"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180641">2020.05.21 11:07</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180641/socialdemokratai-formuoja-rinkiminius-planus-paluckas-i-seima-ketina-kandidatuoti-utenoje" title="Socialdemokratai formuoja rinkiminius planus: Paluckas į Seimą ketina kandidatuoti Utenoje">Socialdemokratai formuoja rinkiminius planus: Paluckas į Seimą ketina kandidatuoti Utenoje</a> <span class="news__postfix">konkurencingoje Antakalnio apygardoje – politologo pavardė</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/lietuvoje/2/1180641/socialdemokratai-formuoja-rinkiminius-planus-paluckas-i-seima-ketina-kandidatuoti-utenoje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">22</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/06/26/457708-127648-393x221.jpg"  alt="Antrankiai"  title="Antrankiai" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180636/kaune-i-arestine-uzdarytas-korupcija-itariamas-muitininkas" title="Kaune į areštinę uždarytas korupcija įtariamas muitininkas"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180636">2020.05.21 10:56</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180636/kaune-i-arestine-uzdarytas-korupcija-itariamas-muitininkas" title="Kaune į areštinę uždarytas korupcija įtariamas muitininkas">Kaune į areštinę uždarytas korupcija įtariamas muitininkas</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/04/25/643708-635203-393x221.jpg"  alt="Karantinas"  title="Karantinas" /></div>
      <a class="media-block__link" href="/naujienos/lietuvoje/2/1180635/seimas-darbdaviai-negales-diskriminuoti-darbuotoju-del-ju-sveikatos" title="Seimas: darbdaviai negalės diskriminuoti darbuotojų dėl jų sveikatos"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a></h2>
      <span class="info-block__text" data-id="1180635">2020.05.21 10:53</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1180635/seimas-darbdaviai-negales-diskriminuoti-darbuotoju-del-ju-sveikatos" title="Seimas: darbdaviai negalės diskriminuoti darbuotojų dėl jų sveikatos">Seimas: darbdaviai negalės diskriminuoti darbuotojų dėl jų sveikatos</a></h3>

<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div><!--googleoff: all-->
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/lietuvoje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
<div class="menu-block">
   <div class="container">
<div class="head-block">
            <div class="head-block__left">
               <button class="btn btn--primary is-active js-menu-block-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-close"></i>
                  <span class="btn__text d-none d-md-block">Uždaryti</span>
               </span></button>
               <a class="btn btn--primary d-none d-xs-flex" href="/paieska">
                  <i class="icon icon-search"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=301" />

</a></div>
<div class="head-block__right">
               <button class="btn btn--secondary js-subscription-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-subscription"></i>
                  <span class="btn__text d-none d-md-block">Prenumerata</span>
               </span></button>
            </div></div>
      <div class="menu-block__body">
         <div class="menu-block__left">
            <div class="menu-block__menu-lists">
<div class="menu-list">
   <ul class="menu-list__items">
             <li class="menu-list__item">
<a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo lrt</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/en/news-in-english"><span class="menu-list__text">NEWS IN ENGLISH</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/ru/novosti"><span class="menu-list__text">Новости</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/projektai/100sportozvaigzdziu"><span class="menu-list__text">#100 Sporto Žvaigždžių</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
                     
   </ul>
</div>
            </div>
         </div>         <div class="menu-block__right" id="menu_aktualu">

            <div class="subscription">
               <div class="subscription__group-title">Naujienlaiškis</div>
               <div class="subscription__container">
                  <div class="subscription__image p-20 p-sm-25"><img src="/images/mailbox.svg?v=301"><span class="subscription__mask"></span></div>
                  <div class="mt-20 mt-xs-15">
                     <h3 class="subscription__title my-0">Nepraleisk naujienų</h3>
                     <div class="subscription__description mt-15"></div>
                     <form class="mt-30 mt-xs-20 mt-sm-30 mt-md-40">
                        <div class="form-group mt-0"><label for="fieldSubscriptionEmail">Tavo el. pašto adresas</label><input class="form-control" type="email" name="email" id="fieldSubscriptionEmail"></div>
                        <button class="btn btn--tertiary btn--wide mt-20 mt-sm-30 mt-md-40" type="submit"><span class="btn__wrapper"><span class="btn__text">Noriu gauti naujienas</span></span></button>
                     </form>
                  </div>
               </div>
            </div>
         </div>      </div>
<footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/lietuvoje?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
   </div>
</div>

<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/lietuvoje">Lietuvoje</a></h2><span
                                    class="info-block__text">2020.05.21 14:56</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys">Jungtinėje Karalystėje sulaikytas metus ieškotas Kamuolinių grupuotės narys</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val()" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/lietuvoje/2/1180743/jungtineje-karalysteje-sulaikytas-metus-ieskotas-kamuoliniu-grupuotes-narys">
                        <a class="btn btn--link" href="#">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=301"></script>
<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1180743');
</script>
   </body>
</html>