<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=200">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/js/app.js?v=323" as="script">
<meta name="ROBOTS" content="INDEX"/>
<title>Dalia Staponkutė. Kokią „tikrą Europą“ ras rytojaus migrantas – ištrintą, įstiklintą, depiliuotą? - LRT</title>
<link href="https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota" rel="canonical">
<meta content="Prieš dvylika metų dvidešimt keturios jaunos nuotakos atvyko iš Vilniaus į Afroditės salą – Kiprą – nelegalioms vedyboms su pakistaniečiais. Žmonijos istorijai – tuzinas metų niekis, o žmogaus ar krašto gyvenimui – tai gali tapti naujos istorijos pradžia. " name="description"/>
<meta itemprop="datePublished" content="2020-07-04T18:44:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota" property="og:url"/>
<meta property="article:published_time" content="2020-07-04T18:44:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Dalia Staponkutė. Kokią „tikrą Europą“ ras rytojaus migrantas – ištrintą, įstiklintą, depiliuotą?" property="og:title"/>
<meta property="lrt_authors" content="Dalia Staponkutė,LRT RADIJO laida „Kultūros savaitė“,LRT.lt"/>
<meta property="lrt_section" content="Kultūra,naujienos"/>

<meta content="Prieš dvylika metų dvidešimt keturios jaunos nuotakos atvyko iš Vilniaus į Afroditės salą – Kiprą – nelegalioms vedyboms su pakistaniečiais. Žmonijos istorijai – tuzinas metų niekis, o žmogaus ar krašto gyvenimui – tai gali tapti naujos istorijos pradžia. " property="og:description" />
        <meta content="https://www.lrt.lt/img/2020/07/03/679579-126035-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "url" : "https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota",
   "description" : "Prieš dvylika metų dvidešimt keturios jaunos nuotakos atvyko iš Vilniaus į Afroditės salą – Kiprą – nelegalioms vedyboms su pakistaniečiais. Žmonijos istorijai – tuzinas metų niekis, o žmogaus ar krašto gyvenimui – tai gali tapti naujos istorijos pradžia. ",
   "headline" : "Dalia Staponkutė. Kokią „tikrą Europą“ ras rytojaus migrantas – ištrintą, įstiklintą, depiliuotą?...",
   "thumbnailUrl" : "https://www.lrt.lt/img/2020/07/03/679579-126035-1287x836.jpg",
   "publisher" : {
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      },
      "name" : "lrt.lt"
   },
   "@type" : "NewsArticle",
   "genre" : "Kultūra",
   "image" : [
      {
         "height" : 836,
         "width" : 1287,
         "@type" : "ImageObject",
         "caption" : "Dalia Staponkutė",
         "url" : "https://www.lrt.lt/img/2020/07/03/679579-126035-1287x836.jpg"
      },
      {
         "width" : 1287,
         "height" : 836,
         "@type" : "ImageObject",
         "caption" : "Šiaurės Kipras",
         "url" : "https://www.lrt.lt/img/2019/03/19/392340-168386-1287x836.jpg"
      },
      {
         "width" : 1287,
         "height" : 836,
         "url" : "https://www.lrt.lt/img/2020/07/03/679578-228998-1287x836.jpg",
         "caption" : "Dalia Staponkutė",
         "@type" : "ImageObject"
      },
      {
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/03/02/613174-214460-1287x836.jpg",
         "height" : 836,
         "width" : 1287
      },
      {
         "height" : 836,
         "width" : 1287,
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/03/02/613173-608759-1287x836.jpg"
      },
      {
         "height" : 836,
         "width" : 1287,
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "url" : "https://www.lrt.lt/img/2020/03/02/613170-300519-1287x836.jpg",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "url" : "https://www.lrt.lt/img/2020/03/02/613171-368934-1287x836.jpg",
         "width" : 1287,
         "height" : 836
      },
      {
         "width" : 1287,
         "height" : 836,
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "url" : "https://www.lrt.lt/img/2020/03/02/613168-196305-1287x836.jpg",
         "@type" : "ImageObject"
      },
      {
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "url" : "https://www.lrt.lt/img/2020/03/02/613169-377887-1287x836.jpg",
         "@type" : "ImageObject",
         "height" : 836,
         "width" : 1287
      },
      {
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/03/02/613166-47696-1287x836.jpg",
         "height" : 836,
         "width" : 1287
      },
      {
         "height" : 836,
         "width" : 1287,
         "caption" : "Pabėgėliai pasienyje su Graikija",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/03/02/613167-867879-1287x836.jpg"
      },
      {
         "caption" : "„Juodaodžių gyvybės svarbios“ protestas",
         "url" : "https://www.lrt.lt/img/2020/01/03/577887-678643-1287x836.jpg",
         "@type" : "ImageObject",
         "height" : 836,
         "width" : 1287
      },
      {
         "url" : "https://www.lrt.lt/img/2020/06/30/676927-448464-1287x836.jpg",
         "caption" : "Knyga",
         "@type" : "ImageObject",
         "height" : 836,
         "width" : 1287
      }
   ],
   "author" : "Dalia Staponkutė,LRT RADIJO laida „Kultūros savaitė“,LRT.lt",
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota",
   "@context" : "http://schema.org",
   "keywords" : "Komentaras,Dalia Staponkutė",
   "datePublished" : "2020-07-04T18:44:00Z"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/kultura/", 
      "name": "Kultūra"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1194591';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=323">

<script type="text/javascript" src="/js/app.head.js?v=323"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Kultura_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Kultura_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Kultura_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Kultura_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');</script>
    <!-- End Google Tag Manager -->

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
<script src="/static/jwplayer/jwplayer.js"></script>

<script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>       
<script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=323" />

</a></div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
               <div class="dropdown language-selection">
                <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button" data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span class="btn__wrapper">
<svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g stroke-width="1" fill="none" fill-rule="evenodd">
                      <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                      <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                    </g>
                  </svg>
                </span><span>lt</span></button>
                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection"><a class="dropdown-item is-active" title="Lietuvų kalba" href="/"><span class="d-none d-md-block" lang="lt">lt</span><span class="d-md-none" lang="lt">Lietuvių</span></a>
                                                                                                   <a class="dropdown-item" title="Anglų kalba" href="/en/news-in-english"><span class="d-none d-md-block" lang="en">en</span><span class="d-md-none" lang="en">English</span></a>
                                                                                                   <a class="dropdown-item" title="Rusų kalba" href="/ru/novosti"><span class="d-none d-md-block" lang="ru">ru</span><span class="d-md-none" lang="ru">русский</span></a>
                </div>
              </div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                     <li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a></li>
                     <li class="menu-list__item"><a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a></li>
                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v4.0&appId=470743216272990&autoLogAppEvents=1"></script>
  
      <main class="page__content container" id="page-content">
                      <section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1194591" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura">Kultūra</a></h2><span class="info-block__text">2020.07.04 21:44</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">Dalia Staponkutė. Kokią „tikrą Europą“ ras rytojaus migrantas – ištrintą, įstiklintą, depiliuotą?</h1> </div>
    <div class="article-block__post-title">
        <div class="published"><strong>Dalia Staponkutė, LRT RADIJO laida „Kultūros savaitė“, LRT.lt</strong><span>2020.07.04 21:44</span></div><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1194591">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="Dalia Staponkutė" src="/img/2020/07/03/679579-126035-756x425.jpg" alt="Dalia Staponkutė" title="Dalia Staponkutė" /></div><a
                class="media-block__link" title="Dalia Staponkutė" href="#"></a>                    
        </div>
<div class="media-block__description">Dalia Staponkutė / BNS nuotr,</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
        <div id="article_text1194591" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Prieš dvylika metų dvidešimt keturios jaunos nuotakos atvyko iš Vilniaus į Afroditės salą – Kiprą – nelegalioms vedyboms su pakistaniečiais. Žmonijos istorijai – tuzinas metų niekis, o žmogaus ar krašto gyvenimui – tai gali tapti naujos istorijos pradžia. </p>
            <p>Merginos nesitikėjo, kad Larnakos oro uoste jas areštuos, o vėliau kelias dienas laikys kambariuose su grotomis, kol neišsiųs atgal į tėvynę.</p>
<br/><div class="audio-player-placeholder hidden" data-audiofile="/radio/2020/07/2020_07_04_07E_D3F22397_65555.m4a" data-title="Kultūros savaitė. Petro Dirgėlos kūryba su Viliumi Bartninku, slemas Kaune ir bohema Klaipėdoje"></div>            <p>Joms buvo pažadėta „vestuvinė“ kelionė, pora dienų viešbutyje prie jūros, pora tūkstančių grynais į rankas.</p>
                <div class="media-block js-gallery-block-button" data-idx="2" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Šiaurės Kipras" title="Šiaurės Kipras" data-src="/img/2019/03/19/392340-168386-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Šiaurės Kipras / Reuters/Scanpix nuotr.</div>    </div>

            <p>Ar ne per kuklus kraitis vardan europietiško paso, kurį ilgainiui turėjo gauti inkognito būsimieji vyrai? Merginos ryžosi intrigai, ryžosi įkalbėtos miklaus maklerio Lietuvoje, kuris dirbo išvien su kitu makleriu Kipre. Užtruko ne vienus ir ne du metus, kol Interpol`as nenutvėrė siūlo galų. Gal būtų ir nenutvėręs, jei patys makleriai, susirieję dėl aukso, nebūtų vienas kito įskundę. Tada, susišlavę šimtus tūkstančių į savo sąskaitas, jie bėgo, trindami pėdsakus. Dingo be žinios, arba niekur nedingo, pakeitė savo tapatybę, užrausę šią prekybos žmonėmis vagą.</p>
            <p>Nepraėjo nė dešimtmetis, kai Europos vartai plačiai atsivėrė karo pabėgėliams, plūstantiems iš kraštų, kur įsipliekė nesantaika. „Negalime palikti žmonių bomboms, kaip nepalikome likimo valiai ir „šaltojo karo“ aukų. Pabėgėliai, sveiki atvykę!“ – teigė Europos lyderiai, kol nesuvokė, kad pabėgėlių srautas pamažu virsta darbo migrantų lava, karšta kaip žmogiškos būties drama. Ši lava gal būtų pradėjusi sunktis pro visus plyšius Europos sienose, tačiau užgriuvo pandemija. Ji ne iš karto atbaidė migrantų valtis, bet pristabdė jas ties Graikija, kurioje pabėgėlių skaičius sparčiai artėja link milijono.</p>
                <div class="media-block js-gallery-block-button" data-idx="3" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Dalia Staponkutė" title="Dalia Staponkutė" data-src="/img/2020/07/03/679578-228998-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Dalia Staponkutė / BNS nuotr,</div>    </div>

            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>Didžiulė pabėgėlių stovykla su moderniomis palapinėmis auga ir netoli Kipro sostinės Nikosijos, kur telkiasi šimtai afrikiečių. Stebėtojui pro langą, tokiam kaip aš, atrodo tarsi visa vyktų pagal skubotą planą, kai kraustaisi iš vienų namų į kitus: „Pasaugokite visa tai, kol mes rasime vietos“. Tarsi tai būtų sunkūs baldai arba ne pirmo būtinumo daiktai... Kartą vieno pakistaniečio paklausiau, ką jis norėtų atrasti Europoje, kodėl jo likimo draugai išmeta savo pasus žuvims, bet būtinai išsaugo mobilų telefoną. Kodėl toks <em>desperado</em> judesys? Jis atsakė, kad ne man, poniai, šitai nesuprasti ir kad Europa – jų vienintelė viltis. „Daugiau nieko nėra!“, – sušuko desperatiškas odisėjas. „Bet aš tikrai neliksiu šioje šalyje“. (Jis turėjo omenyje Kiprą). „Aš noriu į tikrą Europą“.</p>
            <p>Pajutau jo balse nusivylimą tarsi jis bodėtųsi Kipru kaip Europos pakraščiu. Stengiausi pajuokauti, „kad gal tikros Europos ir nėra“, gal ji tik visų mūsų vaizduotėje? Ir tereikia stengtis būti vertam savęs toje vietoje, kur esi? Tačiau mano žodžiai jaunuoliui nebuvo jokia paguoda. Jie nebūtų paguoda ir tūkstančiams kitų kaip jis – iš anksto nusivylusių, pasimetusių ir gerokai piktų už tai, kad kelionė gali neatsipirkti, virsdama praloštu gyvenimu. Kai, paskelbus pandemiją, ėmė užsidaryti valstybių sienos, ne vienam eiliniam graikui, o ir man toptelėjo: „Gal tas virusas – na ­­– „sukurtas“, kad sustabdytų migrantų laviną?“</p>
                <div class="media-block js-gallery-block-button" data-idx="7" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" data-src="/img/2020/03/02/613171-368934-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Pabėgėliai pasienyje su Graikija / AP nuotr.</div>    </div>

            <p>Tačiau netrukus pasirodė, kad virusas ir migrantai ­TIKRA, ir netgi daugiau negu tikra. Ir stoiškai šaliai Graikijai teks kovoti trimis frontais vienu kartu ­– pandemija, migrantai jūra ir migrantai pasienyje su Turkija. Karantino sunkumai padėjo Europai primiršti apie migrantus, kuriais dabar rūpinasi graikai: reikia mokyklų atvykėlių vaikams, reikia kalbos kursų, reikia daugybės dalykų, kai tiek daug naujų, tegu ir laikinų, gyventojų. Ką apie visa tai girdime Lietuvoje, Lenkijoje, Olandijoje ir taip toliau...? Mažai, ir sykiu daug.</p>
            <p>Problema veržiasi į Europą ne pro duris, o pro langus. Iš liepsnojančių Amerikos gatvių ji pasiekė Europą judėjimo „Black Lives Matter“ pavidalu. Belgijoje krinta karaliaus Leopoldo skulptūra, Britanijoje – kelios kolonizatorių skulptūros iš karto... Karantinas ne tik nepadėjo užmiršti, o dar labiau išryškino socialines problemas, ir, užuot nušlavusi istoriją su migrantais užmarštin, Europa šiandien turi pamiršti dalį savo istorijos. Veikiau Europa pripažino savo kaltę, kurią atperka, skandindama kolonizatorių simbolius. Kyla klausimas, kokią „tikrą Europą“, anot mano pašnekovo pakistaniečio, ras rytojaus migrantas? Ras ją ištrintą, įstiklintą, depiliuotą ir galės piešti ant jos savo „grafičius“? Jei neliko atskaitos ir priminimo taškų, kolonizavimas juk galės kartotis, įgaudamas vis didesnį mastą? Istorijoje nieko nebūna be atsako: mane priverčia pamiršti arba pats renkuosi pamiršti. Niekas niekur nedingsta, tik kuria naujas įtampas tuščiose vietose.</p>
                <div class="media-block js-gallery-block-button" data-idx="12" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="„Juodaodžių gyvybės svarbios“ protestas" title="„Juodaodžių gyvybės svarbios“ protestas" data-src="/img/2020/01/03/577887-678643-756x425.jpg" /></div>
    </div>
<div class="media-block__description">„Juodaodžių gyvybės svarbios“ protestas / AP nuotr.</div>    </div>

            <p>Senų daiktų kartais geriau nejudinti, nes juose užkoduota daug prasmių, kurių ieško net jų nekentėjai. Politinė linija „ištrinti istoriją“ todėl ir pavojinga, kad ji ne tiek pamoko, kiek sukuria tuštumą erdvėse ir galvose. Kai atmintis trumpėja, galvose veisiasi baimė, ir jos linksta prieš galingesnįjį – šitaip kolonizavimas niekad nesibaigia. Gal galiu priimti savo krašto istoriją tokią, kokia ji yra, be iškraipymų ir iškarpymų? Gal nereikia, kad iš jos darytų karpinius tas, kuris jos giluminiai nepažįsta? Gal mokyti atvykėlį savo istorijos ir leisti jam kurti ją toliau... Juk, tarkime, jei visi pamirš sovietmetį ir atsivers istorinė duobė, tai niekas nesupras, kaip atsirado laisvė. Juk jei visi pamirš, kaip lietuvis saugojo savo tapatumą net sunkiu sovietmečiu, tai niekas nebesužinos, kaip ir kodėl jam tai pavyko.</p>
                        <p>Nesuvoks, jog tai buvo visų bendras iškovojimas, ėjęs pirma laisvės ir klojęs jai kelią. Būtent išsaugotas tapatumas kaip kultūros dalis kėlė į aukštumą nepriklausomybės idėją. Šviesuomenė ją gludino ir vertė į visiems suprantamą kalbą, dėdama pamatą ateičiai, kuri yra mūsų nepriklausomybė. Kultūra gina save per kasdienius ritualus, tradicijas ir pastangas, siekdama būti savita ir unikali. Nepriklausomybė neateina be idėjų, be žmogiškojo intelekto, giliai suvokiančio savo naujųjų laikų istoriją. Įdomu, kas būtų buvę, jei kova už nepriklausomybę būtų vykusi dirbtinio intelekto laikais, kurie iš dalies jau atėjo... Ji turbūt atrodytų kitaip. Gal ji primintų patiktukų ir paspaudimų kovą, kur pagrindinę vietą užima ne idėja, o atsitiktinumas ir momentinė nuotaika? Įdomu...</p>
                <div class="media-block js-gallery-block-button" data-idx="4" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" data-src="/img/2020/03/02/613174-214460-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Pabėgėliai pasienyje su Graikija / AP nuotr.</div>    </div>

            <p>Kai pernai graikai išėjo į gatves, bandydami apginti savo istorinį pavadinimą „Makedonija“, kad juo nebūtų vadinama viena atskira valstybė, išsivadavusi iš Jugoslavijos, daug kas pavadino gausius demonstrantus nacionalistais. Šių dienų Šiaurės Makedonija, anot graikų, tiktai nedidelė dalis istorinės Makedonijos. Nacionalistais vadindavo ir lietuvius sovietmečiu, už tai, kad jie nenori pamiršti savo istorinių simbolių ir savasties. Nors gal šie faktai nesugretinami, aš kalbu apie istorinės užmaršties ribas kaip tokias. Yra ribos ir užribiai. Kur jie prasideda ir baigiasi? Vandan kieno jie sukurti? Savęs? Kito? Jei istorinės atskaitos taške nelieka savęs, o tik kitas – visados tik mobilusis kitas (jis gali būti ir technologija), tai kur mano centras, palaikantis gyvenimo prasmę? Kur toji laiko riba, atskirianti motinos kūną nuo vaiko, kai vaikas tampa savarankiškas?</p>
            <p>Mano kolegė Viola di Grado iš Sicilijos sukūrė romaną pavadinimu „Geriausia mama – robotas“. Romano pavadinimas tarsi viską pasako – apie susvetimėjimą su visomis įmanomomis ribomis, susvetimėjimą net sau, žadinantį amžinos jaunystės iliuziją, laimingos visuomenės viziją. Tačiau ar tai nėra pasidavimas prieš naująjį kolonizavimą? Kolonizatorių skulptūros galėjo ir likti su užrašu lentelėje: „Manęs nebuvo“. Arba, perfrazuojant Konradą Valenrodą, su tokiu: „Šalis, kur nėra ir negali būti laimės, primena kolonizuotą tėvynę“. Rodo salos sostinėje netoli turkiškų pirčių, tarp didžiulių parko medžių, stovi vieniša skulptūra su užrašu „Rodo poetas“. Ir viskas. „Kokia ironija“, – pagalvojau. Skulptūra poetui yra, o jo vardo nebėra. Gal graikų poeto vardą kadaise ištrynė okupantai turkai, tačiau skulptūros nenuvertė.</p>
                <div class="media-block js-gallery-block-button" data-idx="13" data-gallery="gallery1194591">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Knyga" title="Knyga" data-src="/img/2020/06/30/676927-448464-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Knyga / D. Umbraso/LRT nuotr.</div>    </div>

            <p>Užmarštis... Ji ir yra jaunystė, kurios atsiminimai savo prasmėmis niekaip negali prilygti brandos atsiminimams. Jei užmirštu tai, ko negaliu arba nenoriu laikyti atmintyje, tai visa, ko nenoriu atsiminti, netaps mano ateities dalimi. Tačiau nenoras arba negalėjimas atsiminti yra ne mano bruožas ar savybė. Tai kultūros, kurioje gimiau, dalis, jos žmonių likimas, gal jų išeitis? Jei tai – išeitis, tai ji atrodo kaip atsisveikinimas su vienu istorijos laiku ir ryžtas gyventi kitaip. Gyvenimas iš naujo.</p>
            <p>Tačiau, kas nutinka, kai sąmoningai užmirštu savo istoriją? Tada užmarštis savinasi visą mane, palikdama man tik jaunystę. Jaunystę ne kaip grožį, energiją ar sėkmę, o kaip gyvenimą be sukauptos patirties, kuomet mano patirtį kuria/konstruoja kažkas kitas. Kuria už mane, atimdamas iš manęs atsakomybę už savo ateitį. Ateitis, kolonizuota stipresnių už mane jėgų, man jau nebepriklauso, ji – netgi mano, ir ne mano vaikų ar vaikaičių.</p>
            <p><em>Dalia Staponkutė – rašytoja, vertėja, humanitarinių mokslų daktarė, kultūrologė, dalina savo gyvenimo laiką ir veiklą tarp gimtosios Lietuvos ir Kipro. </em><em>Jos komentaras skambėjo LRT RADIJO laidoje „Kultūros savaitė“.</em></p>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1194591" data-count="+13">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/07/03/679579-126035-756x425.jpg" alt="Dalia Staponkutė" title="Dalia Staponkutė" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1194591" data-count="+12">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2019/03/19/392340-168386-393x221.jpg" alt="Šiaurės Kipras" title="Šiaurės Kipras" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="3" data-gallery="gallery1194591" data-count="+11">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/07/03/679578-228998-393x221.jpg" alt="Dalia Staponkutė" title="Dalia Staponkutė" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="4" data-gallery="gallery1194591" data-count="+10">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/02/613174-214460-393x221.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="5" data-gallery="gallery1194591" data-count="+9">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/02/613173-608759-393x221.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="6" data-gallery="gallery1194591" data-count="+8">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/02/613170-300519-282x158.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="7" data-gallery="gallery1194591" data-count="+7">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/02/613171-368934-282x158.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="8" data-gallery="gallery1194591" data-count="+6">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2020/03/02/613168-196305-282x158.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" /></div>
    </div>
</div>

    </div>
<div class="gallery-block" data-id="gallery1194591"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/07/03/679579-126035-1287x836.jpg" alt="Dalia Staponkutė" title="Dalia Staponkutė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Dalia Staponkutė</div>            <div class="info-block"><span class="info-block__category">1 / 13</span><span
                    class="info-block__text">BNS nuotr,</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2019/03/19/392340-168386-1287x836.jpg" alt="Šiaurės Kipras" title="Šiaurės Kipras" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Šiaurės Kipras</div>            <div class="info-block"><span class="info-block__category">2 / 13</span><span
                    class="info-block__text">Reuters/Scanpix nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/07/03/679578-228998-1287x836.jpg" alt="Dalia Staponkutė" title="Dalia Staponkutė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Dalia Staponkutė</div>            <div class="info-block"><span class="info-block__category">3 / 13</span><span
                    class="info-block__text">BNS nuotr,</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613174-214460-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">4 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613173-608759-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">5 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613170-300519-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">6 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613171-368934-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">7 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613168-196305-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">8 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613169-377887-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">9 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613166-47696-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">10 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/03/02/613167-867879-1287x836.jpg" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Pabėgėliai pasienyje su Graikija</div>            <div class="info-block"><span class="info-block__category">11 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/01/03/577887-678643-1287x836.jpg" alt="„Juodaodžių gyvybės svarbios“ protestas" title="„Juodaodžių gyvybės svarbios“ protestas" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">„Juodaodžių gyvybės svarbios“ protestas</div>            <div class="info-block"><span class="info-block__category">12 / 13</span><span
                    class="info-block__text">AP nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2020/06/30/676927-448464-1287x836.jpg" alt="Knyga" title="Knyga" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Knyga</div>            <div class="info-block"><span class="info-block__category">13 / 13</span><span
                    class="info-block__text">D. Umbraso/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Dalia Staponkutė" title="Dalia Staponkutė" style="max-height:67px" data-src="/img/2020/07/03/679579-126035-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Šiaurės Kipras" title="Šiaurės Kipras" style="max-height:67px" data-src="/img/2019/03/19/392340-168386-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Dalia Staponkutė" title="Dalia Staponkutė" style="max-height:67px" data-src="/img/2020/07/03/679578-228998-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613174-214460-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613173-608759-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613170-300519-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613171-368934-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613168-196305-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613169-377887-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613166-47696-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Pabėgėliai pasienyje su Graikija" title="Pabėgėliai pasienyje su Graikija" style="max-height:67px" data-src="/img/2020/03/02/613167-867879-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="„Juodaodžių gyvybės svarbios“ protestas" title="„Juodaodžių gyvybės svarbios“ protestas" style="max-height:67px" data-src="/img/2020/01/03/577887-678643-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Knyga" title="Knyga" style="max-height:67px" data-src="/img/2020/06/30/676927-448464-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Komentaras" href="/tema/komentaras"><span># Komentaras</span></a><a class="tag-list__item" title="Dalia Staponkutė" href="/tema/dalia-staponkute"><span># Dalia Staponkutė</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-mobile="true"
            data-order-by="reverse_time"></div>
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

        <section class="section">
            <div class="section__head">
                <h2 class="section__title">Populiariausi</h2>
            </div>
            <div class="section__body">
                <div class="news-list news-list--aside news-list--horizontal">
                    <div class="row" id="new-articles-container-placeholder">
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/07/04/679934-208106-393x221.jpg"  alt="Danguolė Juodikaitytė-Adamkevičienė"  title="Danguolė Juodikaitytė-Adamkevičienė" /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194820/mire-operos-soliste-danguole-juodikaityte-adamkeviciene" title="Mirė operos solistė Danguolė Juodikaitytė-Adamkevičienė"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194820">2020.07.04 19:37</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194820/mire-operos-soliste-danguole-juodikaityte-adamkeviciene" title="Mirė operos solistė Danguolė Juodikaitytė-Adamkevičienė">Mirė operos solistė Danguolė Juodikaitytė-Adamkevičienė</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194820/mire-operos-soliste-danguole-juodikaityte-adamkeviciene')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">49</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/07/03/679000-561919-393x221.jpg"  alt="Kadras iš filmo „Kaponė“"  title="Kadras iš filmo „Kaponė“" /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194386/naujas-filmas-kapone-idioto-zvilgsniu" title="Naujas filmas – „Kaponė“: idioto žvilgsniu"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194386">2020.07.04 18:56</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194386/naujas-filmas-kapone-idioto-zvilgsniu" title="Naujas filmas – „Kaponė“: idioto žvilgsniu">Naujas filmas – „Kaponė“: idioto žvilgsniu</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194386/naujas-filmas-kapone-idioto-zvilgsniu')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">11</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/05/04/647610-784930-393x221.jpg"  alt="Nidos švyturys"  title="Nidos švyturys" /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194706/nidos-svyturys-atsiveria-menui-o-nuo-kito-sestadienio-ir-lankytojams" title="Nidos švyturys atsiveria menui, o nuo kito šeštadienio – ir lankytojams"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194706">2020.07.03 22:50</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194706/nidos-svyturys-atsiveria-menui-o-nuo-kito-sestadienio-ir-lankytojams" title="Nidos švyturys atsiveria menui, o nuo kito šeštadienio – ir lankytojams">Nidos švyturys atsiveria menui, o nuo kito šeštadienio – ir lankytojams</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194706/nidos-svyturys-atsiveria-menui-o-nuo-kito-sestadienio-ir-lankytojams')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">47</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>8</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/06/30/677361-515254-393x221.jpg"  alt="Donatas Puslys "  title="Donatas Puslys " /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194561/donatas-puslys-paneles-is-laisves-alejos-ir-gaisras-memelyje" title="Donatas Puslys. Panelės iš Laisvės alėjos ir gaisras Memelyje"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194561">2020.07.04 12:25</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194561/donatas-puslys-paneles-is-laisves-alejos-ir-gaisras-memelyje" title="Donatas Puslys. Panelės iš Laisvės alėjos ir gaisras Memelyje">Donatas Puslys. Panelės iš Laisvės alėjos ir gaisras Memelyje</a> <span class="news__postfix">knygų apžvalga</span> </h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194561/donatas-puslys-paneles-is-laisves-alejos-ir-gaisras-memelyje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">27</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>12</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2020/07/03/679696-340317-393x221.jpg"  alt="Giedriaus Kazimierėno paroda „Dubingių altorėlis“"  title="Giedriaus Kazimierėno paroda „Dubingių altorėlis“" /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194708/giedriaus-kazimiereno-triju-paveikslu-paroda-kvies-is-arciau-pazvelgti-i-zygimanto-augusto-ir-barboros-radvilaites-meile" title="Giedriaus Kazimierėno trijų paveikslų paroda kvies iš arčiau pažvelgti į Žygimanto Augusto ir Barboros Radvilaitės meilę"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194708">2020.07.03 23:22</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194708/giedriaus-kazimiereno-triju-paveikslu-paroda-kvies-is-arciau-pazvelgti-i-zygimanto-augusto-ir-barboros-radvilaites-meile" title="Giedriaus Kazimierėno trijų paveikslų paroda kvies iš arčiau pažvelgti į Žygimanto Augusto ir Barboros Radvilaitės meilę">Giedriaus Kazimierėno trijų paveikslų paroda kvies iš arčiau pažvelgti į Žygimanto Augusto ir Barboros Radvilaitės meilę</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194708/giedriaus-kazimiereno-triju-paveikslu-paroda-kvies-is-arciau-pazvelgti-i-zygimanto-augusto-ir-barboros-radvilaites-meile')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">52</span></span></button>
<div class="badge-list news__badge-list">
<span class="badge badge-light">                                    
   <i class="icon icon-photo"></i>
   <span>17</span>
</span>

 
</div>

</div>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="news">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" photos/img-placeholder data-src="/img/2019/07/25/479714-311140-393x221.jpg"  alt="Vilnius Burger Fest"  title="Vilnius Burger Fest" /></div>
      <a class="media-block__link" href="/naujienos/kultura/12/1194462/renginiu-gidas-sestadieni-pistaciju-gliaudymo-ir-mesainiu-valgymo-varzybos" title="Renginių gidas: šeštadienį – pistacijų gliaudymo ir mėsainių valgymo varžybos"></a>

   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a></h2>
      <span class="info-block__text" data-id="1194462">2020.07.04 08:02</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1194462/renginiu-gidas-sestadieni-pistaciju-gliaudymo-ir-mesainiu-valgymo-varzybos" title="Renginių gidas: šeštadienį – pistacijų gliaudymo ir mėsainių valgymo varžybos">Renginių gidas: šeštadienį – pistacijų gliaudymo ir mėsainių valgymo varžybos</a></h3>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/kultura/12/1194462/renginiu-gidas-sestadieni-pistaciju-gliaudymo-ir-mesainiu-valgymo-varzybos')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">1</span></span></button>
<div class="badge-list news__badge-list">
 
</div>

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/kultura?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
<div class="menu-block">
   <div class="container">
<div class="head-block">
            <div class="head-block__left">
               <button class="btn btn--primary is-active js-menu-block-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-close"></i>
                  <span class="btn__text d-none d-md-block">Uždaryti</span>
               </span></button>
               <a class="btn btn--primary d-none d-xs-flex" href="/paieska">
                  <i class="icon icon-search"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            </div>
            <div class="head-block__center"><a class="logo" href="/">    <img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=323" />

</a></div>
<div class="head-block__right">
               <button class="btn btn--secondary js-subscription-button" type="button"><span class="btn__wrapper">
                  <i class="icon icon-subscription"></i>
                  <span class="btn__text d-none d-md-block">Prenumerata</span>
               </span></button>
            </div></div>
      <div class="menu-block__body">
         <div class="menu-block__left">
            <div class="menu-block__menu-lists">
<div class="menu-list">
   <ul class="menu-list__items">
             <li class="menu-list__item">
<a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo lrt</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/en/news-in-english"><span class="menu-list__text">News in English</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/ru/novosti"><span class="menu-list__text">Новости</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/lituanica"><span class="menu-list__text">Lituanica</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/tema/lrt-iesko-sprendimu"><span class="menu-list__text">LRT ieško sprendimų</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
             <li class="menu-list__item">
<a class="menu-list__link" href="/projektai/naujienurentgenas"><span class="menu-list__text">Naujienų rentgenas</span></a><svg class="svg-icon menu-list__arrow" width="10px" height="38px" viewBox="0 0 10 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                 <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
                                    <g transform="translate(-301.000000, -199.000000)" fill-rule="nonzero" stroke="#DCE3E9">
                                       <polyline points="302 199 310 218 302 237"></polyline>
                                    </g>
                                 </g>
                              </svg>
            </li>
                     
   </ul>
</div>
            </div>
         </div>         <div class="menu-block__right" id="menu_aktualu">

            <div class="subscription">
               <div class="subscription__group-title">Naujienlaiškis</div>
               <div class="subscription__container">
                  <div class="subscription__image p-20 p-sm-25"><img src="/images/mailbox.svg?v=323"><span class="subscription__mask"></span></div>
                  <div class="mt-20 mt-xs-15">
                     <h3 class="subscription__title my-0">Nepraleisk naujienų</h3>
                     <div class="subscription__description mt-15"></div>
                     <form class="mt-30 mt-xs-20 mt-sm-30 mt-md-40">
                        <div class="form-group mt-0"><label for="fieldSubscriptionEmail">Tavo el. pašto adresas</label><input class="form-control" type="email" name="email" id="fieldSubscriptionEmail"></div>
                        <button class="btn btn--tertiary btn--wide mt-20 mt-sm-30 mt-md-40" type="submit"><span class="btn__wrapper"><span class="btn__text">Noriu gauti naujienas</span></span></button>
                     </form>
                  </div>
               </div>
            </div>
         </div>      </div>
<footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/pranesimai-ziniasklaidai/visi" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/kultura?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/svarbi-informacija/privatumo-politika">Privatumo politika</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2020. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>
   </div>
</div>

<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/kultura">Kultūra</a></h2><span
                                    class="info-block__text">2020.07.04 21:44</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota">Dalia Staponkutė. Kokią „tikrą Europą“ ras rytojaus migrantas – ištrintą, įstiklintą, depiliuotą?</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
                                <div class="social-list__item"><a onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val()" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/kultura/12/1194591/dalia-staponkute-kokia-tikra-europa-ras-rytojaus-migrantas-istrinta-istiklinta-depiliuota">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=323"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
    (function($) {
       $("div.audio-player-placeholder").each(function () {
          if ($(this).data("done")) { return; }		
          var $el = $(this);
          $el.data("done", "1")
             .removeClass("hidden audio-player-placeholder")
             .addClass("jwplayer-wrap");
          var tmp_id = 'audio' + Math.floor((Math.random() || Math.random()) * 999999999);
          $el.append('<span id="' + tmp_id + '"/>');
          if ($el.data("title")) {
             $('<div class="mb-5 small" />').html($el.data("title")).insertBefore($el);
          }
          var playerInstance = jwplayer(tmp_id).setup({
             file: "https://lrt-vod-7.s.cdn.balt.net/mcache/_definst_/lrt" + $el.data("audiofile") + "/playlist.m3u8",
             width: "100%",
             height: 44,
             skin: {
                name: 'lrt' },
             autoplay: false
          });
          if ($el.data("offset")) {
             playerInstance.on('ready', function(e) { this.seek($el.data("offset")); this.pause();});
          }
       });
    })(jQuery);
</script>
<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1194591');
</script>
   </body>
</html>