<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=450" as="script">
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=450" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=450" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=450" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=450" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=450" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį - LRT</title>
<link href="https://www.lrt.lt/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki" rel="canonical">
<meta content="Prieš trejus metus Kristina su mama Lina nutarė: užteks dirbti kitiems – metas pradėti dirbti penkiskart daugiau. Taip t..." name="description"/>
<meta itemprop="datePublished" content="2021-07-24T04:00:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki" property="og:url"/>
<meta property="article:published_time" content="2021-07-24T04:00:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį" property="og:title"/>
<meta property="lrt_authors" content="Viktorija Lideikytė,LRT.lt"/>
<meta property="lrt_section" content="Gyvenimas,naujienos"/>

<meta content="Prieš trejus metus Kristina su mama Lina nutarė: užteks dirbti kitiems – metas pradėti dirbti penkiskart daugiau. Taip t..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/07/09/1007475-521287-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/gyvenimas/", 
      "name": "Gyvenimas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1447712';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=450">

<script type="text/javascript" src="/js/app.head.js?v=450"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Gyvenimas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Gyvenimas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Gyvenimas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Gyvenimas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.20.4/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
            <a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>            </div>
            <div class="head-block__center">
               <a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=450" />

</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>                             <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Audioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v10.0&appId=470743216272990&autoLogAppEvents=1"  nonce="CDmIk5by"></script>
  
      <main class="page__content container" id="page-content">
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Yang Qian"  title="Yang Qian" data-src="/img/2021/07/24/1017430-101712-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1456492/pirmasis-aukso-medalis-tokijo-zaidynese-atiteko-kinei-saudymo-rungtyje" aria-label="Pirmasis aukso medalis Tokijo žaidynėse atiteko kinei šaudymo rungtyje" title="Pirmasis aukso medalis Tokijo žaidynėse atiteko kinei šaudymo rungtyje"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.24 07:17">
Prieš
   <strong>11 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1456492/pirmasis-aukso-medalis-tokijo-zaidynese-atiteko-kinei-saudymo-rungtyje" title="Pirmasis aukso medalis Tokijo žaidynėse atiteko kinei šaudymo rungtyje">Pirmasis aukso medalis Tokijo žaidynėse atiteko kinei šaudymo rungtyje</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina"  title="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" data-src="/img/2021/07/09/1007475-521287-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki" aria-label="Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį" title="Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.24 07:00">
Prieš
   <strong>28 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki" title="Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį">Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Saulius Ritteris ir Aurimas Adomavičius"  title="Saulius Ritteris ir Aurimas Adomavičius" data-src="/img/2021/07/23/1016502-346102-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1456478/lietuvos-irkluotojai-nepasiduoda-adomavicius-ir-ritteris-paguodos-plaukime-pasieke-pusfinali" aria-label="Lietuvos irkluotojai nepasiduoda – Adomavičius ir Ritteris paguodos plaukime pasiekė pusfinalį" title="Lietuvos irkluotojai nepasiduoda – Adomavičius ir Ritteris paguodos plaukime pasiekė pusfinalį"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.24 04:36">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1456478/lietuvos-irkluotojai-nepasiduoda-adomavicius-ir-ritteris-paguodos-plaukime-pasieke-pusfinali" title="Lietuvos irkluotojai nepasiduoda – Adomavičius ir Ritteris paguodos plaukime pasiekė pusfinalį">Lietuvos irkluotojai nepasiduoda – Adomavičius ir Ritteris paguodos plaukime pasiekė pusfinalį</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Žvakė"  title="Žvakė" data-src="/img/2021/06/25/997387-223070-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1456471/mire-grupes-nars-lyderis-raimundas-narsas" aria-label="Mirė grupės „Nars“ lyderis Raimundas Narsas" title="Mirė grupės „Nars“ lyderis Raimundas Narsas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.24 00:02">  Prieš
   <strong>7 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1456471/mire-grupes-nars-lyderis-raimundas-narsas" title="Mirė grupės „Nars“ lyderis Raimundas Narsas">Mirė grupės „Nars“ lyderis Raimundas Narsas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Prancūzijos karinis lėktuvas / Asociatyvi"  title="Prancūzijos karinis lėktuvas / Asociatyvi" data-src="/img/2021/07/23/1017388-270285-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1456465/malyje-du-islamo-valstybes-vadeivos-zuvo-per-prancuzijos-pajegu-smugius" aria-label="Malyje du „Islamo valstybės“ vadeivos žuvo per Prancūzijos pajėgų smūgius" title="Malyje du „Islamo valstybės“ vadeivos žuvo per Prancūzijos pajėgų smūgius"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:55">  Prieš
   <strong>7 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1456465/malyje-du-islamo-valstybes-vadeivos-zuvo-per-prancuzijos-pajegu-smugius" title="Malyje du „Islamo valstybės“ vadeivos žuvo per Prancūzijos pajėgų smūgius">Malyje du „Islamo valstybės“ vadeivos žuvo per Prancūzijos pajėgų smūgius</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Siera Leonė"  title="Siera Leonė" data-src="/img/2021/07/23/1017387-852476-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1456464/siera-leones-parlamentarai-panaikino-mirties-bausme" aria-label="Siera Leonės parlamentarai panaikino mirties bausmę" title="Siera Leonės parlamentarai panaikino mirties bausmę"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:45">  Prieš
   <strong>7 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1456464/siera-leones-parlamentarai-panaikino-mirties-bausme" title="Siera Leonės parlamentarai panaikino mirties bausmę">Siera Leonės parlamentarai panaikino mirties bausmę</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Harry Jerome`as"  title="Harry Jerome`as" data-src="/img/2021/07/23/1016546-348653-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1455892/harry-jerome-o-deveti-inovatyvus-batai-bus-parduodami-aukcione" aria-label="Harry Jerome`o devėti inovatyvūs batai bus parduodami aukcione" title="Harry Jerome`o devėti inovatyvūs batai bus parduodami aukcione"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:35">  Prieš
   <strong>7 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1455892/harry-jerome-o-deveti-inovatyvus-batai-bus-parduodami-aukcione" title="Harry Jerome`o devėti inovatyvūs batai bus parduodami aukcione">Harry Jerome`o devėti inovatyvūs batai bus parduodami aukcione</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Naujasis Baltijos šokis“"  title="„Naujasis Baltijos šokis“" data-src="/img/2021/07/23/1017381-475381-150x84.png"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1456461/nacionalineje-dailes-galerijoje-naujojo-baltijos-sokio-pasirodymai-sokis-apie-darba-ir-performansas-uz-eura" aria-label="Nacionalinėje dailės galerijoje – „Naujojo Baltijos šokio“ pasirodymai: šokis apie darbą ir performansas už eurą" title="Nacionalinėje dailės galerijoje – „Naujojo Baltijos šokio“ pasirodymai: šokis apie darbą ir performansas už eurą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:31">  Prieš
   <strong>7 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1456461/nacionalineje-dailes-galerijoje-naujojo-baltijos-sokio-pasirodymai-sokis-apie-darba-ir-performansas-uz-eura" title="Nacionalinėje dailės galerijoje – „Naujojo Baltijos šokio“ pasirodymai: šokis apie darbą ir performansas už eurą">Nacionalinėje dailės galerijoje – „Naujojo Baltijos šokio“ pasirodymai: šokis apie darbą ir performansas už eurą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Koronavirusas JAV"  title="Koronavirusas JAV" data-src="/img/2021/07/23/1017274-792449-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1456451/europai-pamazu-grieztinant-covid-19-ribojimus-perspejimas-is-jav-realybe-gali-buti-blogesne-nei-per-ankstesnes-bangas" aria-label="Europai pamažu griežtinant COVID-19 ribojimus, perspėjimas iš JAV – realybė gali būti blogesnė nei per ankstesnes bangas" title="Europai pamažu griežtinant COVID-19 ribojimus, perspėjimas iš JAV – realybė gali būti blogesnė nei per ankstesnes bangas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:17">  Prieš
   <strong>8 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1456451/europai-pamazu-grieztinant-covid-19-ribojimus-perspejimas-is-jav-realybe-gali-buti-blogesne-nei-per-ankstesnes-bangas" title="Europai pamažu griežtinant COVID-19 ribojimus, perspėjimas iš JAV – realybė gali būti blogesnė nei per ankstesnes bangas">Europai pamažu griežtinant COVID-19 ribojimus, perspėjimas iš JAV – realybė gali būti blogesnė nei per ankstesnes bangas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Jūros šventės koncertas Kruizinių laivų terminale"  title="Jūros šventės koncertas Kruizinių laivų terminale" data-src="/img/2021/07/23/1017377-711061-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1456457/vakariniai-juros-sventes-renginiai-i-miesta-sukviete-gausybe-zmoniu-koncertuose-jura-klausytoju" aria-label="Vakariniai Jūros šventės renginiai į miestą sukvietė gausybę žmonių: koncertuose – jūra klausytojų" title="Vakariniai Jūros šventės renginiai į miestą sukvietė gausybę žmonių: koncertuose – jūra klausytojų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 23:00">  Prieš
   <strong>8 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1456457/vakariniai-juros-sventes-renginiai-i-miesta-sukviete-gausybe-zmoniu-koncertuose-jura-klausytoju" title="Vakariniai Jūros šventės renginiai į miestą sukvietė gausybę žmonių: koncertuose – jūra klausytojų">Vakariniai Jūros šventės renginiai į miestą sukvietė gausybę žmonių: koncertuose – jūra klausytojų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Gervės"  title="Gervės" data-src="/img/2019/03/08/363160-215787-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1456365/ministerija-zada-parama-ukininkams-kovoje-su-vejo-malunais-kompensuos-ir-pauksciu-padaryta-zala" aria-label="Ministerija žada paramą ūkininkams „kovoje su vėjo malūnais“ – kompensuos ir paukščių padarytą žalą" title="Ministerija žada paramą ūkininkams „kovoje su vėjo malūnais“ – kompensuos ir paukščių padarytą žalą"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:40">  Prieš
   <strong>8 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1456365/ministerija-zada-parama-ukininkams-kovoje-su-vejo-malunais-kompensuos-ir-pauksciu-padaryta-zala" title="Ministerija žada paramą ūkininkams „kovoje su vėjo malūnais“ – kompensuos ir paukščių padarytą žalą">Ministerija žada paramą ūkininkams „kovoje su vėjo malūnais“ – kompensuos ir paukščių padarytą žalą</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt=" Aikštėje priešais Kauno savivaldybę vyko Žemųjų Šančių bendruomenės akcija „Didžiojo Penktadienio Rauda“"  title=" Aikštėje priešais Kauno savivaldybę vyko Žemųjų Šančių bendruomenės akcija „Didžiojo Penktadienio Rauda“" data-src="/img/2021/04/02/872525-373658-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1456356/piesiniais-kreidelemis-bande-apsaugoti-medzius-kaunieciai-aiskinasi-teisme-praso-panaikinti-nuobauda-pirmininkei" aria-label="Piešiniais kreidelėmis bandę apsaugoti medžius kauniečiai aiškinasi teisme – prašo panaikinti nuobaudą pirmininkei" title="Piešiniais kreidelėmis bandę apsaugoti medžius kauniečiai aiškinasi teisme – prašo panaikinti nuobaudą pirmininkei"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:34">  Prieš
   <strong>8 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1456356/piesiniais-kreidelemis-bande-apsaugoti-medzius-kaunieciai-aiskinasi-teisme-praso-panaikinti-nuobauda-pirmininkei" title="Piešiniais kreidelėmis bandę apsaugoti medžius kauniečiai aiškinasi teisme – prašo panaikinti nuobaudą pirmininkei">Piešiniais kreidelėmis bandę apsaugoti medžius kauniečiai aiškinasi teisme – prašo panaikinti nuobaudą pirmininkei</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Hegelmann Litauen”"  title="„Hegelmann Litauen”" data-src="/img/2021/06/04/983730-402466-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1456456/hegelmann-litauen-sutriuskino-bangos-futbolininkus" aria-label="„Hegelmann Litauen“ sutriuškino „Bangos“ futbolininkus" title="„Hegelmann Litauen“ sutriuškino „Bangos“ futbolininkus"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:26">  Prieš
   <strong>9 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1456456/hegelmann-litauen-sutriuskino-bangos-futbolininkus" title="„Hegelmann Litauen“ sutriuškino „Bangos“ futbolininkus">„Hegelmann Litauen“ sutriuškino „Bangos“ futbolininkus</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Kosmosas"  title="Kosmosas" data-src="/img/2020/06/10/667464-20994-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1455974/idomus-kosminis-reiskinys-viena-zvaigzde-rydama-kita-paverte-ja-laso-formos" aria-label="Įdomus kosminis reiškinys: viena žvaigždė, rydama kitą, pavertė ją lašo formos" title="Įdomus kosminis reiškinys: viena žvaigždė, rydama kitą, pavertė ją lašo formos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:20">  Prieš
   <strong>9 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1455974/idomus-kosminis-reiskinys-viena-zvaigzde-rydama-kita-paverte-ja-laso-formos" title="Įdomus kosminis reiškinys: viena žvaigždė, rydama kitą, pavertė ją lašo formos">Įdomus kosminis reiškinys: viena žvaigždė, rydama kitą, pavertė ją lašo formos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Festivalį „Midsummer Vilnius“ vainikavo Andriaus Mamontovo koncertas"  title="Festivalį „Midsummer Vilnius“ vainikavo Andriaus Mamontovo koncertas" data-src="/img/2021/07/23/1017283-482946-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/muzika/680/1456383/festivali-midsummer-vilnius-vainikavo-andrius-mamontovas-isgraibstyti-bilietai-ir-foje-dainos" aria-label="Festivalį „Midsummer Vilnius“ vainikavo Andrius Mamontovas: išgraibstyti bilietai ir „Foje“ dainos" title="Festivalį „Midsummer Vilnius“ vainikavo Andrius Mamontovas: išgraibstyti bilietai ir „Foje“ dainos"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/muzika" title="Muzika">Muzika</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:15">  Prieš
   <strong>9 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/muzika/680/1456383/festivali-midsummer-vilnius-vainikavo-andrius-mamontovas-isgraibstyti-bilietai-ir-foje-dainos" title="Festivalį „Midsummer Vilnius“ vainikavo Andrius Mamontovas: išgraibstyti bilietai ir „Foje“ dainos">Festivalį „Midsummer Vilnius“ vainikavo Andrius Mamontovas: išgraibstyti bilietai ir „Foje“ dainos</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news ">
                                    <div class="media-block  ">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Afganistanas"  title="Afganistanas" data-src="/img/2021/07/23/1017251-283415-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1456438/tadzikistanas-pasiruoses-priimti-100-tukst-pabegeliu-is-afganistano" aria-label="Tadžikistanas pasiruošęs priimti 100 tūkst. pabėgėlių iš Afganistano" title="Tadžikistanas pasiruošęs priimti 100 tūkst. pabėgėlių iš Afganistano"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">
         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.07.23 22:10">  Prieš
   <strong>9 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1456438/tadzikistanas-pasiruoses-priimti-100-tukst-pabegeliu-is-afganistano" title="Tadžikistanas pasiruošęs priimti 100 tūkst. pabėgėlių iš Afganistano">Tadžikistanas pasiruošęs priimti 100 tūkst. pabėgėlių iš Afganistano</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->
<article id="article1447712" class="article-block article-block--long-read"><div class="article-block__media-block">
    <div class="media-block js-gallery-block-button" data-idx="1" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper">
                <img class="media-block__image" src="/img/2021/07/09/1007475-521287-1287x836.jpg" alt="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" title="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina"/>
        </div>
    </div>
<div class="media-block__description">Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina / J. Stacevičiaus/LRT nuotr.</div></div>
    <div class="d-none d-md-flex align-items-center justify-content-end mt-20"><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button></div>
</div>
<div class="article-block__title-block">
    <div class="info-block ">
        <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas">Gyvenimas</a>
        </h2>
        <span class="info-block__text">2021.07.24 07:00</span>
    </div>
    <div class="title-block title-block--xl"><h1 class="title-block__heading">Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį</h1> </div>
</div>
<div class="article-block__content-group">
    <div class="article-block__content">
<div class="article-block__sticky js-long-read-sticky">
                        <div class="article-block__sticky-container">
<div class="published"><div class="published__body"><strong>Viktorija Lideikytė, LRT.lt</strong><span>2021.07.24 07:00</span></div></div>
                            <div class="social-list d-none d-md-block mt-md-40">
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
</div>
                            <div class="d-md-none">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
                            </div>
                        </div>
                    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script><div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2021/07/23/162556332439788.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1447712" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button>Prieš trejus metus Kristina su mama Lina nutarė: užteks dirbti kitiems – metas pradėti dirbti penkiskart daugiau. Taip tenka, kai nori dirbti sau, šypsosi moterys. Plateliuose jų atidaryta užkandinė sėkmingai atlaikė karantinus, o užrašas ant vienos kėdės primena: „Čia sėdėjo prezidentas.“ Sužinojusios, kad sulauks tokio svečio, moterys sako nebežinojusios, ko griebtis: šluotos ar širdies lašų.</p>
            
            <p><em>Jau trečius metus iš eilės portalo LRT.lt žurnalistai ir fotografai vasarą iškeliauja į žurnalistinę ekspediciją „Aplink Lietuvą“. Šių įdomių kelionių metu atrandama unikalių žmonių ir išskirtinių jų istorijų, kūrybiškų verslų ir aukštyn kojomis apverstų gyvenimų, įspūdingų muziejų ir gamtos perlų. Visomis šiomis istorijomis dalijamės su skaitytojais portale LRT.lt! Žinote vietą ar žmones, kuriuos turėtų aplankyti mūsų komanda? Rašykite pasiūlymus el. pašto adresu <strong>pasidalink@lrt.lt</strong>!</em></p>
            <p>Sutikusios priimti į svečius, užkandinės „Plate lyn“ šeimininkės Kristina Gražulė ir jos mama Lina telefonu iš anksto įspėjo – su sąlyga, jei užsuksime gerokai popiet. Atvykus iškart paaiškėjo, kodėl: vietų automobilių sausakimšame užkandinės kieme pralaisvėjo tik apie 15 val.</p>
<div class="media-block js-gallery-block-button" data-idx="14" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" data-src="/img/2021/07/09/1007484-143556-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinė „Plate lyn“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Karštą vasaros dieną pavaišinusios gaivia tradicine žemaitiška cibulyne – ta pačia, kurios sykį čia skanavo ir LRT TELEVIZIJOS laidų vedėja kulinarė Beata Nicholson, – šeimininkės trumpam atsitraukė nuo puodų ir prisėdo šalia. Papasakojo, vis tai vardu pasveikindamos atėjusius svečius, tai atsisveikindamos iki greito, koks gyvenimas verda Platelių ežero pašonėje.</p>
            <p><strong>Eiti mamos pramintu taku nenorėjo</strong></p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block ">
                <div data-google-query-id=""><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
            </div>
</div><!--googleon: all-->            <p>Iškart po mokyklos Kristina išvyko studijuoti ir baigė edukologijos mokslus Šiauliuose. Tiesa, beveik kiekvieną savaitgalį studentė traukdavo tėviškėn padėti mamai. Lina 17 metų dirbo viešojo maitinimo įmonėje, turėjo ir patirties, ir reikalingą įrangą, tad papildomai priimdavo maisto užsakymus įvairioms šventėms. „Buvau mažoji pagalbininkė“, – prisimena Kristina, o Lina priduria – sūnus jau būdamas pirmokas mikliai pjaustydavo ingredientus mišrainei.</p>
<div class="media-block js-gallery-block-button" data-idx="25" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinės „Plate lyn“ cibulynė" title="Užkandinės „Plate lyn“ cibulynė" data-src="/img/2021/07/09/1007496-865937-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinės „Plate lyn“ cibulynė / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>„Vėliau aš, kaip ir mama, pradėjau darbuotis viešojo maitinimo srityje Kretingos rajone, rūpinomės mokyklų, ligoninių maistu. Ilgainiui kilo noras pabėgti nuo didelių korporacijų ir jose neretai matomos prastos kokybės. Norėjosi ko nors mažo, jaukaus, mielo.</p>
            <p>Kai gimė mintis nebedirbti kitiems, o pradėti dirbti penkis kartus daugiau, bet sau, iš Barstyčių persikėlėme į Platelius ir 2019 metų birželį atidarėme užkandinę su penkiais staliukais“, – portalui LRT.lt pasakoja Kristina. Moteris neslepia – ji visai nesvajojo sekti mamos pramintu taku ir suktis maitinimo sferoje, tačiau širdis nurimo supratus, kad geriausia daryti tai, ką sugebi.</p>
<div class="media-block js-gallery-block-button" data-idx="3" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" data-src="/img/2021/07/09/1007470-997670-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinės „Plate lyn“ įkūrėja Kristina / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p><strong>„<em>Kū</em> darysi, reikia pirkt“</strong></p>
            <p>Užkandinę moterys pavadino „Plate lyn“ – pagal vieną Platelių atsiradimo legendą. Kadaise smarkiai prapliupus lietui iš didelio debesies viena žemaitė suriko: <em>kaip plate lej! </em>Toje vietoje, pasak legendos, po liūties ir atsirado Platelių miestelis.</p>
                        <p>Užkandinės pavadinimas kaipmat tapo galvosūkiu svečiams. Užsieniečiai galvoja, kokia lėkštė (angl. <em>plate</em> – lėkštė) čia turima omenyje, kiti svarsto, gal pavadinime užkoduotas šeimininkės Linos vardas, o sykį užkandinėje viešėjęs lituanistas Juozas Pabrėža moteris sudrausmino: „Kodėl „y“ ilgoji, o ne su brūkšniu, kaip derėtų rašyti žemaitiškai?“</p>
            <p>Atvykus dėmesį patraukia ne tik pavadinimas – jausmas toks, lyg per slenkstį žengtum ne į užkandinę, o į svečius pas čia gyvenančius žmones. Lina greitai paaiškina – šiame dideliame name ji gyveno jaunystėje, gyvena ir dabar.</p>
<div class="media-block js-gallery-block-button" data-idx="6" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" data-src="/img/2021/07/09/1007473-14646-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinė „Plate lyn“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>„Ištekėjau būdama 20-ies, 1984 metais. Buvo vasario 16 diena – pamenu, kaip nustebau, kai vyresnio amžiaus svečiai su muzikantais ėmė dainuoti „Lietuva brangi“! Kai dabar jau amžinąjį atilsį vyras sugrįžo iš kariuomenės, įsigijome sklypą ir, padedami uošvio, pasistatėme namą.</p>
            <p>Pragyvenę 5 metus išsiskyrėme ir aš iš to namo išėjau. Tiesa, likus porai savaičių iki mirties, buvęs vyras pasiūlė man pirkti pusę namo. <em>Kū</em> darysi, pagalvojau, reikia pirkt – susitvarkysim. Namas buvo be langų, be durų, stogas, ir tas buvo nuplėštas“, – prisimena Lina.</p>
            <p>Moterys kibo į darbus, įdarbino ir visus giminės vyrus – namo vaizdas ėmė gražėti. Netrukus Kristina čia atšoko vestuves, o tada, vos spėjusios atsikvėpti, mama su dukra, kaip planavusios, čia pat atidarė užkandinę.</p>
<div class="media-block js-gallery-block-button" data-idx="15" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" data-src="/img/2021/07/09/1007485-771753-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinė „Plate lyn“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p><strong>Dirba beveik be išeiginių</strong></p>
            <p>Nors verslo kūrimo patirties moterys neturėjo, Lina sako nė kiek nesibaiminusi, kad kas nors nepavyks. Tikslą ji turėjo tik vieną – susikurti darbo vietą. „Maniau, turėsime penkis staliukus, ir tiek, kokios čia dar pajamos“, – sako ji.</p>
            <p>Užkandinėje moterys pradėjo dirbti dviese: Lina pasižadėjo kas rytą galvoti meniu ir stojo prie puodų, o Kristina ėmėsi padavėjos ir administracinių darbų. Mama su dukra tikina – kai dirbi sau, apie laisvą laiką gali tik pasvajoti. Užtat Kristina juokiasi, kad yra pliusų: su vyru ji visai nesipyksta, mat retai matosi.</p>
            <p>„Prie virtuvės lango auga vyšnia. Žiūriu, nutirpsta sniegas, medis ima krauti pumpurus, pražysta, subrandina trešnes, tada, žiūrėk, jau ruduoja lapai ir vėl žiema. Tiek ir tematau“, – atvirauja Lina.</p>
<div class="media-block js-gallery-block-button" data-idx="26" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" data-src="/img/2021/07/09/1007497-62462-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinės „Plate lyn“ virtuvė / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Užkandinė dirba šešias dienas per savaitę. „Ilsimės sekmadieniais“, – sako Kristina, tačiau Lina pataiso: būna ir taip, kad išvis nesiilsime.</p>
            <p>„Kažkada bandėme nedirbti pirmadienį – akimirksniu sulaukėme klausimų ir prašymų dirbti, mat pirmadieniais mūsų apylinkėse dažniausiai niekas nedirba, todėl nėra kur pavalgyti. Beje, beveik visos maitinimo įstaigos aplink Platelius yra sezoninės – duris uždaro rugsėjo 15 dieną, o mes dirbame visus metus“, – sako Kristina.</p>
            <p>Vasaros sezono metu šeimininkės priima papildomų darbuotojų. Šiuo metu užkandinės virtuvėje dirba 3 žmonės, pirmo įsidarbinimo galimybę Kristina per vasarą suteikė ir keletui dešimtokių – jos turės progą susipažinti su padavėjos darbu.</p>
<div class="media-block js-gallery-block-button" data-idx="21" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" data-src="/img/2021/07/09/1007491-329369-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinės „Plate lyn“ virtuvė / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p><strong>Kartais viena kitą pasiunčia pas velnius</strong></p>
            <p>Kristina neslepia – sunkiausia šioje kelionėje buvo pati pradžia, kai teko rūpintis virtuvės įrengimu ir teisiniais reikalais. „Kažkiek įrangos radome per išpardavimus, ką turėjome, tempėme iš namų, pirkome iš pažįstamų. Taip pat buvo sunku įveikti veterinarinės tarnybos patikras, susitvarkyti buhalteriją – teko gerokai praplėsti turimų žinių bagažą“, – prisimena moteris.</p>
            <p>Svečiai šeimininkes dažniausiai giria už šviežią ir skanų maistą, greitą ir šiltą aptarnavimą. Pavyzdžiui, jei užsisakėte garsiosios cibulynės, greičiausiai sulauksite ne tik patiekalo, bet ir instrukcijos, kaip jį valgyti: pirmiausia virtą bulvę mirkyti į spirgynę, tada užtepti kastiniu, o kai šis išsilydęs ims tirpti – dėti į burną ir užsrėbti cibulynės.</p>
            <p>„Stengiamės iš paskutiniųjų, – šypsosi Kristina, nors neslepia, kad sulaukus blogų vertinimų sunku neprarasti optimizmo ir išlaikyti ūpą: – Būna, kiti čia atvažiuoja kaip į aukščiausios klasės restoraną ir kažko tikisi. Visiems neįtiksi, bet mes juk ir vadinamės užkandine – tyčia nekėlėme kartelės, kad nenuviltume žmonių, nors kiti klausia, kodėl mes ne kavinė, ne restoranas. Sykį išgirdome, kad mūsų cibulynė verta „Michelin“ žvaigždutės.“</p>
<div class="media-block js-gallery-block-button" data-idx="16" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" data-src="/img/2021/07/09/1007486-442518-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinė „Plate lyn“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Tiek Kristina, tiek jos mama Lina vieningai tikina: ne menkesnis iššūkis dirbant drauge – kuo mažiau pyktis. „Abi esame perfekcionistės, nenorime, kad per kiekybę nukentėtų kokybė. Kai vingiuoja milžiniška eilė, per skubėjimą atsiranda pykčių, – nesinori nuvilti svečių, mat jie žino, kad pas mus galima pavalgyti greitai“, – kalba Kristina.</p>
            <p>Ji šypteli – abi su mama užsidega ir užgesta greitai kaip degtukai. „Nemokame ilgai pykti. Jau kitą dieną susitikusios pasisveikiname, viena kitos paklausiame, kaip miegojome, ir kimbame į darbus“, – sako Kristina.</p>
            <p><strong>Maistas brango tik kartą – nuo 4 iki 5 eurų</strong></p>
            <p>Plateliuose įsikūrusi užkandinė atlaikė ir koronaviruso pandemiją, kuri, ne paslaptis, buvo pražūtinga ne vienai maitinimo įstaigai. Per karantiną Kristina dirbo viena, mamą išleido į prastovas. Moteris atvira – išsilaikė dienos pietus išsinešti pamėgusių lankytojų dėka, pagelbėjo ir 1000 eurų parama, skirta nuo COVID-19 nukentėjusiems verslams.</p>
            <p>Mažiau pelningas verslas tampa ir žiemą. „Įsivaizduokite, jei per dieną ateina trys žmonės, o reikia ir didelį namą iškūrenti, ir 14 įjungtų šaldytuvų laikyti“, – sako Lina, tačiau moterys nesiskundžia ir tikina: nė akimirkos nesigailėjo įgyvendinusios savo sumanymą. Maistas per trejus metus šioje vietoje brango tik sykį – vietoj 4 eurų dabar dienos pietūs (sriuba ir antras patiekalas) kainuoja 5 eurus.</p>
<div class="media-block js-gallery-block-button" data-idx="13" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" data-src="/img/2021/07/09/1007483-672064-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinė „Plate lyn“ / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p><strong>Aukštas svečias vos neįvarė širdies smūgio</strong></p>
            <p>Dažniausi šios užkandinės svečiai – vietos įmonių darbuotojai, užsisakinėjantys dienos pietus, turistai iš Lietuvos miestų ir užsienio šalių: Didžiosios Britanijos, Airijos, Vokietijos, Italijos, net Australijos, Jungtinių Amerikos Valstijų. „Sykį Kristina buvo išvykusi, tai aš vargau – angliškai nemoku, teko viską versti telefonu“, – prisimena Lina.</p>
            <p>Šeimininkės neužmirš ir vienos sausio 16 d. – tądien sulaukė tokio svečio, kad Linai teko griebtis širdies lašų. „Pamenu, pas mus rezervavo staliuką 10 žmonių iš Plungės savivaldybės. Kitą dieną laukiame – atvažiavo autobusiukas, išlipo pasitempę vyrai su ausinėmis. „Laba diena, ar galime čia apsižvalgyti?“ – paklausė ir daugiau nieko nesako. Galvojau, gal kokia VMI patikra vyksta“, – dabar juokiasi Kristina.</p>
<div class="media-block js-gallery-block-button" data-idx="2" data-gallery="gallery1447712">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" data-src="/img/2021/07/09/1007469-444969-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda / J. Stacevičiaus/LRT nuotr.</div>    </div>

            <p>Lina tuo metu buvo virtuvėje. „Pas mane atėjo tokie vyrai, sako, pas jus bus aukštas svečias. Sakau, aukštas tai tik prezidentas. „Taip ir bus“, – atšovė. Vos nenuvirtau, visą korvalolio buteliuką išgėriau“, – prisiminusi juokiasi Lina.</p>
            <p>Ypatingų patiekalų tądien moterys neruošė, buvo sudariusios įprastą dienos pietų meniu, tačiau svečiui tiko. „Gitanas Nausėda vaišinosi daržovių sriuba ir kiaulienos karbonadu, apkeptu pomidorais ir sūriu. Viską suvalgė ir pats susimokėjo, neleido mums pavaišinti“, – prisimena Kristina. Apie išskirtinį vizitą dabar primena ant sienos kabanti nuotrauka ir užrašas ant vienos kėdės: „Čia sėdėjo prezidentas.</p>
            <p>Paklausta, ar nuovargio akimirką nekyla noras visko mesti, Kristina atsidūsta: tokią mintį tenka vyti šalin kone kasdien. Visgi neskaičiuoti laiko, jėgų ir investicijų labiausiai skatina šilti žmonių atsiliepimai, be didelės reklamos prie durų vingiuojanti ilga eilė ir iš lūpų į lūpas sklindanti žinia apie tą garsiąją vietą, kur gardžiai pavalgyti viešint Plateliuose.</p>
                <!--googleoff: all-->
                <section class="section section--separate-border">
                    <div class="section__head">
                        <h3 class="section__title">Taip pat skaitykite</h3>
                    </div>
                    <div class="section__body">
                <div class="news news--xs news--dark-gray mt-30">            
                    <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1453871/mete-laidojimo-paslaugu-versla-veiklus-zemaiciai-ikure-labirintu-parka-ir-tapo-socialiniu-tinklu-zvaigzdemis">Metę laidojimo paslaugų verslą, veiklūs žemaičiai įkūrė labirintų parką ir tapo socialinių tinklų žvaigždėmis</a></h3>
                </div>

                <div class="news news--xs news--dark-gray mt-30">            
                    <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1431773/netekusi-darbo-vilniuje-neringa-atidare-virtiniu-restorana-joniskyje-daug-kas-klausia-is-kur-tiek-drasos">Netekusi darbo Vilniuje, Neringa atidarė virtinių restoraną Joniškyje: daug kas klausia, iš kur tiek drąsos</a></h3>
                </div>

                <div class="news news--xs news--dark-gray mt-30">            
                    <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1442128/mesos-kombinato-neliko-valgykla-dar-gyva-40-m-cia-seimininkauja-zita-kadaise-pripazinta-geriausia-vireja">Mėsos kombinato neliko, valgykla dar gyva – 40 m. čia šeimininkauja Zita, kadaise pripažinta geriausia virėja</a></h3>
                </div>

                <div class="news news--xs news--dark-gray mt-30">            
                    <h3 class="news__title"><a href="/naujienos/veidai/14/1416416/vaida-kurpiene-apie-isvaizdos-pokycius-ir-tai-kaip-per-diena-susirado-ir-nauja-darba-ir-busima-vyra">Vaida Kurpienė – apie išvaizdos pokyčius ir tai, kaip per dieną susirado ir naują darbą, ir būsimą vyrą</a></h3>
                </div>

                <div class="news news--xs news--dark-gray mt-30">            
                    <h3 class="news__title"><a href="/naujienos/veidai/14/1426635/virsunes-pazabojes-vladas-vitkauskas-apie-kasdienybes-everestus-ir-is-kalnu-nebegrizusius-artimuosius">Viršūnes pažabojęs Vladas Vitkauskas – apie kasdienybės everestus ir iš kalnų nebegrįžusius artimuosius</a></h3>
                </div>
            </div>
            </section><!--googleon: all-->

        </div>
    </div>
<div class="gallery-block" data-id="gallery1447712"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007475-521287-1287x836.jpg" alt="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" title="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina</div>            <div class="info-block"><span class="info-block__category">1 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007469-444969-1287x836.jpg" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda</div>            <div class="info-block"><span class="info-block__category">2 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007470-997670-1287x836.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ įkūrėja Kristina</div>            <div class="info-block"><span class="info-block__category">3 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007471-765723-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">4 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007472-120076-1287x836.jpg" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda</div>            <div class="info-block"><span class="info-block__category">5 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007473-14646-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">6 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007474-97693-1287x836.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ įkūrėja Kristina</div>            <div class="info-block"><span class="info-block__category">7 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007476-846959-1287x836.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ įkūrėja Kristina</div>            <div class="info-block"><span class="info-block__category">8 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007477-750753-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">9 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007478-444563-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">10 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007481-123580-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">11 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007482-657209-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">12 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007483-672064-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">13 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007484-143556-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">14 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007485-771753-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">15 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007486-442518-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">16 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007487-362848-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">17 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007488-994419-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">18 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007489-765531-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">19 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007490-908082-1287x836.jpg" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ virtuvė</div>            <div class="info-block"><span class="info-block__category">20 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007491-329369-1287x836.jpg" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ virtuvė</div>            <div class="info-block"><span class="info-block__category">21 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007492-805396-1287x836.jpg" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ virtuvė</div>            <div class="info-block"><span class="info-block__category">22 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007493-628075-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">23 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007495-147367-1287x836.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinė „Plate lyn“</div>            <div class="info-block"><span class="info-block__category">24 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007496-865937-1287x836.jpg" alt="Užkandinės „Plate lyn“ cibulynė" title="Užkandinės „Plate lyn“ cibulynė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ cibulynė</div>            <div class="info-block"><span class="info-block__category">25 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007497-62462-1287x836.jpg" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ virtuvė</div>            <div class="info-block"><span class="info-block__category">26 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/07/09/1007498-497376-1287x836.jpg" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">Užkandinės „Plate lyn“ virtuvė</div>            <div class="info-block"><span class="info-block__category">27 / 27</span><span
                    class="info-block__text">J. Stacevičiaus/LRT nuotr.</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" title="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" style="max-height:67px" data-src="/img/2021/07/09/1007475-521287-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" style="max-height:67px" data-src="/img/2021/07/09/1007469-444969-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" style="max-height:67px" data-src="/img/2021/07/09/1007470-997670-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007471-765723-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" style="max-height:67px" data-src="/img/2021/07/09/1007472-120076-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007473-14646-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" style="max-height:67px" data-src="/img/2021/07/09/1007474-97693-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" style="max-height:67px" data-src="/img/2021/07/09/1007476-846959-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007477-750753-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007478-444563-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007481-123580-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007482-657209-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007483-672064-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007484-143556-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007485-771753-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007486-442518-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007487-362848-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007488-994419-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007489-765531-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" style="max-height:67px" data-src="/img/2021/07/09/1007490-908082-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" style="max-height:67px" data-src="/img/2021/07/09/1007491-329369-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" style="max-height:67px" data-src="/img/2021/07/09/1007492-805396-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007493-628075-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" style="max-height:67px" data-src="/img/2021/07/09/1007495-147367-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ cibulynė" title="Užkandinės „Plate lyn“ cibulynė" style="max-height:67px" data-src="/img/2021/07/09/1007496-865937-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" style="max-height:67px" data-src="/img/2021/07/09/1007497-62462-150x84.jpg"/></div>
                    </div>
                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="Užkandinės „Plate lyn“ virtuvė" title="Užkandinės „Plate lyn“ virtuvė" style="max-height:67px" data-src="/img/2021/07/09/1007498-497376-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="media-list"><div class="media-block  js-gallery-block-button"  data-idx="1" data-gallery="gallery1447712" data-count="+26">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007475-521287-756x425.jpg" alt="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" title="Užkandinės „Plate lyn“ įkūrėjos Lina (kairėje) ir Kristina" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="2" data-gallery="gallery1447712" data-count="+25">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007469-444969-393x221.jpg" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="3" data-gallery="gallery1447712" data-count="+24">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007470-997670-393x221.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="4" data-gallery="gallery1447712" data-count="+23">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007471-765723-393x221.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="5" data-gallery="gallery1447712" data-count="+22">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007472-120076-393x221.jpg" alt="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" title="Užkandinėje „Plate lyn“ viešėjo prezidentas Gitanas Nausėda" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="6" data-gallery="gallery1447712" data-count="+21">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007473-14646-282x158.jpg" alt="Užkandinė „Plate lyn“" title="Užkandinė „Plate lyn“" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="7" data-gallery="gallery1447712" data-count="+20">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007474-97693-282x158.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" /></div>
    </div>
</div>

<div class="media-block  js-gallery-block-button"  data-idx="8" data-gallery="gallery1447712" data-count="+19">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load" data-src="/img/2021/07/09/1007476-846959-282x158.jpg" alt="Užkandinės „Plate lyn“ įkūrėja Kristina" title="Užkandinės „Plate lyn“ įkūrėja Kristina" /></div>
    </div>
</div>

    </div>
 


    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
                <div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Aplink Lietuvą" href="/tema/aplink-lietuva"><span># Aplink Lietuvą</span></a><a class="tag-list__item" title="Plateliai" href="/tema/plateliai"><span># Plateliai</span></a><a class="tag-list__item" title="Plungės rajonas" href="/tema/plunges-rajonas"><span># Plungės rajonas</span></a><a class="tag-list__item" title="Užkandinė" href="/tema/uzkandine"><span># Užkandinė</span></a><a class="tag-list__item" title="Šeimos verslas" href="/tema/seimos-verslas"><span># Šeimos verslas</span></a><a class="tag-list__item" title="Lankytinos vietos" href="/tema/lankytinos-vietos"><span># Lankytinos vietos</span></a></div>
                </div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
                </div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--light-gray section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>.
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</div>
</article>


            <!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/gyvenimas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/gyvenimas">Gyvenimas</a></h2><span
                                    class="info-block__text">2021.07.24 07:00</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki">Kai pakyrėjo dirbti kitiems, mama su dukra Plateliuose atidarė užkandinę: per 3 metus maistas čia brango tik sykį</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
<div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/gyvenimas/13/1447712/kai-pakyrejo-dirbti-kitiems-mama-su-dukra-plateliuose-atidare-uzkandine-per-3-metus-maistas-cia-brango-tik-syki">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=450"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1447712');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>