<!DOCTYPE html>
<html lang="lt">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=495" as="script">
<link rel="preload" href="/js/jquery/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=495" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=495" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=495" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=495" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=495" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai? - LRT</title>
<link href="https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai" rel="canonical">
<meta content="Kaip keičiantis sezonui peržiūrime drabužių spintą, kad patogiau pasiekiami būtų šiltesni drabužiai, taip ir automobilį ..." name="description"/>
<meta itemprop="datePublished" content="2021-11-28T15:01:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai" property="og:url"/>
<meta property="article:published_time" content="2021-11-28T15:01:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?" property="og:title"/>
<meta property="lrt_authors" content="LRT.lt"/>
<meta property="lrt_section" content="Eismas,naujienos"/>

<meta content="Kaip keičiantis sezonui peržiūrime drabužių spintą, kad patogiau pasiekiami būtų šiltesni drabužiai, taip ir automobilį ..." property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/02/11/823917-336988-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "datePublished" : "2021-11-28T15:01:00Z",
   "description" : "Kaip keičiantis sezonui peržiūrime drabužių spintą, kad patogiau pasiekiami būtų šiltesni drabužiai, taip ir automobilį reikėtų tinkamai paruošti žiemai, kad atėjus šalčiams jis ir toliau puikiai tarnautų, rašo „Insider“. ",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg",
         "@type" : "ImageObject"
      }
   },
   "genre" : "Eismas",
   "author" : "LRT.lt",
   "keywords" : "Padangos,Žieminės padangos,Žiema,automobilio paruošimas žiemai,Slidus kelias,Automobilis,Automobilis žiemą,Automobiliai",
   "image" : [
      {
         "@type" : "ImageObject",
         "height" : 836,
         "width" : 1287,
         "caption" : "Automobilio stiklas žiemą",
         "url" : "https://www.lrt.lt/img/2021/02/11/823917-336988-1287x836.jpg"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2020/11/13/772330-572552-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Langų plovimo skystis"
      },
      {
         "caption" : "Plikledis, žieminės padangos",
         "height" : 836,
         "width" : 1287,
         "url" : "https://www.lrt.lt/img/2019/03/12/387284-540155-1287x836.jpg",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2019/08/16/491593-756811-1287x836.jpg",
         "caption" : "Automobilio stabdžiai",
         "height" : 836,
         "width" : 1287
      },
      {
         "url" : "https://www.lrt.lt/img/2021/02/15/826064-766650-1287x836.jpg",
         "width" : 1287,
         "height" : 836,
         "caption" : "Automobilio akumuliatorius",
         "@type" : "ImageObject"
      },
      {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2019/10/25/538274-925297-1287x836.jpg",
         "caption" : "Padangos protektoriaus gylio matavimas su moneta",
         "height" : 836,
         "width" : 1287
      },
      {
         "width" : 1287,
         "height" : 836,
         "caption" : "Padangos protektoriaus gylio matuoklis",
         "url" : "https://www.lrt.lt/img/2019/10/25/538275-805229-1287x836.jpg",
         "@type" : "ImageObject"
      }
   ],
   "mainEntityOfPage" : "https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai",
   "@type" : "NewsArticle",
   "headline" : "8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?",
   "url" : "https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/02/11/823917-336988-1287x836.jpg",
   "@context" : "http://schema.org"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/naujienos/eismas/", 
      "name": "Eismas"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1538108';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'lt';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=495">
<style>
    #js-news-list-feed-horizontal h2.info-block__category { display:none }
</style>
<script type="text/javascript" src="/js/app.head.js?v=495"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/Eismas_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/Eismas_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/Eismas_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/Eismas_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>

    <script src="/static/jwplayer-8.20.4/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key = "M6rGfgT6IMupqNIdO9l2bV+pHVgG7o1sW+HKrg=="; //ver 8</script>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Praleisti meniu">
                   <span class="btn__wrapper">
                       <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                           <path d="M3 4H9V13M9 13L5 9M9 13L13 9" stroke="#9d9fa3" stroke-width="2" stroke-linecap="round"
                               stroke-linejoin="round" />
                       </svg>
                       <span class="btn__text d-none d-md-block">Praleisti meniu</span>
                   </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Meniu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Meniu</span>
               </span></button>
               <a class="btn btn--primary" href="/paieska" aria-label="Paieška" title="Paieška">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Paieška</span>
               </a>
<a class="btn btn--primary d-none d-xs-inline-flex" href="/programa" title="Programa" aria-label="Programa">
<i class="icon icon-program" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Programa</span>
               </a>
            </div>
            <div class="head-block__center">
<a class="logo" href="/">    
<img class="logo__svg" alt="Logo" src="/images/logo/logo-lrt.svg?v=495" />
</a>
            </div>
            <div class="head-block__right">
<a class="btn btn--primary js-upload-button d-none d-xs-inline-flex" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk">
<i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text d-none d-md-block">Įkelk</span>
              </a>              
               <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Apie LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
lt</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item is-active" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>

<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
<li class="menu-list__item"><a class="menu-list__link" href="/mediateka"><span class="menu-list__text">Mediateka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/audioteka"><span class="menu-list__text">Audioteka</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/vaikams"><span class="menu-list__text">Vaikams</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lietuvoje"><span class="menu-list__text">Lietuvoje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/verslas"><span class="menu-list__text">Verslas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/lrt-tyrimai"><span class="menu-list__text">LRT tyrimai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/pasaulyje"><span class="menu-list__text">Pasaulyje</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sveikata"><span class="menu-list__text">Sveikata</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/kultura"><span class="menu-list__text">Kultūra</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/sportas"><span class="menu-list__text">Sportas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/mokslas-ir-it"><span class="menu-list__text">Mokslas ir IT</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/eismas"><span class="menu-list__text">Eismas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/veidai"><span class="menu-list__text">Veidai</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/eurovizija"><span class="menu-list__text">Eurovizija</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/muzika"><span class="menu-list__text">Muzika</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/gyvenimas"><span class="menu-list__text">Gyvenimas</span></a></li>
<li class="menu-list__item"><a class="menu-list__link" href="/naujienos/tavo-lrt"><span class="menu-list__text">Tavo LRT</span></a></li>

                                                      </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="Daugiau" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>Daugiau</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/lt_LT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
<!--googleoff: all-->
            <script type="text/javascript">
               window.lrtPhotoGallery = {
   "1538108" : {
      "images" : [
         {
            "width" : 1287,
            "height" : 836,
            "id" : 823917,
            "caption" : "Automobilio stiklas žiemą",
            "url" : "/img/2021/02/11/823917-336988-1287x836.jpg",
            "thumb" : "/img/2021/02/11/823917-336988-150x84.jpg",
            "author" : "pixabay.com nuotr."
         },
         {
            "thumb" : "/img/2020/11/13/772330-572552-150x84.jpg",
            "url" : "/img/2020/11/13/772330-572552-1287x836.jpg",
            "id" : 772330,
            "caption" : "Langų plovimo skystis",
            "height" : 836,
            "width" : 1287,
            "author" : "E. Blaževič/LRT nuotr."
         },
         {
            "id" : 387284,
            "caption" : "Plikledis, žieminės padangos",
            "width" : 1287,
            "height" : 836,
            "url" : "/img/2019/03/12/387284-540155-1287x836.jpg",
            "thumb" : "/img/2019/03/12/387284-540155-150x84.jpg",
            "author" : "BNS nuotr."
         },
         {
            "author" : "E. Genio/LRT nuotr.",
            "id" : 491593,
            "caption" : "Automobilio stabdžiai",
            "height" : 836,
            "width" : 1287,
            "thumb" : "/img/2019/08/16/491593-756811-150x84.jpg",
            "url" : "/img/2019/08/16/491593-756811-1287x836.jpg"
         },
         {
            "caption" : "Automobilio akumuliatorius",
            "id" : 826064,
            "width" : 1287,
            "height" : 836,
            "thumb" : "/img/2021/02/15/826064-766650-150x84.jpg",
            "url" : "/img/2021/02/15/826064-766650-1287x836.jpg",
            "author" : "pixabay.com nuotr."
         },
         {
            "author" : "Shutterstock nuotr.",
            "thumb" : "/img/2019/10/25/538274-925297-150x84.jpg",
            "url" : "/img/2019/10/25/538274-925297-1287x836.jpg",
            "id" : 538274,
            "caption" : "Padangos protektoriaus gylio matavimas su moneta",
            "height" : 836,
            "width" : 1287
         },
         {
            "height" : 836,
            "width" : 1287,
            "caption" : "Padangos protektoriaus gylio matuoklis",
            "id" : 538275,
            "thumb" : "/img/2019/10/25/538275-805229-150x84.jpg",
            "url" : "/img/2019/10/25/538275-805229-1287x836.jpg",
            "author" : "Shutterstock nuotr."
         }
      ],
      "title" : "8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?"
   }
}
;
            </script>
                      <section class="section section--full-width news-feed-horizontal">

    <div class="section__body ">
        <div class="swipe-news-list swipe-news-list--sm swipe-news-list--auto swipe-news-list--full-width">
            <div class="swipe-news-list__container px-4 px-md-0">
                <div class="news-list news-list--feed-horizontal">
                    <div class="row row--md" id="js-news-list-feed-horizontal">
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Alytaus DFK „Dainava“"  title="Alytaus DFK „Dainava“" data-src="/img/2021/09/12/1054688-565859-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1552303/a-lygos-sezono-kulminacija-i-zemesne-lyga-iskrito-dainava-liko-banga" aria-label="A lygos sezono kulminacija: į žemesnę lygą iškrito „Dainava“, liko – „Banga“" title="A lygos sezono kulminacija: į žemesnę lygą iškrito „Dainava“, liko – „Banga“"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 17:04">
Prieš
   <strong>13 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1552303/a-lygos-sezono-kulminacija-i-zemesne-lyga-iskrito-dainava-liko-banga" title="A lygos sezono kulminacija: į žemesnę lygą iškrito „Dainava“, liko – „Banga“">A lygos sezono kulminacija: į žemesnę lygą iškrito „Dainava“, liko – „Banga“</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Automobilio stiklas žiemą"  title="Automobilio stiklas žiemą" data-src="/img/2021/02/11/823917-336988-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai" aria-label="8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?" title="8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/eismas" title="Eismas">Eismas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 17:01">
Prieš
   <strong>16 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai" title="8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?">8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Veganiški „Snickers“ batonėliai"  title="Veganiški „Snickers“ batonėliai" data-src="/img/2021/11/25/1136441-344316-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1550752/augaline-mityba-nori-gali-atrasti-ne-nuodemingai-skanus-snickers-batoneliai" aria-label="Augalinė mityba. Nori – gali atrasti: (ne)nuodėmingai skanūs „Snickers“ batonėliai" title="Augalinė mityba. Nori – gali atrasti: (ne)nuodėmingai skanūs „Snickers“ batonėliai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 16:45">
Prieš
   <strong>32 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1550752/augaline-mityba-nori-gali-atrasti-ne-nuodemingai-skanus-snickers-batoneliai" title="Augalinė mityba. Nori – gali atrasti: (ne)nuodėmingai skanūs „Snickers“ batonėliai">Augalinė mityba. Nori – gali atrasti: (ne)nuodėmingai skanūs „Snickers“ batonėliai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="„Maxima“. Asociatyvi nuotr."  title="„Maxima“. Asociatyvi nuotr." data-src="/img/2021/07/05/1004554-637323-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1552311/didieji-prekybos-tinklai-pirma-kaledu-diena-nedirbs" aria-label="Didieji prekybos tinklai pirmą Kalėdų dieną nedirbs" title="Didieji prekybos tinklai pirmą Kalėdų dieną nedirbs"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 16:32">
Prieš
   <strong>45 min.  </strong>
   </span>

      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1552311/didieji-prekybos-tinklai-pirma-kaledu-diena-nedirbs" title="Didieji prekybos tinklai pirmą Kalėdų dieną nedirbs">Didieji prekybos tinklai pirmą Kalėdų dieną nedirbs</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lukas Dailidė "  title="Lukas Dailidė " data-src="/img/2021/11/21/1128201-203637-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/lietuvoje/2/1547303/bitininkyste-ir-arbuzu-auginima-atrades-lukas-mokslus-mete-del-patyciu-kalciausi-tevai-neauklejantys-savo-vaiku" aria-label="Bitininkystę ir arbūzų auginimą atradęs Lukas mokslus metė dėl patyčių: kalčiausi tėvai, neauklėjantys savo vaikų" title="Bitininkystę ir arbūzų auginimą atradęs Lukas mokslus metė dėl patyčių: kalčiausi tėvai, neauklėjantys savo vaikų"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/lietuvoje" title="Lietuvoje">Lietuvoje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 16:15">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/lietuvoje/2/1547303/bitininkyste-ir-arbuzu-auginima-atrades-lukas-mokslus-mete-del-patyciu-kalciausi-tevai-neauklejantys-savo-vaiku" title="Bitininkystę ir arbūzų auginimą atradęs Lukas mokslus metė dėl patyčių: kalčiausi tėvai, neauklėjantys savo vaikų">Bitininkystę ir arbūzų auginimą atradęs Lukas mokslus metė dėl patyčių: kalčiausi tėvai, neauklėjantys savo vaikų</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dėl iškritusio sniego atšauktos rungtynės Bernlyje"  title="Dėl iškritusio sniego atšauktos rungtynės Bernlyje" data-src="/img/2021/11/28/1142221-298852-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1552297/del-iskritusio-sniego-atsauktos-vienerios-premier-lygos-rungtynes" aria-label="Dėl iškritusio sniego atšauktos vienerios „Premier“ lygos rungtynės" title="Dėl iškritusio sniego atšauktos vienerios „Premier“ lygos rungtynės"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 16:13">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1552297/del-iskritusio-sniego-atsauktos-vienerios-premier-lygos-rungtynes" title="Dėl iškritusio sniego atšauktos vienerios „Premier“ lygos rungtynės">Dėl iškritusio sniego atšauktos vienerios „Premier“ lygos rungtynės</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sergio Ramosas"  title="Sergio Ramosas" data-src="/img/2021/11/28/1142213-132151-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1552295/prancuzijos-cempionate-ramoso-debiutas-ir-psg-pergale" aria-label="Prancūzijos čempionate – Ramoso debiutas ir PSG pergalė" title="Prancūzijos čempionate – Ramoso debiutas ir PSG pergalė"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 16:01">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1552295/prancuzijos-cempionate-ramoso-debiutas-ir-psg-pergale" title="Prancūzijos čempionate – Ramoso debiutas ir PSG pergalė">Prancūzijos čempionate – Ramoso debiutas ir PSG pergalė</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Salvadoras Dali vakarėlyje Niujorke, 1973"  title="Salvadoras Dali vakarėlyje Niujorke, 1973" data-src="/img/2021/11/25/1136408-269742-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/kultura/12/1550273/meno-zodynelis-kas-tas-siurrealizmas-is-pradziu-nesuprastas-o-sovietmeciu-prilygintas-pornografijai" aria-label="Meno žodynėlis. Kas tas siurrealizmas: iš pradžių nesuprastas, o sovietmečiu prilygintas pornografijai" title="Meno žodynėlis. Kas tas siurrealizmas: iš pradžių nesuprastas, o sovietmečiu prilygintas pornografijai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/kultura" title="Kultūra">Kultūra</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:59">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/kultura/12/1550273/meno-zodynelis-kas-tas-siurrealizmas-is-pradziu-nesuprastas-o-sovietmeciu-prilygintas-pornografijai" title="Meno žodynėlis. Kas tas siurrealizmas: iš pradžių nesuprastas, o sovietmečiu prilygintas pornografijai">Meno žodynėlis. Kas tas siurrealizmas: iš pradžių nesuprastas, o sovietmečiu prilygintas pornografijai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Mokesčiai. Asociatyvi nuotr. "  title="Mokesčiai. Asociatyvi nuotr. " data-src="/img/2021/03/23/848497-161940-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/verslas/4/1552294/ekspertai-nt-mokestis-turetu-buti-visuotinis-bet-simbolinis" aria-label="Ekspertai: NT mokestis turėtų būti visuotinis, bet simbolinis" title="Ekspertai: NT mokestis turėtų būti visuotinis, bet simbolinis"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/verslas" title="Verslas">Verslas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:54">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/verslas/4/1552294/ekspertai-nt-mokestis-turetu-buti-visuotinis-bet-simbolinis" title="Ekspertai: NT mokestis turėtų būti visuotinis, bet simbolinis">Ekspertai: NT mokestis turėtų būti visuotinis, bet simbolinis</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Talibanas"  title="Talibanas" data-src="/img/2021/08/21/1036374-305909-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1552293/talibano-premjeras-rezimas-nesikis-i-kitu-saliu-reikalus" aria-label="Talibano premjeras: režimas „nesikiš“ į kitų šalių reikalus" title="Talibano premjeras: režimas „nesikiš“ į kitų šalių reikalus"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:49">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1552293/talibano-premjeras-rezimas-nesikis-i-kitu-saliu-reikalus" title="Talibano premjeras: režimas „nesikiš“ į kitų šalių reikalus">Talibano premjeras: režimas „nesikiš“ į kitų šalių reikalus</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vestuvės"  title="Vestuvės" data-src="/img/2020/05/19/655879-342348-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/mokslas-ir-it/11/1551422/meiles-mokslas-kokia-chemija-uzverda-smegenyse-isimylejus-ir-ar-galima-mirti-del-sudauzytos-sirdies" aria-label="Meilės mokslas: kokia chemija užverda smegenyse įsimylėjus ir ar galima mirti dėl sudaužytos širdies" title="Meilės mokslas: kokia chemija užverda smegenyse įsimylėjus ir ar galima mirti dėl sudaužytos širdies"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/mokslas-ir-it" title="Mokslas ir IT">Mokslas ir IT</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:45">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/mokslas-ir-it/11/1551422/meiles-mokslas-kokia-chemija-uzverda-smegenyse-isimylejus-ir-ar-galima-mirti-del-sudauzytos-sirdies" title="Meilės mokslas: kokia chemija užverda smegenyse įsimylėjus ir ar galima mirti dėl sudaužytos širdies">Meilės mokslas: kokia chemija užverda smegenyse įsimylėjus ir ar galima mirti dėl sudaužytos širdies</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrantai Baltarusijos-Lenkijos pasienyje"  title="Migrantai Baltarusijos-Lenkijos pasienyje" data-src="/img/2021/11/08/1103865-60506-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1552290/minsko-oro-uostas-skelbia-kad-pirmadieni-isvyks-dar-du-lektuvai-su-migrantais" aria-label="Minsko oro uostas skelbia, kad pirmadienį išvyks dar du lėktuvai su migrantais" title="Minsko oro uostas skelbia, kad pirmadienį išvyks dar du lėktuvai su migrantais"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:43">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1552290/minsko-oro-uostas-skelbia-kad-pirmadieni-isvyks-dar-du-lektuvai-su-migrantais" title="Minsko oro uostas skelbia, kad pirmadienį išvyks dar du lėktuvai su migrantais">Minsko oro uostas skelbia, kad pirmadienį išvyks dar du lėktuvai su migrantais</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Glorija Gžimailaitė"  title="Glorija Gžimailaitė" data-src="/img/2021/05/12/967577-254478-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/gyvenimas/13/1550549/paryziuje-gyvenanti-stiliste-glorija-gzimailaite-apie-prancuzu-stiliu-ir-ko-galime-is-ju-pasimokyti" aria-label="Paryžiuje gyvenanti stilistė Glorija Gžimailaitė – apie prancūzų stilių ir ko galime iš jų pasimokyti" title="Paryžiuje gyvenanti stilistė Glorija Gžimailaitė – apie prancūzų stilių ir ko galime iš jų pasimokyti"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/gyvenimas" title="Gyvenimas">Gyvenimas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:29">  Prieš
   <strong>1 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/gyvenimas/13/1550549/paryziuje-gyvenanti-stiliste-glorija-gzimailaite-apie-prancuzu-stiliu-ir-ko-galime-is-ju-pasimokyti" title="Paryžiuje gyvenanti stilistė Glorija Gžimailaitė – apie prancūzų stilių ir ko galime iš jų pasimokyti">Paryžiuje gyvenanti stilistė Glorija Gžimailaitė – apie prancūzų stilių ir ko galime iš jų pasimokyti</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Ričardas Berankis"  title="Ričardas Berankis" data-src="/img/2021/10/23/1089770-404252-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/sportas/10/1552274/prancuzijoje-pergalingas-berankio-pasirodymas" aria-label="Prancūzijoje – pergalingas Berankio pasirodymas" title="Prancūzijoje – pergalingas Berankio pasirodymas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/sportas" title="Sportas">Sportas</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:07">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/sportas/10/1552274/prancuzijoje-pergalingas-berankio-pasirodymas" title="Prancūzijoje – pergalingas Berankio pasirodymas">Prancūzijoje – pergalingas Berankio pasirodymas</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Romas Lazutka"  title="Romas Lazutka" data-src="/img/2021/05/18/971288-209488-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/nuomones/3/1550516/romas-lazutka-musu-pasivazinejimams-gamta-tesaugo-varguoliai" aria-label="Romas Lazutka. Mūsų pasivažinėjimams gamtą tesaugo varguoliai" title="Romas Lazutka. Mūsų pasivažinėjimams gamtą tesaugo varguoliai"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/nuomones" title="Nuomonės">Nuomonės</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 15:04">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/nuomones/3/1550516/romas-lazutka-musu-pasivazinejimams-gamta-tesaugo-varguoliai" title="Romas Lazutka. Mūsų pasivažinėjimams gamtą tesaugo varguoliai">Romas Lazutka. Mūsų pasivažinėjimams gamtą tesaugo varguoliai</a></h3>
</div>
                                </div>
                            </div>
                            <div class="col">
                                <div class="news">
                                    <div class="media-block">
                                        <div class="media-block__container ">
                                            <div class="media-block__wrapper ">
<img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Peru"  title="Peru" data-src="/img/2021/11/28/1142150-966163-150x84.jpg"/>    
                                            </div>
                                            <a class="media-block__link" href="/naujienos/pasaulyje/6/1552270/siaures-peru-supurte-7-5-balo-stiprumo-zemes-drebejimas" aria-label="Šiaurės Peru supurtė 7,5 balo stiprumo žemės drebėjimas" title="Šiaurės Peru supurtė 7,5 balo stiprumo žemės drebėjimas"></a>
                                        </div>
                                    </div>
<div class="news__content">
         <div class="info-block ">

         <h2 class="info-block__category">
            <a class="info-block__link" href="/naujienos/pasaulyje" title="Pasaulyje">Pasaulyje</a>
         </h2>   
   <span class="info-block__time-before" title="2021.11.28 14:42">  Prieš
   <strong>2 val.  </strong>
   </span>
   
      </div>
   <h3 class="news__title"><a href="/naujienos/pasaulyje/6/1552270/siaures-peru-supurte-7-5-balo-stiprumo-zemes-drebejimas" title="Šiaurės Peru supurtė 7,5 balo stiprumo žemės drebėjimas">Šiaurės Peru supurtė 7,5 balo stiprumo žemės drebėjimas</a></h3>
</div>
                                </div>
                            </div>
                    </div>
                    <div class="slider-nav">
                        <button class="slider-nav__arrow slider-nav__arrow--prev" aria-label='Ankstesnis' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                        <button class="slider-nav__arrow slider-nav__arrow--next" aria-label='Kitas' type="button">
                            <span class="btn__wrapper">
                                <i aria-hidden="true" class="icon icon-arrow-right"></i>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1538108" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/naujienos/eismas">Eismas</a></h2><span class="info-block__text">2021.11.28 17:01</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>LRT.lt</strong><span>2021.11.28 17:01</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button></div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1538108" data-gallery-id="1538108" data-image-id="823917">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image " title="Automobilio stiklas žiemą" src="/img/2021/02/11/823917-336988-756x425.jpg" alt="Automobilio stiklas žiemą" title="Automobilio stiklas žiemą"  /></div>
        </div>
<div class="media-block__description">Automobilio stiklas žiemą / pixabay.com nuotr.</div>    </div>
<script type="text/javascript">
if (typeof window.play_video_embed_inline === 'undefined') {
    window.play_video_embed_inline = function(url, el, offset) {
        if (el) {
            var offset_param = offset ? "&time_start=" + offset : "";
            el.innerHTML = '<iframe style="position: absolute; top: 0;left: 0; width: 100%; height: 100%;border: 0;" src="' + url + '?embed' + offset_param + '" frameborder="0" scrolling="no" allowfullscreen title="Video"></iframe>'; 
        }
    }
}
</script>    <div class="article-block__content">
<div class="js-text-2-speech" data-on-show="jwplayer('audio-player').play();" data-on-hide="jwplayer('audio-player').pause();" id="text-2-speech">
    <div class="audio-player-block">
        <div class="jwplayer-wrap">
            <!-- Player element should be here, atm ignore DIV below -->
            <div id="audio-player"></div>
        </div>
    </div>
    <script>
        window.addEventListener('load', function() {
            var playerInstance = jwplayer('audio-player').setup({
                volume: 100,
                related: false,
                width: '100%',
                height: 40,
                autoplay: false,
                skin: {
                    name: 'lrt'
                },
                cast: {},
                playlist: [{
                    file: 'https://vod.lrt.lt/mediateka/text2speech/2021/11/28/163777297606949.m4a/playlist.m3u8',
                }, ],
            });
        });
    </script>

</div>
        <div id="article_text1538108" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-text-2-speech" type="button" data-id="text-2-speech" aria-label="Skaityti tekstą">
    <span class="btn__wrapper">
        <i aria-hidden="true" class="icon icon-volume-outline "></i>

    </span>
</button><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>Kaip keičiantis sezonui peržiūrime drabužių spintą, kad patogiau pasiekiami būtų šiltesni drabužiai, taip ir automobilį reikėtų tinkamai paruošti žiemai, kad atėjus šalčiams jis ir toliau puikiai tarnautų, rašo „Insider“. </p>
            
            <p>Transporto priemonės paruošimas žiemai yra puikus būdas sutaupyti. Tie keli eurai, kuriuos išleisite tinkamiems skysčiams, naujiems stabdžiams ir valytuvams bei kitoms palyginti nedidelėms investicijoms dabar, gali sutaupyti šimtus ar tūkstančius eurų vėliau. Nes jei tinkamas automobilio paruošimas žiemai padės išvengti gedimo ar net eismo įvykio, kiekvienas centas ir visos įdėtos pastangos atsipirks su kaupu.</p>
            <p>Automobilių ekspertai pateikia aštuonis patarimus, kaip geriausiai paruošti automobilį žiemai.</p>
            <p><strong>Patikrinkite akumuliatorių ir, jei reikia, jį pakeiskite</strong></p>
            <p>Dėl šalto oro automobilių akumuliatoriai žiemą greičiau išsikrauna, „Pep Boys“ aptarnavimo vadovas Harry Haynesas teigė, kad taip yra, nes nuo šalčio sutirštėjus alyvai, varikliui tenka didesnės apkrovos.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div></div>
</div><!--googleon: all-->            <p>H. Haynesas taip pat rekomenduoja patikrinti automobilio akumuliatorių ir įsitikinti, kad ant gnybtų nėra korozijos. Tinkamai įvertinti akumuliatoriaus būklę gali padėti specialistai, kurie prireikus, paaiškins kokių priemonių imtis, kad akumuliatorius tarnautų ilgiau arba įvardins, kada jį reikia pakeisti nauju.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="5" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="826064">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Automobilio akumuliatorius" title="Automobilio akumuliatorius" data-src="/img/2021/02/15/826064-766650-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Automobilio akumuliatorius / pixabay.com nuotr.</div>    </div>

            <p><strong>Palaikykite reikiamą slėgį padangose</strong></p>
            <p>Nukritus temperatūrai slėgis padangose gali tapti problema. H. Hayneso teigimu, oro slėgis padangose ima mažėti, oro temperatūrai nukritus žemiau 0 laipsnių.</p>
            <p>„Slėgį padangose derėtų tikrinti kas savaitę, – sako H. Haynesas. – Tai rekomenduojama todėl, kad dėl sumažėjusio oro slėgio padangose sunaudojate daugiau degalų, be to, greičiau dyla padangos.“</p>
            <p>Netinkamas slėgis padangose apsunkina automobilio valdymą bet kokiomis aplinkybėmis, todėl tinkamas slėgis yra ypač svarbus, esant blogoms vairavimo sąlygoms.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="3" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="387284">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Plikledis, žieminės padangos" title="Plikledis, žieminės padangos" data-src="/img/2019/03/12/387284-540155-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Plikledis, žieminės padangos / BNS nuotr.</div>    </div>

                        <p><strong>Įsigykite gerų žieminių padangų komplektą</strong></p>
            <p>Kadangi padangos yra itin svarbios saugiam automobilio valdymui, labai svarbu nepagailėti pinigų ir investuoti į žieminių padangų komplektą, užtikrinsiantį tinkamą sukibimą su kelio danga ir apsaugosiantį nuo slydimo. Pasak „Tire Rack“ gaminių informacijos eksperto Woody Rogerso, be žieminių padangų automobilyje sumontuotos aukštųjų technologijų saugos sistemos taps bevertės.</p>
            <p>„Gerą sukibimą žiemos metu užtikrinančios padangos padeda saugiai vairuoti, nes užtikrina lengvesnį automobilio valdymą, trumpesnį stabdymo kelią, geresnį sukibimą įveikiant apledėjusią įkalnę arba važiuojant sniegu, purvu ar šalta drėgna kelio danga, – sako W. Rogersas. – Žiemą geriausias pasirinkimas yra specialios žieminės padangos.“</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="6" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="538274">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Padangos protektoriaus gylio matavimas su moneta" title="Padangos protektoriaus gylio matavimas su moneta" data-src="/img/2019/10/25/538274-925297-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Padangos protektoriaus gylio matavimas su moneta / Shutterstock nuotr.</div>    </div>

            <p><strong>Sezono pradžioje ir įpusėjus žiemai pasitikrinkite stabdžius</strong></p>
            <p>Anot W. Rogerso, žiemą stabdžiai patiria daug didesnes apkrovas nei kitais metų laikais, todėl būtų protinga kartą ar du sezono metu patikrinti stabdžių sistemą.</p>
            <p>„Dėl sniego atsiranda drėgmė, o dėl druskos poveikio ant stabdžių diskų gali išryškėti rūdys, sumažinančios jų efektyvumą, – aiškina W. Rogersas. – Atminkite, kad žiema yra kelis mėnesius trunkantis sezonas, o ne tiesiog vienkartinės apsunkinto vairavimo sąlygos. Tenka važiuoti šalta ir sausa, šlapia, purvina, padengta giliu ar suplūktu sniegu, apledėjusia ir bet kokia kitokia kelio danga.“</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="4" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="491593">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Automobilio stabdžiai" title="Automobilio stabdžiai" data-src="/img/2019/08/16/491593-756811-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Automobilio stabdžiai / E. Genio/LRT nuotr.</div>    </div>

            <p><strong>Pakeiskite stabdžių ir stiklų apiplovimo skysčius pritaikytais žiemai</strong></p>
            <p>Anot H. Hayneso, žiemą stabdžių skysčiui neigiamą poveikį daro krituliai.</p>
            <p>„Žiemą stabdžių skystis užsiteršia, į jį patenka mažulytės vandens molekulės, kurios kenkia automobiliui. Taigi prieš sezoną pakeiskite stabdžių skystį“, – pataria H. Haynesas ir rekomenduoja šaltesniam orui skirtą atmainą.</p>
            <p>H. Hayneso teigimu, taip pat labai svarbu įsigyti specialiai žiemai skirtą stiklų apiplovimo skystį, nes vasarinis žiemą gali užšalti.</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="2" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="772330">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Langų plovimo skystis" title="Langų plovimo skystis" data-src="/img/2020/11/13/772330-572552-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Langų plovimo skystis / E. Blaževič/LRT nuotr.</div>    </div>

            <p><strong>Stebėkite padangas, pakeiskite susidėvėjusias</strong></p>
            <p>Jei padangos susidėvėjusios, jas reikėtų pakeisti iki pirmųjų šalnų. „Įsitikinkite, kad padangų protektorius nėra nudilęs, o pastebėję nusidėvėjimą, pakeiskite jas naujomis“, – rekomenduoja H. Haynesas.</p>
            <p><strong>Įsigykite naujus valytuvus</strong></p>
            <p>Visiškai padorių valytuvų rinkinį galima įsigyti už mažiau nei 30 eurų, o jei nesate tikri, kaip juos uždėti, montavimas taip pat nėra brangus. Nepamirškite šių pakankamai svarbių priedų, nes, anot H. Hayneso, žiemos metu jie sparčiai dėvisi.</p>
            <p>„Prieš žiemą derėtų pasikeisti valytuvus, – sako H. Haynesas. – Kai pradeda šalti ir ant stiklo ima formuotis ledas, valytuvai greitai dyla, todėl rekomenduojama žiemą pradėti su naujais.“</p>
                <div class="media-block js-photo-gallery-trigger" data-idx="7" data-gallery="gallery1538108"     data-gallery-id="1538108" data-image-id="538275">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" alt="Padangos protektoriaus gylio matuoklis" title="Padangos protektoriaus gylio matuoklis" data-src="/img/2019/10/25/538275-805229-756x425.jpg" /></div>
    </div>
<div class="media-block__description">Padangos protektoriaus gylio matuoklis / Shutterstock nuotr.</div>    </div>

            <p><strong>Pasirūpinkite, kad visuomet būtų pripildyta bent pusė degalų bako, o jei ketinate per žiemą neeksploatuoti automobilio, jo bakas turi būti sklidinas</strong></p>
            <p>Kai degalų bake yra daug tuščios vietos, ima kauptis drėgmė, degalai prasiskiedžia, padidėja apkrovimas degalų siurbliui ir kitoms detalėms. O jei drėgmė užšals, žala gali būti dar rimtesnė. Todėl labai svarbu, kad bakas žiemą būtų kuo pilnesnis.</p>
            <p>Kuo daugiau degalų bus bake, tuo mažiau jame susikaups vandens. Tais atvejais, kai žiemos metu bus važinėjama retai, pilnas bakas gali padėti išvengti drėgmės daromos žalos automobiliui.</p>
        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1538108"></div>    <!--googleon: all-->
        <div class="media-list"><div class="media-block  js-photo-gallery-trigger"  data-idx="1" data-gallery="gallery1538108" data-count="+6" data-gallery-id="1538108" data-image-id="823917">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/02/11/823917-336988-756x425.jpg" alt="Automobilio stiklas žiemą" title="Automobilio stiklas žiemą" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="2" data-gallery="gallery1538108" data-count="+5" data-gallery-id="1538108" data-image-id="772330">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2020/11/13/772330-572552-393x221.jpg" alt="Langų plovimo skystis" title="Langų plovimo skystis" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="3" data-gallery="gallery1538108" data-count="+4" data-gallery-id="1538108" data-image-id="387284">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/03/12/387284-540155-393x221.jpg" alt="Plikledis, žieminės padangos" title="Plikledis, žieminės padangos" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="4" data-gallery="gallery1538108" data-count="+3" data-gallery-id="1538108" data-image-id="491593">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/08/16/491593-756811-393x221.jpg" alt="Automobilio stabdžiai" title="Automobilio stabdžiai" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="5" data-gallery="gallery1538108" data-count="+2" data-gallery-id="1538108" data-image-id="826064">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2021/02/15/826064-766650-393x221.jpg" alt="Automobilio akumuliatorius" title="Automobilio akumuliatorius" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="6" data-gallery="gallery1538108" data-count="+1" data-gallery-id="1538108" data-image-id="538274">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/10/25/538274-925297-282x158.jpg" alt="Padangos protektoriaus gylio matavimas su moneta" title="Padangos protektoriaus gylio matavimas su moneta" /></div>
    </div>
</div>

<div class="media-block  js-photo-gallery-trigger"  data-idx="7" data-gallery="gallery1538108" data-count="+7" data-gallery-id="1538108" data-image-id="538275">
    <div class="media-block__container">
        <div class="media-block__wrapper"><img class="media-block__image  js-lazy lazy-load " data-src="/img/2019/10/25/538275-805229-282x158.jpg" alt="Padangos protektoriaus gylio matuoklis" title="Padangos protektoriaus gylio matuoklis" /></div>
    </div>
</div>

    </div>

 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Padangos" href="/tema/padangos"><span># Padangos</span></a><a class="tag-list__item" title="Žieminės padangos" href="/tema/ziemines-padangos"><span># Žieminės padangos</span></a><a class="tag-list__item" title="Žiema" href="/tema/ziema"><span># Žiema</span></a><a class="tag-list__item" title="automobilio paruošimas žiemai" href="/tema/automobilio-paruosimas-ziemai"><span># automobilio paruošimas žiemai</span></a><a class="tag-list__item" title="Slidus kelias" href="/tema/slidus-kelias"><span># Slidus kelias</span></a><a class="tag-list__item" title="Automobilis" href="/tema/automobilis"><span># Automobilis</span></a><a class="tag-list__item" title="Automobilis žiemą" href="/tema/automobilis-ziema"><span># Automobilis žiemą</span></a><a class="tag-list__item" title="Automobiliai" href="/tema/automobiliai"><span># Automobiliai</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Dalintis nuoroda"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1538108" data-toggle="tab"
                    href="#news-feed-newest-content-1538108" role="tab" aria-selected="true">Naujausi</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1538108" data-toggle="tab"
                    href="#news-feed-most-read-content-1538108" role="tab" aria-selected="true">Skaitomiausi</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1538108" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šlapia kelio danga"  title="Šlapia kelio danga" data-src="/img/2019/07/03/462824-235767-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje" title="Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.28 10:30">  Prieš
   <strong>6 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje" title="Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?">Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">175</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Variklio pjūvis"  title="Variklio pjūvis" data-src="/img/2019/05/09/425002-186439-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti" title="Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 22:03">  Prieš
   <strong>19 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti" title="Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?">Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">45</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Elektromobilis"  title="Elektromobilis" data-src="/img/2021/11/26/1138007-432989-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla" title="Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 17:58">  Prieš
   <strong>23 val.  </strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla" title="Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla">Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">14</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Petras Gražulis"  title="Petras Gražulis" data-src="/img/2021/11/27/1140181-502484-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551968/ziniasklaida-grazulio-automobilis-greitkeliu-skriejo-150-km-h-greiciu-politikas-atsikerta-koks-jusu-reikalas-kas-vairavo" title="Žiniasklaida: Gražulio automobilis greitkeliu skriejo 150 km/h greičiu, politikas atsikerta – koks jūsų reikalas, kas vairavo"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 13:02">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551968/ziniasklaida-grazulio-automobilis-greitkeliu-skriejo-150-km-h-greiciu-politikas-atsikerta-koks-jusu-reikalas-kas-vairavo" title="Žiniasklaida: Gražulio automobilis greitkeliu skriejo 150 km/h greičiu, politikas atsikerta – koks jūsų reikalas, kas vairavo">Žiniasklaida: Gražulio automobilis greitkeliu skriejo 150 km/h greičiu, politikas atsikerta – koks jūsų reikalas, kas vairavo</a></h3>
 <span class="news__postfix">atnaujinta 13.15</span> 
   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551968/ziniasklaida-grazulio-automobilis-greitkeliu-skriejo-150-km-h-greiciu-politikas-atsikerta-koks-jusu-reikalas-kas-vairavo')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">157</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Automobilių tarša"  title="Automobilių tarša" data-src="/img/2021/11/24/1133548-90998-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551955/apmokestinti-tarsiausius-automobilius-senamiestyje-dar-neplanuojama-vilnius-apsiriboja-alternatyvomis" title="Apmokestinti taršiausius automobilius senamiestyje dar neplanuojama: Vilnius apsiriboja alternatyvomis"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 11:56">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551955/apmokestinti-tarsiausius-automobilius-senamiestyje-dar-neplanuojama-vilnius-apsiriboja-alternatyvomis" title="Apmokestinti taršiausius automobilius senamiestyje dar neplanuojama: Vilnius apsiriboja alternatyvomis">Apmokestinti taršiausius automobilius senamiestyje dar neplanuojama: Vilnius apsiriboja alternatyvomis</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilniaus oro uostas"  title="Vilniaus oro uostas" data-src="/img/2021/02/12/824684-397661-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551941/gausus-snygis-ir-apgaulinga-oro-temperatura-lietuvoje-kelia-rupescius-oro-uostuose-veluoja-skrydziai-ispejama-del-situacijos-ir-keliuose" title="Gausus snygis ir apgaulinga oro temperatūra Lietuvoje kelia rūpesčius: oro uostuose vėluoja skrydžiai, įspėjama dėl situacijos ir keliuose"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>7</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 11:27">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551941/gausus-snygis-ir-apgaulinga-oro-temperatura-lietuvoje-kelia-rupescius-oro-uostuose-veluoja-skrydziai-ispejama-del-situacijos-ir-keliuose" title="Gausus snygis ir apgaulinga oro temperatūra Lietuvoje kelia rūpesčius: oro uostuose vėluoja skrydžiai, įspėjama dėl situacijos ir keliuose">Gausus snygis ir apgaulinga oro temperatūra Lietuvoje kelia rūpesčius: oro uostuose vėluoja skrydžiai, įspėjama dėl situacijos ir keliuose</a></h3>
 <span class="news__postfix">atnaujinta 11.30</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>7</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551941/gausus-snygis-ir-apgaulinga-oro-temperatura-lietuvoje-kelia-rupescius-oro-uostuose-veluoja-skrydziai-ispejama-del-situacijos-ir-keliuose')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">38</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Sniegas Vilniuje"  title="Sniegas Vilniuje" data-src="/img/2021/11/23/1130873-564864-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551868/kelininkai-del-krintancio-sniego-pietu-ir-rytu-lietuvoje-eismo-salygos-yra-sudetingos" title="Kelininkai: dėl krintančio sniego pietų ir rytų Lietuvoje eismo sąlygos yra sudėtingos"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.27 07:55">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551868/kelininkai-del-krintancio-sniego-pietu-ir-rytu-lietuvoje-eismo-salygos-yra-sudetingos" title="Kelininkai: dėl krintančio sniego pietų ir rytų Lietuvoje eismo sąlygos yra sudėtingos">Kelininkai: dėl krintančio sniego pietų ir rytų Lietuvoje eismo sąlygos yra sudėtingos</a></h3>
 <span class="news__postfix">atnaujinta 10.10</span> 
   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Dėl iškritusio sniego sostinėje nusidriekė spūstys"  title="Dėl iškritusio sniego sostinėje nusidriekė spūstys" data-src="/img/2021/11/23/1131133-816621-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551282/pirmasis-sniegas-didziausias-netiketumas-vairuotojams-kodel-taip-nutinka" title="Pirmasis sniegas – didžiausias netikėtumas vairuotojams. Kodėl taip nutinka?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.26 21:05">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551282/pirmasis-sniegas-didziausias-netiketumas-vairuotojams-kodel-taip-nutinka" title="Pirmasis sniegas – didžiausias netikėtumas vairuotojams. Kodėl taip nutinka?">Pirmasis sniegas – didžiausias netikėtumas vairuotojams. Kodėl taip nutinka?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551282/pirmasis-sniegas-didziausias-netiketumas-vairuotojams-kodel-taip-nutinka')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">24</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šlapdriba"  title="Šlapdriba" data-src="/img/2019/11/22/554363-913795-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1551703/kelininkai-ispeja-nakti-eismo-salygas-sunkins-snygis-slapdriba-ir-plikledis" title="Kelininkai įspėja: naktį eismo sąlygas sunkins snygis, šlapdriba ir plikledis"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.26 18:21">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551703/kelininkai-ispeja-nakti-eismo-salygas-sunkins-snygis-slapdriba-ir-plikledis" title="Kelininkai įspėja: naktį eismo sąlygas sunkins snygis, šlapdriba ir plikledis">Kelininkai įspėja: naktį eismo sąlygas sunkins snygis, šlapdriba ir plikledis</a></h3>

   <div class="news__badge-list-bottom d-none">
   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="degalinė"  title="degalinė" data-src="/img/2021/11/25/1136402-31389-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/naujienos/eismas/7/1550719/veiklos-efektyvumas-ir-tarsos-mazinimas-transporto-parkuose-sprendimu-yra-jau-dabar" title="Veiklos efektyvumas ir taršos mažinimas: transporto parkuose sprendimų yra jau dabar"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.11.26 17:20">  Prieš
   <strong>1 d.  </strong>
   </span>
         
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1550719/veiklos-efektyvumas-ir-tarsos-mazinimas-transporto-parkuose-sprendimu-yra-jau-dabar" title="Veiklos efektyvumas ir taršos mažinimas: transporto parkuose sprendimų yra jau dabar">Veiklos efektyvumas ir taršos mažinimas: transporto parkuose sprendimų yra jau dabar</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1538108" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Šlapia kelio danga"  title="Šlapia kelio danga" data-src="/img/2019/07/03/462824-235767-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje" title="Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>6</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1536727">2021.11.28 10:30</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje" title="Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?">Ekspertų patarimai: ką daryti, jei automobilis ima slysti šlapiame kelyje?</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>6</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1536727/ekspertu-patarimai-ka-daryti-jei-automobilis-ima-slysti-slapiame-kelyje')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">175</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Variklio pjūvis"  title="Variklio pjūvis" data-src="/img/2019/05/09/425002-186439-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti" title="Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1551196">2021.11.27 22:03</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti" title="Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?">Automobilių varikliai „susitraukė“: kokios jų dažniausios problemos ir kaip jų išvengti?</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551196/automobiliu-varikliai-susitrauke-kokios-ju-dazniausios-problemos-ir-kaip-ju-isvengti')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">45</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Elektromobilis"  title="Elektromobilis" data-src="/img/2021/11/26/1138007-432989-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla" title="Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1551259">2021.11.27 17:58</span>
   </div>
   <h3 class="news__title"><a href="/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla" title="Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla">Išnaudojantys šią elektromobilių savybę džiaugiasi dviguba nauda: nuvažiuojamas atstumas pailgėja, o stabdžių kaladėlės beveik nedyla</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/naujienos/eismas/7/1551259/isnaudojantys-sia-elektromobiliu-savybe-dziaugiasi-dviguba-nauda-nuvaziuojamas-atstumas-pailgeja-o-stabdziu-kaladeles-beveik-nedyla')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">14</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="button-group mt-0 d-xs-none">
                  <div class="button-group__list">
<a class="btn btn--primary " href="/programa" title="Programa" aria-label="Programa"><i class="icon icon-program" aria-hidden="true"></i><span class="btn__text">Programa</span></a>
                      <a class="btn btn--primary mx-10" href="https://apie.lrt.lt/bendraukime/rasykite" title="Įkelk" aria-label="Įkelk"><i class="icon icon-upload" aria-hidden="true"></i><span class="btn__text">Įkelk</span></a>
                  </div>
            </div>            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Kitos nuorodos:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="Apie LRT" aria-label="Apie LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Apie LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Kontaktai" aria-label="Kontaktai"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Kontaktai</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="Pranešimai" aria-label="Pranešimai">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Pranešimai</span>
                        </a>
                        <a class="btn btn--primary" href="/naujienos/eismas?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Parsisiųsti programėlę:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/">Naujienos</a>
                </li>
<li>
                    <a href="/mediateka">Mediateka</a>
                </li>                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privatumo politika</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Slapukų nustatymai</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">Sekite mus:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRT.LT">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" target="_new" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. Visos teisės saugomos</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu"
         data-tops="/static/tops/tops.json"
         data-lang="lt"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Dalintis nuoroda</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/naujienos/eismas">Eismas</a></h2><span
                                    class="info-block__text">2021.11.28 17:01</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai">8 patarimai vairuotojams: kaip tinkamai automobilį paruošti žiemai?</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
<div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/naujienos/eismas/7/1538108/8-patarimai-vairuotojams-kaip-tinkamai-automobili-paruosti-ziemai">
                        <a class="btn btn--link" tabindex="1" href="#" title="Kopijuoti">
                            <span class="btn__text">Kopijuoti</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=495"></script>
      <script type="text/javascript">
    (function(list_div,article_div){
        if (navigator && navigator.userAgent && /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) {
            return;
        }
        var getCookie = function (cname) {
                var name = cname + "=";
                var decodedCookie = decodeURIComponent(document.cookie);
                var ca = decodedCookie.split(';');
                for(var i = 0; i <ca.length; i++) {
                  var c = ca[i];
                  while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                  }
                  if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                  }
                }
                return null;
              };
        var peach_cookie_value = getCookie('_pc_c');
        if (!peach_cookie_value) { return; }
        jQuery(window).one('resize scroll', function() {
            var peach_url = "https://peach.ebu.io/api/v1/default/lrt_trending";
            var articles_count = 11;
            var peach_url_data = { size: articles_count,
                                    lang: "lt",
                                      u: peach_cookie_value };
            var render_api_url = "/api/render/article-suggest";
            if (list_div && article_div) {
                jQuery.ajax({ url: peach_url,
                              data: peach_url_data,
                              method: "GET",
                              success: function(peach_data) {
                                if (peach_data && peach_data.status && peach_data.status == "ok" &&
                                    peach_data.result && peach_data.result.items && peach_data.result.items.length
                                    ) {
                                    jQuery.ajax({
                                         url: render_api_url,
                                         data: { ids: peach_data.result.items.join(","),
                                                 count: articles_count
                                         },
                                         success: function(api_data) {
                                            if (api_data && api_data.rendered_list && api_data.rendered_list.length) {
                                                $(list_div).replaceWith(api_data.rendered_list);
                                                window.myConfig.lazyLoadInstance.update();
                                            }
                                         }
                                        });
                                }
                              }
                });
            }
        });        
    })(document.getElementById('article_suggest_list'), document.getElementById('article_suggest'));
</script>

<script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1538108');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "lt",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>