<!DOCTYPE html>
<html lang="en">
   <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

<!-- Favicon Start -->
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png?v=200">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png?v=200">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png?v=200">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png?v=200">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png?v=200">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png?v=200">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png?v=200">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png?v=200">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png?v=200">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png?v=200">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/android-chrome-192x192.png?v=200">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png?v=200">
<link rel="icon" type="image/png" sizes="512x512" href="/images/favicons/favicon-512x512.png?v=200">
<link rel="manifest" href="/images/favicons/site.webmanifest?v=201">
<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg?v=200" color="#016ca8">
<link rel="shortcut icon" href="/images/favicons/favicon.ico?v=200">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=200">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml?v=200">
<meta name="theme-color" content="#ffffff">
<!-- Favicon End -->
<meta name="apple-itunes-app" content="app-id=999758256, app-argument=https://www.lrt.lt/">
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">
window.addEventListener('load', function() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNQ95HK');
});
</script>
<!-- End Google Tag Manager -->

<link rel="preload" href="/js/app.js?v=470" as="script">
<link rel="preload" href="/js/jquery-3.4.1.min.js" as="script">
<link rel="preload" href="/fonts/SvgIconFont/iconFont10.woff2?v=470" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PlayfairDisplay/PlayfairDisplay-Regular.ttf?v=470" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-SemiBold.ttf?v=470" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-Regular.ttf?v=470" as="font" crossorigin>
<link rel="preload" href="/fonts/SourceSansPro/SourceSansPro-LightItalic.ttf?v=470" as="font" crossorigin>
<meta name="ROBOTS" content="INDEX"/>
<title>LRT English Newsletter: Masks, pushbacks, and heating bills - LRT</title>
<link href="https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills" rel="canonical">
<meta content="LRT English Newsletter – October 1, 2021" name="description"/>
<meta itemprop="datePublished" content="2021-10-01T05:00:00Z"/>
<meta property="fb:app_id" content="470743216272990"/>
<meta property="fb:pages" content="128572499128"/>
<meta property="og:site_name" content="lrt.lt"/>
<meta content="lt_LT" property="og:locale"/>
<meta content="article" property="og:type"/>
<meta content="https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills" property="og:url"/>
<meta property="article:published_time" content="2021-10-01T05:00:00Z"/>
<meta property="article:author" content="https://www.facebook.com/lrtlt"/>
<meta content="https://www.facebook.com/lrtlt" property="article:publisher"/>
<meta content="LRT English Newsletter: Masks, pushbacks, and heating bills" property="og:title"/>
<meta property="lrt_authors" content="Justinas Šuliokas,Benas Gerdžiūnas,LRT.lt"/>
<meta property="lrt_section" content="News,naujienos"/>

<meta content="LRT English Newsletter – October 1, 2021" property="og:description" />
        <meta content="https://www.lrt.lt/img/2021/09/30/1071146-597081-1287x836.jpg" property="og:image"/>
        <meta property="og:image:width" content="1287"/>
        <meta property="og:image:height" content="836"/>

<script type="application/ld+json">
{
   "description" : "LRT English Newsletter – October 1, 2021",
   "image" : [
      {
         "width" : 1287,
         "caption" : "A man with a facemask",
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/img/2021/09/30/1071146-597081-1287x836.jpg",
         "height" : 836
      }
   ],
   "genre" : "News",
   "thumbnailUrl" : "https://www.lrt.lt/img/2021/09/30/1071146-597081-1287x836.jpg",
   "keywords" : "Features,Newsletter",
   "@type" : "NewsArticle",
   "@context" : "http://schema.org",
   "author" : "Justinas Šuliokas,Benas Gerdžiūnas,LRT.lt",
   "datePublished" : "2021-10-01T05:00:00Z",
   "publisher" : {
      "name" : "lrt.lt",
      "@type" : "NewsMediaOrganization",
      "logo" : {
         "@type" : "ImageObject",
         "url" : "https://www.lrt.lt/images/lrt_lt_logo.jpg"
      }
   },
   "headline" : "LRT English Newsletter: Masks, pushbacks, and heating bills",
   "url" : "https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills",
   "mainEntityOfPage" : "https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills"
}
  </script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
	  "@id": "https://www.lrt.lt/",
      "name": "www.lrt.lt"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.lrt.lt/en/news-in-english/", 
      "name": "News"
    }
  }]
}
</script>
<script type="text/javascript">
	if (location && location.host && location.host.match(/lrt\.lt/)) {
			(function(j, c) {
		var s = function(o) {
			var t = document.createElement('script');
			for (var p in o) {t[p] = o[p];};
			return t;
		};
		var p = s({src: j, defer: true, async: true, onload: c});
		var i = document.getElementsByTagName('script')[0];
		i.parentNode.insertBefore(p, i);
	})('//peach-static.ebu.io/peach-collector-1.x.min.js', PeachCollectorLoaded);
	function PeachCollectorLoaded() {
	var _pc = window._pc = new PeachCollector(window);
		var s = location.pathname;
		var article_id = '1509262';
		// only content page
		if(s.split('/').length <= 3) return;
		// only news
		var nl = ['naujienos', 'news-in-english', 'novosti'];
		if(!s.split('/').filter(function(f) {
			return nl.indexOf(f) > -1
		}).length > 0) return;
		// identify language
		var lang = 'en';
		_pc.init('ltlrt00000000050')
		 .enableTracking()
		 .sendArticleStartEvent(article_id, null, {lang: lang});
		 //.sendPageViewEvent(null, null, null, {lang: lang});
	}
}
</script>
<link type="text/css" rel="stylesheet" href="/css/app.css?v=470">

<script type="text/javascript" src="/js/app.head.js?v=470"></script>

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping1 = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([1050, 200], [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]]).
    addSize([768, 200], [[750, 200], [750, 100]]).
    addSize([320, 400], [[320, 50], [300, 50]]).
    build(); 
   var mapping2 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[300, 250], [320, 50], [300, 50]]). 
   addSize([320, 700], [300, 250]).
    build();
    var mapping3 = googletag.sizeMapping(). 
   // Accepts both common mobile banner formats
   addSize([768, 600], [[300, 600], [300, 250]]). 
    build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/21713852842/English_1200x250_1', [[1200,250], [1024, 120], [970, 250], [970, 90], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100]], 'd0')
       .defineSizeMapping(mapping1)
       .addService(googletag.pubads());
   gptAdSlots[1] = googletag.defineSlot('/21713852842/English_300x600_1', [[300, 600], [300, 250]], 'd1')
       .defineSizeMapping(mapping3)
       .addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/21713852842/English_300x250_text_1', [[300, 250], [320,50], [300,50]], 'd2')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());
   gptAdSlots[3] = googletag.defineSlot('/21713852842/English_300x250_text_2', [[300, 250], [320,50], [300,50]], 'd3')
       .defineSizeMapping(mapping2)
       .addService(googletag.pubads());

   // Start ad fetching
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
 });
</script>

  
<script type="text/javascript">
  if(window !== window.top){
      var parentURL = document.referrer;
      if (parentURL.indexOf('lrt.lt') > 0);           
      else location.replace('https://www2.lrt.lt/iframe1.html');   
  }
</script>
  

      <meta property="lrt_type" content="news_article"/>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
      window['gemius_player_data'] = window['gemius_player_data'] || [];
      x[x.length]=[this,fun,arguments];};};
      gemius_player_pending(window,"GemiusPlayer");
      gemius_player_pending(GemiusPlayer.prototype,"newProgram");
      gemius_player_pending(GemiusPlayer.prototype,"newAd");
      gemius_player_pending(GemiusPlayer.prototype,"adEvent");
      gemius_player_pending(GemiusPlayer.prototype,"programEvent");
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
      l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/gplayer.js';
      s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
</script>

   </head>
   <body class="page"><!--googleoff: all-->            <div class="sticky-header">
   <header class="header" id="site_header">
      <div class="container">
         <div class="header__navbar">
             <div id="js-weather-widget"></div>
         </div>
         <div class="header__head-block head-block">
            <div class="head-block__left">
               <a class="btn btn--primary btn--accessibility" href="#page-content" aria-label="Skip menu">
                        <span class="btn__wrapper">
                            <span class="btn__text d-none d-md-block">Skip menu</span>
                        </span>
               </a>
               <button class="btn btn--primary js-menu-block-button" type="button" aria-label="Menu"><span class="btn__wrapper">
<i class="icon icon-menu" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Menu</span>
               </span></button>
               <a class="btn btn--primary" href="/en/search" aria-label="Search" title="Search">
<i class="icon icon-search" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">Search</span>
               </a>
                        </div>
            <div class="head-block__center">
               <a class="logo" href="/en/news-in-english">    
<img class="logo__svg logo__svg" alt="logo" src="/images/logo/logo-english.svg?v=470" />
</a>
            </div>
            <div class="head-block__right">
                             <a class="btn btn--primary d-none d-xs-inline-flex" href="https://apie.lrt.lt" title="About LRT" aria-label="About LRT">
<i class="icon icon-info" aria-hidden="true"></i>
                  <span class="btn__text d-none d-md-block">About LRT</span>
               </a>
<div class="dropdown language-selection">
    <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" id="languageSelection" type="button"
        data-toggle="dropdown" aria-haspopup="true" aria-label="Kalbos pasirinkimas" aria-expanded="false"><span
            class="btn__wrapper">
en</span></button>
    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelection">
        <a class="dropdown-item" title="Lietuvų kalba"
            href="/">
            <span class="d-none d-md-block" lang="lt">lt</span>
            <span class="d-md-none" lang="lt">Lietuvių</span>
        </a>
                <a lang="en" class="dropdown-item is-active"
            title="Anglų kalba" href="/en/news-in-english">
            <span class="d-none d-md-block" lang="en">en</span>
            <span class="d-md-none" lang="en">English</span>
        </a>
        <a lang="ru" class="dropdown-item"
            title="Rusų kalba" href="/ru/novosti">
            <span class="d-none d-md-block" lang="ru">ru</span>
            <span class="d-md-none" lang="ru">русский</span>
        </a>
    </div>
</div>
            </div>
         </div>
      </div>
   </header>
</div>
<div class="main-menu">
   <div class="container">
      <div class="main-menu__container">
         <div class="main-menu__menu-list-container">
            <div class="menu-list js-main-menu is-hidden">
               <ul class="menu-list__items">
                     <li class="menu-list__item"><a class="menu-list__link" href="/en/news-in-english"><span class="menu-list__text">News</span></a></li>

                                 </ul>
            </div>
<div class="dropdown main-menu__more-button">
                  <button class="btn btn--primary dropdown-toggle dropdown-toggle--left-arrow" title="More" type="button" id="mainMenuMoreButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="btn__wrapper">
                    <svg class="svg-icon svg-icon-small-arrow" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <g stroke-width="1" fill="none" fill-rule="evenodd">
                        <rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
                        <polyline stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill-rule="nonzero" points="6 2 11 8 6 14 6 14"></polyline>
                      </g>
                    </svg><span>More</span>
                  </span></button>
                  <div class="dropdown-menu dropdown-menu-right" aria-labelledby="mainMenuMoreButton"></div>
            </div>
         </div>
      </div>
   </div>
</div>

         
   <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNQ95HK"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 65978; 
        _sf_async_config.domain = 'lrt.lt'; 
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        if (document.head && document.head.querySelector) {
            if ( document.head.querySelector('[property="lrt_authors"]') ){
              _sf_async_config.authors = document.head.querySelector('[property="lrt_authors"]').content;
            }
            if ( document.head.querySelector('[property="lrt_section"]') ){
              _sf_async_config.sections = document.head.querySelector('[property="lrt_section"]').content;
            }
            if ( document.head.querySelector('[property="lrt_type"]') ){
              _sf_async_config.type = document.head.querySelector('[property="lrt_type"]').content;
            }
        }
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '470743216272990',
      xfbml      : true,
      version    : 'v11.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_EN/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  
      <main class="page__content container" id="page-content">
                      
<section class="banner-block banner-block--center"><div id="d0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d0');
     });
   </script> 
</div></section>         <!--googleon: all-->

                                             <div class="row px-lg-60">
    <div class="col-md-8">
<article id="article1509262" class="article-block">    <div class="d-flex justify-content-between">
        <div class="info-block">
            <h2 class="info-block__category"><a class="info-block__link" href="/en/news-in-english">News</a></h2><span class="info-block__text">2021.10.01 08:00</span>
        </div>
    </div>
<div class="title-block"><h1 class="title-block__heading">LRT English Newsletter: Masks, pushbacks, and heating bills</h1> </div>
    <div class="article-block__post-title">
<div class="published"><div class="published__body"><strong>Justinas Šuliokas, Benas Gerdžiūnas, LRT.lt</strong><span>2021.10.01 08:00</span></div></div><div class="button-group">
                            <div class="button-group__list"><button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Share url"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button></div></div>
    </div>
    <div class="media-block  my-20 my-xs-30 my-md-40 js-gallery-block-button"  data-idx="1" data-gallery="gallery1509262">
        <div class="media-block__container">
            <div class="media-block__wrapper"><img class="media-block__image" title="A man with a facemask" src="/img/2021/09/30/1071146-597081-756x425.jpg" alt="A man with a facemask" title="A man with a facemask" /></div><a
                class="media-block__link" title="A man with a facemask" href="#"></a>                    
        </div>
<div class="media-block__description">A man with a facemask / E. Blaževič/LRT</div>    </div>
    <div class="article-block__content">

        <div id="article_text1509262" class="article-content js-text-selection">
            <p class="text-lead"><button class="btn btn--primary btn-font-size js-font-size" type="button" title="Teksto dydis"><span class="btn__wrapper"><i class="icon icon-font-size"></i></span></button>LRT English Newsletter – October 1, 2021</p>
            
            <p>Masks are back. As of today, <a href="https://www.lrt.lt/en/news-in-english/19/1507744/lithuania-makes-facemasks-mandatory-again-issues-strong-recommendation-to-switch-to-telework">you have to wear them</a> in shops, offices, public transport, events and all other indoor spaces where you don’t eat and that are not your home. A notable exception is cinema theatres – you need your popcorn with the latest James Bond movie.</p>
            <p>Despite having vaccinated nearly 73 percent of its adult population, Lithuania is seeing daily infection numbers <a href="https://www.lrt.lt/en/news-in-english/19/1506856/coronavirus-update-lithuania-reports-highest-daily-count-since-january">comparable to last January’s</a> peak, all because of the more contagious delta variant. Coronavirus patients are filling up hospitals, although the number is still half of last January’s peak when Lithuania’s healthcare system was close to collapse.</p>
            <p>Still, the government says it is not planning to close down businesses, other than “strongly” recommending companies to switch to remote work whenever possible. Moreover, Lithuania is to roll out booster shots, although <a href="https://www.lrt.lt/en/news-in-english/19/1504547/fewer-than-half-lithuanians-would-get-covid-booster-shots-survey">surveys indicate</a> little enthusiasm for them.<br /><br /><strong>SOCIAL POWDER KEG<br /><br /></strong>On average, Lithuanian households are looking at <a href="https://www.lrt.lt/en/news-in-english/19/1508072/lithuanian-households-to-see-heating-bills-rise-up-to-30-euros-a-month">30-percent higher heating bills</a> this winter, a potential source of social unrest in a country where <a href="https://www.lrt.lt/en/news-in-english/19/1504722/every-fifth-person-in-lithuania-faces-poverty-risk-report">every fifth person is already facing poverty risk</a>.</p>
            <p>The government hopes that the energy price shock is temporary – and is proposing to <a href="https://www.lrt.lt/en/news-in-english/19/1508142/amid-spiking-costs-lithuania-to-cap-heating-electricity-prices-for-consumers">temporarily cap</a> electricity and heating rates for households and delay the ongoing electricity liberalisation.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d2');
     });
   </script> 
  </div>
<div id="m1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('m1');
     });
   </script> 
</div></div>
</div><!--googleon: all-->            <p>Housing prices are also going through the roof. The Bank of Lithuania, usually rather reticent when it comes to regulation, is proposing <a href="https://www.lrt.lt/en/news-in-english/19/1505596/lithuania-s-central-bank-takes-steps-to-dampen-house-price-boom">measures to cool down the market</a> where some observers expect further appreciation of up to 10 percent.</p>
            <p>Meanwhile, the Finance Ministry has suggested funding post-pandemic economic recovery with a “<a href="https://www.lrt.lt/en/news-in-english/19/1508075/lithuanian-ministry-proposes-solidarity-tax-on-high-incomes">solidarity tax</a>” on very large incomes.<br /><br /><strong>EUROPEAN PUSHBACKS<br /><br /></strong>Although the weather is getting cold, Lithuania’s authorities plan to <a href="https://www.lrt.lt/en/news-in-english/19/1505571/lithuania-to-continue-pushback-policy-despite-cold-weather-calls-on-eu-for-financial-support">continue with pushbacks</a> in order to keep irregular migrants from crossing into its territory. Vilnius,<a href="https://www.lrt.lt/en/news-in-english/19/1503269/lithuania-poland-agree-on-joint-effort-to-change-eu-s-migration-rules"> along with some other member states</a>, would also like the EU to change its asylum rules and <a href="https://www.lrt.lt/en/news-in-english/19/1506141/lithuania-wants-eu-to-legalise-migrant-pushbacks">make pushbacks a legal strategy</a>.</p>
            <p>Meanwhile, the European Commission has <a href="https://www.lrt.lt/en/news-in-english/19/1507595/brussels-recognises-migrant-crisis-on-belarus-border-as-hybrid-attack">formally stated</a> that the influx of irregular migrants crossing in from Belarus is a “hybrid attack” by the Minsk regime.<br /><br /><strong>PUBLIC TRANSPORT STRIKE<br /><br /></strong>Vilnius public transport workers are <a href="https://www.lrt.lt/en/news-in-english/19/1506307/vilnius-public-transport-drivers-threaten-morning-strikes-over-pay-working-conditions">planning a strike</a> in order to demand a pay rise and better working conditions. They say that some drivers are forced to work nine-hour shifts – without so much as a toilet break – six days in a row. Warning strikes are planned in the morning of October 21–22, so plan your commute.<br /><br /><strong>THE H WORD<br /><br /></strong>Is the Lithuanian president a homophobe, because he opposes same-sex partnership? This is a discussion that was <a href="https://www.lrt.lt/en/news-in-english/19/1503222/chicago-lithuanian-accuses-president-nauseda-of-homophobia-during-us-visit">sparked </a>by a Chicagoan who raised a “Nausėda is a homophobe” placard during the president’s meeting with a US Lithuanian community in the windy city. After a wave of reactions on social media, someone even registered the domain name homofobas.lt, redirecting to the president’s official website.<br /><br /><strong>EDITORS’ PICKS<br /><br /></strong>– Lithuania has faced difficulties managing irregular migration and housing just 4,000 people. In case of an incident at the Belarusian nuclear plant, some 50 kilometres from Vilnius, tens of thousands would have to be evacuated. <a href="https://www.lrt.lt/en/news-in-english/19/1506663/lithuania-s-preparation-for-nuclear-emergency-wavers-under-a-real-crisis">Would the country be ready</a>?</p>
            <p>– In its efforts to reduce pollution, Denmark has maintained some of the highest registration tax rates for vehicles, and offers tax reductions for electric cars. <a href="https://www.lrt.lt/en/news-in-english/19/1506266/killing-gas-guzzlers-what-can-lithuania-learn-from-denmark">Can Lithuania follow the example</a>?</p>
            <p>– Amid diplomatic tensions between Vilnius and Beijing, Chinese companies are cancelling contracts with Lithuanian businesses. Export advisers suggest expanding trade with Taiwan, but companies fear it would <a href="https://www.lrt.lt/en/news-in-english/19/1504989/no-substitute-for-china-lithuanian-firms-losing-business-amid-row-with-beijing">not be an adequate substitute for Chinese markets</a>.</p>
            <!--googleoff: all--><div class="article-content__inline-block article-content__inline-block--banner-block">
            <div class="banner-block banner-block--center"><div id="d3"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d3');
     });
   </script> 
</div>
<div id="m2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('m2');
     });
   </script> 
</div></div>
</div><!--googleon: all-->            <p>– Japanese star footballer <a href="https://www.lrt.lt/en/news-in-english/19/1504790/japanese-star-footballer-honda-debuts-in-lithuania">Keisuke Honda scored a goal</a> last Sunday during his debut game with FC Marijampolė Sūduva. “I am here to become the champion this season,” Honda said.</p>
            <p>– The Canadian author Gordon Mott has published two novels inspired by his time in Lithuania in the lean years of the early 1990s. <a href="https://www.lrt.lt/en/news-in-english/19/1475003/from-soviet-backwater-to-place-of-beauty-canadian-author-describes-90s-lithuania-interview">He spoke with LRT.lt</a> about his taxing experience of living in Klaipėda and why it might be interesting to people who may have never heard of the country.</p>
            <p>– <a href="https://www.lrt.lt/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners">Two young bears have been trespassing people's gardens in north Latvia</a>. They were helping themselves to plums on the ground and did not seem perturbed when the owners tried to scare them away, banging pots and pans or when hunters fired a few shots into the air.<br /><br /></p>
            <p><em>Would you like to contribute to LRT English? Please send your suggestions, submissions, and pitches to english@lrt.lt</em></p>
            <p><em>Written by Justinas Šuliokas</em><br /><em>Edited by Benas Gerdžiūnas</em></p>
<!--googleoff: all--><div class="article-content__video-embed">
            <style type="text/css">
    *, ::after, ::before {
        -webkit-box-sizing: border-box;
        box-sizing: border-box
    }

    .lrt-popup .h1 p, .lrt-popup h1 {
        font-size: 34px;
        color: #111a5f;
        line-height: 36px;
        font-family: 'Playfair Display', serif;
        margin: 0 0 13px 0
    }

    .lrt-popup p {
        font-size: 21px;
        line-height: 27px;
        color: #111a5f;
        margin: 18px 0 0 0;
        font-family: 'Open Sans', sans-serif
    }

    .lrt-popup {
        width: 300px;
        border-left: 5px solid #111A5F;
        background-color: #fff;
    }

    .lrt-content {
        padding: 15px 30px 10px 15px;
        min-height: 250px
    }

    .logo-lrt {
        width: 29px;
        height: 26px;
        margin-bottom: 10px
    }

    form {
        margin-bottom: 0
    }

    .input-lrt {
        margin: 0;
        display: block;
        width: 100%;
        height: 46px;
        padding: 14px 20px 15px 20px;
        font-size: 14px;
        font-family: 'Open Sans', sans-serif;
        line-height: 1;
        vertical-align: middle;
        color: #111a5f;
        background-color: #fff;
        border: 1px solid #E6E6E6;
        border-radius: 5px;
        margin-bottom: 5px;
    }

    .input-lrt::-webkit-input-placeholder {
        color: #b4b4b4
    }

    .input-lrt:-moz-placeholder {
        color: #b4b4b4;
        opacity: 1
    }

    .input-lrt:-ms-input-placeholder {
        color: #b4b4b4
    }

    .input-lrt::-ms-input-placeholder {
        color: #b4b4b4
    }

    .input-lrt::placeholder {
        color: #b4b4b4
    }

    .btn-lrt {
        cursor: pointer;
        -webkit-appearance: button;
        font-family: 'Open Sans', sans-serif;
        display: block;
        width: 100%;
        font-weight: 400;
        text-align: center;
        white-space: nowrap;
        vertical-align: middle;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        user-select: none;
        border: 0;
        padding: 16px 15px;
        font-size: 14px;
        line-height: 1;
        border-radius: 5px;
        color: #111a5f;
        background-color: #ecf0f2
    }

    .btn-lrt:focus, .btn-lrt:hover {
        color: #fff;
        background-color: #111a5f
    }

    .btn-lrt.loading {
        padding: 13px 15px
    }

    .btn-lrt.loading:hover {
        color: #111a5f;
        background-color: #ecf0f2
    }

    .ml-form-embedSubmitLoad {
        display: inline-block;
        width: 20px;
        height: 20px
    }

    .ml-form-embedSubmitLoad:after {
        content: " ";
        display: block;
        width: 11px;
        height: 11px;
        margin: 1px;
        border-radius: 50%;
        border: 4px solid #fff;
        border-color: #111a5f #111A5F #111A5F transparent;
        animation: ml-form-embedSubmitLoad 1.2s linear infinite
    }

    @keyframes ml-form-embedSubmitLoad {
        0% {
            transform: rotate(0)
        }
        100% {
            transform: rotate(360deg)
        }
    }

    .checkbox p {
        color: #111a5f;
        font-size: 12;
        margin: 0 0 5px 0
    }

    .checkbox .checkbox, .checkbox .label-description {
        display: inline-block
    }
</style>
<div id="mlb2-1612938" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-1612938">
    <div class="ml-form-align-left">
        <div class="ml-form-embedWrapper embedForm">
            <div class="ml-form-embedBody lrt-popup ml-form-embedBodyHorizontal row-form">
                <div class="ml-form-embedContent lrt-content" style="">
                    <img src="https://bucket.mlcdn.com/a/1239/1239192/templates/39/39540/5dcc95ea35753170c2955994a6fea7c948ffb283.png" class="logo-lrt" style="display:block" border="0">
                    <div class="h1">
                        <p>LRT English Newsletter<span style="font-size:10px"><span style="font-size:18px"><br></span><span style="font-size:10px"><span style="font-size:18px">Every Friday morning.</span></span></span></p>
                    </div>
                    <form class="ml-block-form" action="https://app.mailerlite.com/webforms/submit/i0s8k2" data-code="i0s8k2" method="post" target="_blank">
                        <div class="ml-form-formContent">
                            <div class="ml-form-fieldRow ml-last-item">
                                <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                                    <input type="email" class="form-control input-lrt" data-inputmask="" name="fields[email]" value="" placeholder="Email">
                                </div>
                            </div>
                        </div>
                        <style type="text/css">
                            .ml-form-recaptcha{margin-bottom:5px}.ml-form-recaptcha.ml-error iframe{border:solid 1px red}#rc-imageselect,.g-recaptcha{transform:scale(.825);-webkit-transform:scale(.825);transform-origin:0 0;-webkit-transform-origin:0 0}.g-recaptcha>div{height:64px!important}
                        </style>
                        <input type="hidden" name="ml-submit" value="1">
                        <div class="ml-form-embedSubmit">
                            <button type="submit" class="primary btn-lrt">SUBSCRIBE</button>
                            <button disabled="disabled" style="display:none" type="button" class="loading btn-lrt"> <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div> </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="ml-form-successBody row-success lrt-popup" style="display:none">
                <div class="ml-form-successContent lrt-content">
                    <img src="https://bucket.mlcdn.com/a/1239/1239192/templates/39/39540/5dcc95ea35753170c2955994a6fea7c948ffb283.png" class="logo-lrt" style="display:block" border="0">
                    <h1>Thanks for subscribing!</h1>
                    <p>Weekly newsletter every Friday</p>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    function ml_webform_success_1612938(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-1612938 .row-success").show(),r(".ml-subscribe-form-1612938 .row-form").hide()}
</script>
<img src="https://track.mailerlite.com/webforms/o/1612938/i0s8k2?v4a60e9ef938a7fa0240ac9ba567062cb" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" border="0">
<script src="https://static.mailerlite.com/js/w/webforms.min.js?v4a60e9ef938a7fa0240ac9ba567062cb" type="text/javascript"></script>
</div><!--googleon: all-->        </div>
    </div>
    <!--googleoff: all-->
    <div class="d-none" id="article-read_more" data-count="3" data-id="1509262"></div>    <!--googleon: all-->
    
<div class="gallery-block" data-id="gallery1509262"><button class="btn btn--primary gallery-block__close js-gallery-block-close-button"
            type="button" data-dismiss="modal"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
        <div class="gallery-block__swiper">
            <div class="swiper-container is-description">
                <div class="swiper-wrapper">
                    <div class="swiper-slide gallery-block__slide">
<div class="gallery-block__image-container">
<img class="gallery-block__image swiper-lazy" data-src="/img/2021/09/30/1071146-597081-1287x836.jpg" alt="A man with a facemask" title="A man with a facemask" />
 <!-- <div class="swiper-lazy-preloader"></div> -->
</div>
<div class="gallery-block__description">
    <div class="d-flex align-items-start justify-content-between">
        <div>
<div class="gallery-block__title">A man with a facemask</div>            <div class="info-block"><span class="info-block__category">1 / 1</span><span
                    class="info-block__text">E. Blaževič/LRT</span></div>
        </div><button class="btn btn--primary" type="button" data-toggle="modal"
            data-target="#shareUrl"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
    </div>
</div>
                    </div>
                </div>
                <div class="slider-nav"><button class="slider-nav__arrow slider-nav__arrow--prev" type="button"><i class="icon icon-video-play"></i></button><button class="slider-nav__arrow slider-nav__arrow--next" type="button"><i class="icon icon-video-play"></i></button></div>
            </div>
        </div>
        <div class="gallery-block__thumbnails">
            <div class="swiper-container">
                <div class="swiper-wrapper">                    <div class="swiper-slide gallery-block__thumb-slide">
                        <div class="gallery-block__image-container" style="width:100px"><img class="gallery-block__image swiper-lazy" alt="A man with a facemask" title="A man with a facemask" style="max-height:67px" data-src="/img/2021/09/30/1071146-597081-150x84.jpg"/></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    
    <div class="article-block__content">
        <div class="align-block align-block--separator">
            <div class="align-block__top">
		<div class="align-block__left">
<div class="tag-list"><a class="tag-list__item" title="Features" href="/en/tag/features"><span># Features</span></a><a class="tag-list__item" title="Newsletter" href="/en/tag/newsletter"><span># Newsletter</span></a></div>
 		</div>
                <div class="align-block__right">
<button class="btn btn--primary"
            type="button" data-toggle="modal" data-target="#shareUrl" title="Share url"><span class="btn__wrapper"><i class="icon icon-share"></i></span></button>
		</div>
            </div>
        </div>
        <!--googleoff: all--><div class="section section--light-gray section--rounded p-30 mt-30 border border-light">
    <div class="section__body">
        <div class="text-center text-dark">
            Mums svarbus tikslumas ir sklandi tekstų kalba. Jei pastebėjote klaidų, praneškite <a href="mailto:portalas@lrt.lt">portalas@lrt.lt</a>.
        </div>
    </div>
</div>
<div class="facebook-block">
        <div class="fb-comments" data-href="https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills"
            data-width="100%" data-numposts="5" data-colorscheme="light" data-lazy="true"
            data-order-by="reverse_time"></div> 
</div>
    </div>
</article>

        
    </div>    <div class="col-md-4 d-none d-md-block page__aside">
            <div class="banner-block"><div id="d1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('d1');
     });
   </script> 
</div></div>                    

<section class="section ">
    <div class="section__head ">

        <ul class="nav nav--feed nav-tabs" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="news-feed-newest-tab-1509262" data-toggle="tab"
                    href="#news-feed-newest-content-1509262" role="tab" aria-selected="true">Newest</a>
            </li>            <li class="nav-item">
                <a class="nav-link " id="news-feed-most-read-tab-1509262" data-toggle="tab"
                    href="#news-feed-most-read-content-1509262" role="tab" aria-selected="true">Most read</a>
            </li>        </ul>
    </div>

    <div class="section__body ">
        <div class="tab-content">
            <div class="tab-pane fade show active" id="news-feed-newest-content-1509262" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Evacuations from Afghanistan."  title="Evacuations from Afghanistan." data-src="/img/2021/08/19/1034861-287081-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1509251/lithuania-to-take-in-another-30-afghans-who-worked-with-nato-troops-ambassador" title="Lithuania to take in another 30 Afghans who worked with NATO troops – ambassador"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 17:30">     <strong>14 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509251/lithuania-to-take-in-another-30-afghans-who-worked-with-nato-troops-ambassador" title="Lithuania to take in another 30 Afghans who worked with NATO troops – ambassador">Lithuania to take in another 30 Afghans who worked with NATO troops – ambassador</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509251/lithuania-to-take-in-another-30-afghans-who-worked-with-nato-troops-ambassador')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">15</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protests in Belarus"  title="Protests in Belarus" data-src="/img/2021/08/12/1030789-405220-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group" title="Belarus targets Helsinki Committee, country’s oldest human rights group"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 17:00">     <strong>15 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group" title="Belarus targets Helsinki Committee, country’s oldest human rights group">Belarus targets Helsinki Committee, country’s oldest human rights group</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">6</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="European Court of Human Rights (ECHR)"  title="European Court of Human Rights (ECHR)" data-src="/img/2021/09/08/1049196-558880-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case" title="ECHR rules not to extend interim measures in Lithuania's Afghan migrant case"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 16:30">     <strong>15 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case" title="ECHR rules not to extend interim measures in Lithuania's Afghan migrant case">ECHR rules not to extend interim measures in Lithuania's Afghan migrant case</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">14</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrants in Lithuania."  title="Migrants in Lithuania." data-src="/img/2021/08/17/1033304-449721-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period" title="Lithuanian PM against proposal to extend migrant detention period"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 16:00">     <strong>16 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period" title="Lithuanian PM against proposal to extend migrant detention period">Lithuanian PM against proposal to extend migrant detention period</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Bears (associative image)"  title="Bears (associative image)" data-src="/img/2020/09/25/728576-858802-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners" title="Rowdy bears terrorise Latvian gardeners"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 15:30">     <strong>16 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners" title="Rowdy bears terrorise Latvian gardeners">Rowdy bears terrorise Latvian gardeners</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilnius Archbishop Gintaras Grušas at a migrant camp in Lithuania."  title="Vilnius Archbishop Gintaras Grušas at a migrant camp in Lithuania." data-src="/img/2021/09/08/1049881-976326-393x221.png"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania" title="Christian priests to visit migrant camps in Lithuania"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 15:00">     <strong>17 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania" title="Christian priests to visit migrant camps in Lithuania">Christian priests to visit migrant camps in Lithuania</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">26</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="The enzyme factory and research centre in Vilnius."  title="The enzyme factory and research centre in Vilnius." data-src="/img/2021/09/30/1070348-916538-393x221.png"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508572/from-soviet-enzyme-factory-to-startups-lithuania-s-biotechnology-sector-marks-50-year-anniversary" title="From Soviet enzyme factory to startups: Lithuania’s biotechnology sector marks 50-year anniversary"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 13:00">     <strong>19 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508572/from-soviet-enzyme-factory-to-startups-lithuania-s-biotechnology-sector-marks-50-year-anniversary" title="From Soviet enzyme factory to startups: Lithuania’s biotechnology sector marks 50-year anniversary">From Soviet enzyme factory to startups: Lithuania’s biotechnology sector marks 50-year anniversary</a></h3>
 <span class="news__postfix">photos</span> 
   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508572/from-soviet-enzyme-factory-to-startups-lithuania-s-biotechnology-sector-marks-50-year-anniversary')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">8</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Astravyets nuclear plant in Belarus."  title="Astravyets nuclear plant in Belarus." data-src="/img/2021/03/17/843860-167108-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508184/lithuania-moves-to-tighten-vetting-of-deals-with-astravyets-linked-firms" title="Lithuania moves to tighten vetting of deals with Astravyets-linked firms"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 12:00">     <strong>20 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508184/lithuania-moves-to-tighten-vetting-of-deals-with-astravyets-linked-firms" title="Lithuania moves to tighten vetting of deals with Astravyets-linked firms">Lithuania moves to tighten vetting of deals with Astravyets-linked firms</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508184/lithuania-moves-to-tighten-vetting-of-deals-with-astravyets-linked-firms')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">22</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lithuania's State Border Guard Service (VSAT)"  title="Lithuania's State Border Guard Service (VSAT)" data-src="/img/2021/07/08/1007238-103805-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes" title="‘Legal’ pushbacks: Lithuania not alone in EU calling for changes"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 11:00">     <strong>21 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes" title="‘Legal’ pushbacks: Lithuania not alone in EU calling for changes">‘Legal’ pushbacks: Lithuania not alone in EU calling for changes</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">71</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Covid-19 in Lithuania."  title="Covid-19 in Lithuania." data-src="/img/2021/09/29/1068741-678952-393x221.jpg"/>    </div>
      <a class="media-block__link" href="/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths" title="Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
   <span class="info-block__time-before info-block__time-before--purple" title="2021.09.30 10:17">     <strong>22 h ago</strong>
   </span>
   
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths" title="Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths">Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">240</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab-pane fade " id="news-feed-most-read-content-1509262" role="tabpanel">
                <div class="swipe-news-list swipe-news-list--sm">
                    <div class="swipe-news-list__container">
                        <div class="news-list news-list--feed">
                            <div class="row">
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Migrants in Lithuania."  title="Migrants in Lithuania." data-src="/img/2021/08/17/1033304-449721-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period" title="Lithuanian PM against proposal to extend migrant detention period"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1509116">2021.09.30 16:00</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period" title="Lithuanian PM against proposal to extend migrant detention period">Lithuanian PM against proposal to extend migrant detention period</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509116/lithuanian-pm-against-proposal-to-extend-migrant-detention-period')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Covid-19 in Lithuania."  title="Covid-19 in Lithuania." data-src="/img/2021/09/29/1068741-678952-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths" title="Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508252">2021.09.30 10:17</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths" title="Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths">Coronavirus update: Lithuania reports 1,806 new cases, 19 deaths</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508252/coronavirus-update-lithuania-reports-1-806-new-cases-19-deaths')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">240</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Lithuania's State Border Guard Service (VSAT)"  title="Lithuania's State Border Guard Service (VSAT)" data-src="/img/2021/07/08/1007238-103805-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes" title="‘Legal’ pushbacks: Lithuania not alone in EU calling for changes"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508164">2021.09.30 11:00</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes" title="‘Legal’ pushbacks: Lithuania not alone in EU calling for changes">‘Legal’ pushbacks: Lithuania not alone in EU calling for changes</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508164/legal-pushbacks-lithuania-not-alone-in-eu-calling-for-changes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">71</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Heating"  title="Heating" data-src="/img/2020/04/14/635910-906762-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508142/amid-spiking-costs-lithuania-to-cap-heating-electricity-prices-for-consumers" title="Amid spiking costs, Lithuania to cap heating, electricity prices for consumers"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508142">2021.09.30 09:50</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508142/amid-spiking-costs-lithuania-to-cap-heating-electricity-prices-for-consumers" title="Amid spiking costs, Lithuania to cap heating, electricity prices for consumers">Amid spiking costs, Lithuania to cap heating, electricity prices for consumers</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508142/amid-spiking-costs-lithuania-to-cap-heating-electricity-prices-for-consumers')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">30</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Heating (associative image)"  title="Heating (associative image)" data-src="/img/2019/04/17/411476-189087-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508072/lithuanian-households-to-see-heating-bills-rise-up-to-30-euros-a-month" title="Lithuanian households to see heating bills rise up to 30 euros a month"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508072">2021.09.30 09:31</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508072/lithuanian-households-to-see-heating-bills-rise-up-to-30-euros-a-month" title="Lithuanian households to see heating bills rise up to 30 euros a month">Lithuanian households to see heating bills rise up to 30 euros a month</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508072/lithuanian-households-to-see-heating-bills-rise-up-to-30-euros-a-month')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">6</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Vilnius Archbishop Gintaras Grušas at a migrant camp in Lithuania."  title="Vilnius Archbishop Gintaras Grušas at a migrant camp in Lithuania." data-src="/img/2021/09/08/1049881-976326-393x221.png"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania" title="Christian priests to visit migrant camps in Lithuania"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1509123">2021.09.30 15:00</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania" title="Christian priests to visit migrant camps in Lithuania">Christian priests to visit migrant camps in Lithuania</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509123/christian-priests-to-visit-migrant-camps-in-lithuania')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">26</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Bears (associative image)"  title="Bears (associative image)" data-src="/img/2020/09/25/728576-858802-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners" title="Rowdy bears terrorise Latvian gardeners"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508578">2021.09.30 15:30</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners" title="Rowdy bears terrorise Latvian gardeners">Rowdy bears terrorise Latvian gardeners</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508578/rowdy-bears-terrorise-latvian-gardeners')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">3</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="European Court of Human Rights (ECHR)"  title="European Court of Human Rights (ECHR)" data-src="/img/2021/09/08/1049196-558880-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case" title="ECHR rules not to extend interim measures in Lithuania's Afghan migrant case"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1509191">2021.09.30 16:30</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case" title="ECHR rules not to extend interim measures in Lithuania's Afghan migrant case">ECHR rules not to extend interim measures in Lithuania's Afghan migrant case</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1509191/echr-rules-not-to-extend-interim-measures-in-lithuania-s-afghan-migrant-case')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">14</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Minister of Finance"  title="Minister of Finance" data-src="/img/2020/05/25/658745-20512-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508075/lithuanian-ministry-proposes-solidarity-tax-on-high-incomes" title="Lithuanian ministry proposes ‘solidarity tax’ on high incomes"></a>
      <div class="badge-list media-block__badge-list d-none">

      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508075">2021.09.30 09:26</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508075/lithuanian-ministry-proposes-solidarity-tax-on-high-incomes" title="Lithuanian ministry proposes ‘solidarity tax’ on high incomes">Lithuanian ministry proposes ‘solidarity tax’ on high incomes</a></h3>

   <div class="news__badge-list-bottom d-none">
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508075/lithuanian-ministry-proposes-solidarity-tax-on-high-incomes')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">25</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
<div class="col">
                                    <div class="news ">
<div class="media-block">
   <div class="media-block__container">
      <div class="media-block__wrapper"><img class="media-block__image js-lazy lazy-load" src="/images/pxl.gif"  alt="Protests in Belarus"  title="Protests in Belarus" data-src="/img/2021/08/12/1030789-405220-393x221.jpg"/>    </div>

      <a class="media-block__link" href="/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group" title="Belarus targets Helsinki Committee, country’s oldest human rights group"></a>
      <div class="badge-list media-block__badge-list d-none">

<span class="badge badge-light">                                    
   <i aria-hidden="true" class="icon icon-photo"></i>
   <span>5</span>
</span>      </div>
   </div>
</div>
<div class="news__content">
   <div class="info-block">
      <span class="info-block__text" data-id="1508454">2021.09.30 17:00</span>
   </div>
   <h3 class="news__title"><a href="/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group" title="Belarus targets Helsinki Committee, country’s oldest human rights group">Belarus targets Helsinki Committee, country’s oldest human rights group</a></h3>

   <div class="news__badge-list-bottom d-none">
      <div class="badge-list ">
         <span class="badge badge-light-gray ">
             <i aria-hidden="true" class="icon icon-photo "></i>
             <span>5</span>
         </span>
      </div>
<button class="btn btn--primary btn--xs btn--fb" title="Facebook" aria-haspopup="true" role="dialog" type="button" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.lrt.lt/en/news-in-english/19/1508454/belarus-targets-helsinki-committee-country-s-oldest-human-rights-group')"><span class="btn__wrapper"><svg class="svg-icon" width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<rect fill="#FFFFFF" fill-rule="nonzero" opacity="0" x="0" y="0" width="16" height="16"></rect>
<path d="M8.47785354,15 L1.77269267,15 C1.34582129,15 1,14.6539643 1,14.2272592 L1,1.77268654 C1,1.34587292 1.34587554,1 1.77269267,1 L14.2273619,1 C14.6540702,1 15,1.34587292 15,1.77268654 L15,14.2272592 C15,14.6540186 14.654016,15 14.2273619,15 L10.6597973,15 L10.6597973,9.57842854 L12.4795686,9.57842854 L12.7520535,7.46554592 L10.6597973,7.46554592 L10.6597973,6.11660363 C10.6597973,5.50487538 10.829666,5.08800292 11.7068763,5.08800292 L12.8257157,5.08751379 L12.8257157,3.19773487 C12.6322168,3.17198567 11.968062,3.11445792 11.1953693,3.11445792 C9.58224325,3.11445792 8.47785354,4.09911175 8.47785354,5.90735262 L8.47785354,7.46554592 L6.65341058,7.46554592 L6.65341058,9.57842854 L8.47785354,9.57842854 L8.47785354,15 Z"></path>
</g>
</svg><span class="btn__text text-purple-2">6</span></span></button>   </div>
</div>
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>        </div>
    </div>

</section>
    </div></div>
<!--googleoff: all-->
         <div id="article_suggest_list" style="display:none"></div>
         <div id="article_suggest" style="display:none"></div>
         
      </main>
      <footer class="footer">
    <div class="container">
        <div class="footer__container">
            <div class="footer__button-group-container">
                <div class="button-group ">
                    <div class="button-group__title">Links:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://apie.lrt.lt" title="About LRT" aria-label="About LRT"><i class="icon icon-info" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">About LRT</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/kontaktai/portalas-kontaktai" title="Contacts" aria-label="Contacts"><i class="icon icon-phone" aria-hidden="true"></i><span
                                class="btn__text d-none d-md-block">Contacts</span></a>
                        <a class="btn btn--primary" href="https://apie.lrt.lt/naudinga-informacija/pranesimai-ziniasklaidai" title="PRESS RELEASES" aria-label="PRESS RELEASES">
<i class="icon icon-press" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">PRESS RELEASES</span>
                        </a>
                        <a class="btn btn--primary" href="/en/news-in-english?rss" title="Rss" aria-label="Rss">
<i class="icon icon-rss" aria-hidden="true"></i> <span class="btn__text d-none d-md-block">Rss</span>
                        </a>
                    </div>
                </div>
                <div class="button-group ">
                    <div class="button-group__title">Get app:</div>
                    <div class="button-group__list">
                        <a class="btn btn--primary" href="https://bit.ly/1OSJ4G2" title="android" aria-label="android">
<i class="icon icon-android" aria-hidden="true"></i></a>
                        <a class="btn btn--primary" href="https://apple.co/1ZvkP2a" title="apple" aria-label="apple">
<i class="icon icon-apple" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>

            <ul class="footer__url-list">
                <li>
                    <a href="/en/news-in-english">News</a>
                </li>
                <li>
                    <a href="https://apie.lrt.lt/privatumo-politika">Privacy policy</a>
                </li>
                <li>
                    <a href="javascript: Cookiebot.renew()">Change your consent</a>
                </li>
            </ul>
            <div class="social-list social-list--v2">
                <div class="social-list__title">FOLLOW US:</div>
<div class="social-list__items">
    <div class="social-list__item">
        <a class="social-list__link" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/LRTenglish/">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(821.000000, 708.000000)">
                            <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Facebook</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Twitter" aria-label="Twitter" href="https://www.twitter.com/LRTenglish">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(865.000000, 708.000000)">
                            <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Twitter</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Linkedin" aria-label="Linkedin" href="https://www.linkedin.com/company/lrt">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-909.000000, -708.000000)" fill-rule="nonzero">
                        <g transform="translate(909.000000, 708.000000)">
                            <circle fill="#0976B4" cx="12" cy="12" r="12"></circle>
                            <path
                                d="M7.49666667,8.73148728 C8.32279999,8.73148728 8.99253333,8.12072325 8.99253333,7.36647775 C8.99253333,6.61156485 8.32279999,6 7.49666667,6 C6.66973334,6 6,6.61156485 6,7.36647775 C6,8.12072325 6.66973334,8.73148728 7.49666667,8.73148728"
                                fill="#FFFFFF"></path>
                            <polygon fill="#FFFFFF"
                                points="6 17.7409268 8.68399999 17.7409268 8.68399999 10 6 10">
                            </polygon>
                            <path
                                d="M12.6796,13.7784351 C12.6796,12.8907184 13.0996,12.0226219 14.1038667,12.0226219 C15.1081333,12.0226219 15.3550667,12.8907184 15.3550667,13.7572132 L15.3550667,17.9849121 L18.0270667,17.9849121 L18.0270667,13.584368 C18.0270667,10.5270776 16.2198667,10 15.1081333,10 C13.9973333,10 13.3846667,10.3757213 12.6796,11.2861281 L12.6796,10.2439853 L10,10.2439853 L10,17.9849121 L12.6796,17.9849121 L12.6796,13.7784351 Z"
                                fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Linkedin</span>
        </a>
    </div>
    <div class="social-list__item">
        <a class="social-list__link" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/user/LRTinklas">
            <svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1"
                xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1337.000000, -3302.000000)">
                        <g transform="translate(79.000000, 3279.000000)">
                            <g transform="translate(1258.000000, 23.000000)">
                                <path
                                    d="M0,12 C0,5.37258268 5.37258268,0 12,0 C18.6274173,0 24,5.37258268 24,12 C24,18.6274173 18.6274173,24 12,24 C5.37258268,24 0,18.6274173 0,12 Z"
                                    fill="#FF0000"></path>
                                <path
                                    d="M18.1325091,9.03660968 C17.9853091,8.47110644 17.5515636,8.02579676 17.0008,7.87466452 C16.0026909,7.6 12,7.6 12,7.6 C12,7.6 7.99730908,7.6 6.99912728,7.87466452 C6.44836364,8.02579676 6.0146182,8.47110644 5.8674182,9.03660968 C5.6,10.0615194 5.6,12.2 5.6,12.2 C5.6,12.2 5.6,14.3384064 5.8674182,15.3633903 C6.0146182,15.9288936 6.44836364,16.3742032 6.99912728,16.5254097 C7.99730908,16.8 12,16.8 12,16.8 C12,16.8 16.0026909,16.8 17.0008,16.5254097 C17.5515636,16.3742032 17.9853091,15.9288936 18.1325091,15.3633903 C18.4,14.3384064 18.4,12.2 18.4,12.2 C18.4,12.2 18.4,10.0615194 18.1325091,9.03660968"
                                    fill="#FFFFFF"></path>
                                <polygon fill="#FF0000" points="10.8 14.4 10.8 10.4 14 12.4000764">
                                </polygon>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <span class="social-list__item-title">Youtube</span>
        </a>
    </div>
</div>
            </div>

            <div class="footer__copyright">
                <strong lang="lt" class="d-block">Lietuvos nacionalinis radijas ir televizija</strong><span>© 2021. All rights reserved</span>
            </div>
        </div>
    </div>
</footer>

<section id="menu-block"
         data-id="menu-english"
         data-tops="/static/tops/tops-en-news-in-english.json"
         data-lang="en"
></section>
<div class="modal" id="shareUrl" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="false">
    <div class="modal-dialog modal-sm modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><i class="icon icon-share"></i><span class="modal-title__text">Share url</span></h3><button class="btn btn--primary" type="button"
                    data-dismiss="modal" tabindex="1"><span class="btn__wrapper"><i class="icon icon-close"></i></span></button>
            </div>
            <div class="modal-body">
                <div class="share-context pb-10">
                    <div class="share-context__block pt-20 pb-15">
                        <div class="news news--sm news--no-hover mt-0">
<div class="info-block">
                                <h2 class="info-block__category"><a class="info-block__link"
                                        href="https://www.lrt.lr/en/news-in-english">News</a></h2><span
                                    class="info-block__text">2021.10.01 08:00</span>
                            </div>
                            <h3 class="news__title"><a href="https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills">LRT English Newsletter: Masks, pushbacks, and heating bills</a></h3>
                        </div>
                    </div>
                    <div class="share-context__block py-30">
                        <div class="social-list social-list--inline">
                            <div class="social-list__title"></div>
                            <div class="social-list__items">
<div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://www.facebook.com/sharer/sharer.php?u=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-821.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(821.000000, 708.000000)">
                <circle fill="#3B5998" cx="12" cy="12" r="12"></circle>
                <path d="M10.0933333,18.0124044 L12.2789333,18.0124044 L12.2789333,12.0091385 L13.9185333,12.0091385 L14.2428,10.1333349 L12.2789333,10.1333349 L12.2789333,8.77406458 C12.2789333,8.33587875 12.5622667,7.87580369 12.9672,7.87580369 L14.0833333,7.87580369 L14.0833333,6 L12.7154667,6 L12.7154667,6.00840867 C10.5752,6.08608889 10.1354667,7.32563554 10.0973333,8.62764672 L10.0933333,8.62764672 L10.0933333,10.1333349 L9,10.1333349 L9,12.0091385 L10.0933333,12.0091385 L10.0933333,18.0124044 Z" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Facebook</span></a></div>
                                <div class="social-list__item"><a tabindex="1" onmousedown="this.href=$(this).data('urlpre')+$('#share_url').val().replace('=','%3D')" data-urlpre="https://twitter.com/share?via=LRTenglish&url=" class="social-list__link" target="_blank"
                                        href="#"><svg class="social-list__icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-865.000000, -708.000000)" fill-rule="nonzero">
            <g transform="translate(865.000000, 708.000000)">
                <circle fill="#55ACEE" cx="12" cy="12" r="12"></circle>
                <path d="M17.3253028,7.21021713 C16.9865981,7.42716952 16.2089372,7.74243047 15.8254172,7.74243047 L15.8254172,7.74307809 C15.3874971,7.2856 14.7709638,7 14.0872076,7 C12.7592,7 11.6823391,8.07686094 11.6823391,9.40435048 C11.6823391,9.58879237 11.7037105,9.76870096 11.7432152,9.94122667 L11.7428267,9.94122667 C9.94140953,9.89395048 7.97122286,8.99104 6.78517334,7.44569142 C6.05595429,8.70790096 6.68699427,10.11168 7.51452192,10.6231695 C7.23125335,10.6445409 6.70979047,10.5905295 6.46434285,10.35104 C6.44789335,11.1888 6.85071237,12.2988191 8.31951237,12.7015086 C8.03663239,12.8536991 7.53589334,12.8100495 7.31816379,12.7776686 C7.39458285,13.4848686 8.3849219,14.4094095 9.46787047,14.4094095 C9.08188951,14.8558781 7.62966857,15.6656609 6,15.4080381 C7.10678095,16.0814324 8.39670857,16.4714286 9.76201906,16.4714286 C13.6419048,16.4714286 16.6550171,13.3269791 16.4928533,9.44787047 C16.4922057,9.44359621 16.4922057,9.43932191 16.4918171,9.43465905 C16.4922057,9.42468571 16.4928533,9.41471238 16.4928533,9.40435048 C16.4928533,9.39230478 16.4918171,9.38090666 16.4914286,9.36924952 C16.84464,9.12768763 17.3185676,8.70038858 17.6571429,8.13799621 C17.4607848,8.24614857 16.8717105,8.46271237 16.3235657,8.51646475 C16.6753524,8.32658286 17.1965562,7.70473905 17.3253028,7.21021713" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg><span
                                            class="social-list__item-title">Twitter</span></a></div>
                            </div>
                        </div>
                    </div>
                    <div class="copy-url-block">
                        <input id="share_url" class="copy-url-block__input" readonly="readonly" value="https://www.lrt.lt/en/news-in-english/19/1509262/lrt-english-newsletter-masks-pushbacks-and-heating-bills">
                        <a class="btn btn--link" tabindex="1" href="#" title="Copy">
                            <span class="btn__text">Copy</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
      <div class="modal-overlay"></div>
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/js/app.js?v=470"></script>
      <script type="text/javascript">
(function (img) { (new Image(1,1)).src = img; })('/api/counter?id=1509262');
</script>
      <script defer>
    (function () {
        var iframes = document.querySelectorAll('iframe[data-iframe-resize]');

        iframes.forEach((iframe) => {
            var iframeAdaptHeight = function () {
                var height = iframe.contentWindow.document.body.scrollHeight;
                iframe.style.height = `${height+30}px`;
            };

            iframeAdaptHeight();

            setInterval(() => {
                iframeAdaptHeight();
            }, 100);
            
            window.addEventListener('resize', iframeAdaptHeight);
        });
    })();
    
    jQuery((function (div_id) {
      if (document.getElementById(div_id) == null) { return; }
      var $el = jQuery("#" + div_id);
      var article_id = $el.data('id');
      var count = $el.data('count');
      console.log('article_id', article_id);
      if (article_id && (article_id + '').match(/^\d+$/) && count && (count + '').match(/^\d\d?$/)) {
         jQuery.ajax('https://www.lrt.lt/servisai/lrt-article-similar/' + article_id,
                      { success: function(data) {
                                    console.info('peach data', data);
                                    if (data && data.result && data.result.items && data.result.items.length > 0 && data.status == 'ok') {
                                       jQuery.ajax(
                                         "/api/article/similar",
                                         { data: {
                                             ids: data.result.items.map(function (obj) { return obj.id; }).join(","),
                                             lang: "en",
                                             count: count
                                           },
                                           success: function (data) {
                                             if (data.html) {
                                                $el.replaceWith(data.html);
                                             }
                                           }
                                          
                                         }
                                       );
                                    }
                                 }
                        
                      }
         );
      }
    })("article-read_more"));
    
</script>
   </body>
</html>