<!doctype html>
<!--[if lt IE 7]> <html class="device-computer lt-ie9 lt-ie8 lt-ie7" lang="lt"> <![endif]-->
<!--[if IE 7]>    <html class="device-computer lt-ie9 lt-ie8" lang="lt"> <![endif]-->
<!--[if IE 8]>    <html class="device-computer lt-ie9" lang="lt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="device-computer" lang="lt"> <!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="utf-8">
    <title>Sausio 8-osios kultūros renginiai - Kultūra - Svarbiausios naujienos Lietuvoje ir pasaulyje -  LRT</title>
        <meta property="og:title" content="Sausio 8-osios kultūros renginiai - LRT"/>
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.lrt.lt/naujienos/kultura/26/159560" />
    <meta property="og:image" content="http://www.lrt.lt/mimages/News/images/159560/600/315/size16x9"/>
    <meta property="og:site_name" content="Lietuvos Radijas ir Televizija"/>
    <meta property="og:description" content="LRT KLASIKA apžvelgia &amp;scaron;į sekmadienį Lietuvoje vyksiančius kultūros renginius."/>
        <meta name="keywords" content="Kultūros renginiai" />
    <meta name="description" content="LRT KLASIKA apžvelgia &amp;scaron;į sekmadienį Lietuvoje vyksiančius kultūros renginius." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <base href="http://www.lrt.lt/">
    
    <script type="text/javascript" src="//platform.linkedin.com/in.js">
        api_key:   7c46fi5ef8eh
        authorize: true
    </script>
    <script type="text/javascript" src="//lt.adocean.pl/files/js/ado.js"></script><script type="text/javascript">if (typeof ado !== "object") { ado = { }; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }ado.config({ mode: "old", xml: false, characterEncoding: true });ado.preview({ enabled: true, emiter: "lt.adocean.pl", id: "S1dGm9eP4tXvtBrMgiCc0uZQAXLligdPTagK2FF3PP3.37" });</script><link rel="prev" href="http://www.lrt.lt/naujienos/kultura/26/159559" /><!--2  -->
<link rel="next" href="http://www.lrt.lt/naujienos/kultura/26/159561" /><!--3  -->
<link rel="canonical" href="http://www.lrt.lt/naujienos/kultura/26/159560" /><!--4  -->
<link rel="alternate" type="application/rss+xml" href="naujienos?rss" /><!--11  -->
<link rel="shortcut icon" href="images/favicon.ico" /><!--12  -->
<link rel="stylesheet" type="text/css" href="css/font-awesome/font-awesome.min.css" /><!--13  -->
<link rel="stylesheet" type="text/css" href="css/chosen.min.css" /><!--14  -->
<link rel="stylesheet" type="text/css" href="css/selectordie.min.css" /><!--15  -->
<link rel="stylesheet" type="text/css" href="scripts/masterslider/style/masterslider.min.css" /><!--16  -->
<link rel="stylesheet" type="text/css" href="scripts/masterslider/skins/default/style.min.css" /><!--17  -->
<link rel="stylesheet" type="text/css" href="css/foundation.min.css" /><!--18  -->
<link rel="stylesheet" type="text/css" href="css/responsive.css" /><!--19  -->
<link rel="stylesheet" type="text/css" href="css/lrt.min.css" /><!--20  -->
<link rel="stylesheet" type="text/css" href="css/lrt-access.min.css" /><!--21  -->
<link rel="stylesheet" type="text/css" href="css/mediateka.min.css" /><!--22  -->
<link rel="stylesheet" type="text/css" href="css/mediateka-access.min.css" /><!--23  -->
<link rel="stylesheet" type="text/css" href="css/print.min.css"  media="print" /><!--24  -->
<link rel="stylesheet" type="text/css" href="css/jquery-ui.min.css"><!--25  -->
<link rel="stylesheet" type="text/css" href="css/popups.min.css"  /><!--26  -->
<link rel="stylesheet" type="text/css" href="css/style.min.css" /><!--27  -->
<script type="text/javascript" src="scripts/modernizr.js"></script><!--28  -->
<script type="text/javascript" src="scripts/js/mobile-detect.min.js"></script><!--29  -->
<script type="text/javascript" src="scripts/js/libs/jquery-1.11.3.min.js"></script><!--30  -->
<script type="text/javascript" src="scripts/jquery/jquery_lazyload/jquery.lazyload.min.js"></script><!--31  -->
<script type="text/javascript" src="scripts/jquery/chosen.jquery.min.js"></script><!--32  -->
<script type="text/javascript" src="scripts/jquery/jquery-ui.min-1.11.4.js"></script><!--33  -->
<script type="text/javascript" src="scripts/js/jquery.easing.min.js"></script><!--34  -->
<script type="text/javascript" src="scripts/js/jquery.mousewheel.min.js"></script><!--35  -->
<script type="text/javascript" src="scripts/js/translit/translit.min.js"></script><!--36  -->
<script type="text/javascript" src="scripts/jquery/tmpl/jquery.tmpl.min.js"></script><!--37  -->
<script type="text/javascript" src="scripts/jquery/jquery.cookie.min.js"></script><!--38  -->
<script type="text/javascript" src="scripts/fancybox/jquery.fancybox.pack.js"></script><!--39  -->
<script type="text/javascript" src="scripts/popups.min.js"></script><!--40  -->
<script type="text/javascript" src="scripts/js/main.min.js"></script><!--41  -->
<script type="text/javascript" src="scripts/jquery/jquery.form.min.js"></script><!--42  -->
<script type="text/javascript" src="scripts/jquery.infieldlabel.min.js"></script><!--43  -->
<script type="text/javascript" src="data-service/jquery.restDataSource.min.js"></script><!--44  -->
<script type="text/javascript" src="data-service/config.js"></script><!--45  -->
<script type="text/javascript" src="scripts/js/selectordie.min.js"></script><!--46  -->
<script type="text/javascript" src="scripts/js/foundation.min.js"></script><!--47  -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f6fcad5ab4faa7" async="async"></script><!--48  -->
<link rel="stylesheet" type="text/css" href="scripts/FlexSlider-2.5.0/flexslider.min.css"/><!--200 Flexslider css  -->
<script type="text/javascript" src="scripts/FlexSlider-2.5.0/jquery.flexslider.min.js"></script><!--200 Flexslider js  -->
<link rel="stylesheet" href="css/popups.min.css" type="text/css" /><!--50 popup css  -->
<script type="text/javascript">ado.master({id: "FlGqviOCA846zrgd1eR1ppH0oyqv5JIrV1X2tiBRRxP.L7", server: "lt.adocean.pl" });</script><!--80 Adocean master: FlGqviOCA846zrgd1eR1ppH0oyqv5JIrV1X2tiBRRxP.L7  -->
<script type="text/javascript">ado.master({id: "liz2v4LEMm_QzErioyKhVjvycBbeRAMSVQfgO08iTST.d7", server: "lt.adocean.pl" });</script><!--80 Adocean master: liz2v4LEMm_QzErioyKhVjvycBbeRAMSVQfgO08iTST.d7  -->
<script type="text/javascript">ado.master({id: "y5cLrTb_SDe.aJiCFUcXrMp7LBorUNByquuvw48zr4r.Y7", server: "lt.adocean.pl" });</script><!--80 Adocean master: y5cLrTb_SDe.aJiCFUcXrMp7LBorUNByquuvw48zr4r.Y7  -->
<link rel="stylesheet" type="text/css" href="css/comments.min.css"/><!--211  -->
<script type="text/javascript" src="scripts/comments.min.js"></script><!--212  -->
<script type="text/javascript">$(document).ready(function () {ds = $.restDataSource(GLOBAL.socket, GLOBAL.ajax);});</script><script type="text/javascript">$(document).ready(function () {GLOBAL.newsCategories = {"2":"Lietuvoje","4":"Ekonomika","10":"Nuomon\u0117s","3":"Pasaulyje","9":"Sportas","37":"Tavo LRT","32":"Kalba Vilnius","26":"Kult\u016bra","27":"\u012evairenyb\u0117s","1":"Mokslas ir IT","31":"Eurovizija","41":"RIO 2016","29":"News in English","38":"Novosti","40":"EURO 2016","28":"Prane\u0161imai spaudai"}});</script><script>window.fbAsyncInit = function () {FB.init({ appId: '470743216272990', status: true, cookie: true, xfbml: true, version : 'v2.8' });FB.Event.subscribe('auth.login', function (response) { checkLoginState(); });FB.Event.subscribe('auth.logout', function (response) { logout(); });};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/lt_LT/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-32330301-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">var md = new MobileDetect(window.navigator.userAgent);md.device = 'computer';if(md.tablet()){md.device = 'tablet';} else if (md.mobile() && md.phone()) {md.device = 'mobile';}var jsHtmlRef = document.getElementsByTagName('html')[0];jsHtmlRef.className = jsHtmlRef.className.replace(/device-[a-z]+/gmi, 'device-'+md.device+' browser-'+md.userAgent() + ' ie-'+md.match('MSIE |Trident/') + ' firefox-'+md.match('firefox') );</script><script type="text/javascript">$(document).ready(function(){if(!$.cookie('cookies-accept')){var body = $('body');body.append('<div class="cookies-msg">Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Tęsdami naršymą, jūs sutinkate su lrt.lt slapukų naudojimo <a href="apie-lrt/slapukai">tvarka ir taisyklėmis.</a><i class="fa fa-times" aria-hidden="true"></i></div>');var cookieMSG = body.children('.cookies-msg');var cookieClose = cookieMSG.children('i');cookieClose.click(function(){cookieMSG.remove();$.cookie('cookies-accept', 'true', { expires: 365, path: '/' });});}});</script>
    
</head>
    <body id="lrt-body" class="page-lrt-next page-kultura tree-depth-2 lang-lt">
        <!--[if lt IE 9]><style>.off-canvas-wrap{ display:none !important; }</style><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

            
    <script type="text/javascript">$(document).ready(function () {$("a.letter").click(function () {var channel = $(this).attr('href');$('.ui-dialog-title').text('Klausimas į studiją');$('#channelnr').val(channel);$('#program').val($(this).parent().find('.now').text());var randomnumber = Math.floor(Math.random() * 11);$('#captcha').attr('src', 'scripts/getimage.php?' + randomnumber);$("#dialogAskMeForm").dialog("open");return false;});$("#dialogAskMeForm").dialog({autoOpen: false,width: 550,modal: true,resizable: false,dialogClass: 'force-popup-styles',close: function () {$("#dialogAskMeForm .formView").show();$("#dialogAskMeForm .formSuccess").css('display', 'none');$("#AskMeForm")[0].reset();$('.capimg').css('border', '0');$('#errorsinfo').addClass('hide');}});$('#AskMeForm').ajaxForm({dataType: 'json',beforeSubmit: validateAskMe,success: processJsonAskMe});$("#reload").click(function () {var randomnumber = Math.floor(Math.random() * 11);$('#captcha').attr('src', 'scripts/getimage.php?' + randomnumber);return false;});});function validateAskMe(formData, jqForm, options) {if (!$('#askmeDataQuestion').val() || !$('#verimage').val() || !$('#askmeDataName').val()) {$('#errorsinfo').removeClass('hide').text('Užpildykite visus privalomus laukus pažymėtus žvaigždute!');return false;}else {$('#errorsinfo').addClass('hide');}}function processJsonAskMe(data) {if (data.success) {$("#dialogAskMeForm .formView").hide();$("#dialogAskMeForm .formSuccess").toggle();var randomnumber = Math.floor(Math.random() * 11);$('#captcha').attr('src', 'scripts/getimage.php?' + randomnumber);ds.request('/module/askme/callback/newAskmeItem/action/update/limit/1/id/' + data.id);}else if (data.error == 'verificationImage') {$('.capimg').css('border', '1px solid red');$('#errorsinfo').removeClass('hide').text('Teisingai įveskite simbolius iš paveiksliuko!');}}</script>
    <div id="dialogAskMeForm" title="Klausimas į studiją">
        <div class="formView pop">
            <form id="AskMeForm" name="AskMeForm" method="post" action="users/askme">
                <div class="sign-form-item">
                    <label for="askmeDataName">Vardas</label>
                    <input id="askmeDataName" class="vardas form-text" name="askmeData[name]" />
                </div>
                <div class="sign-form-item item-textarea">
                    <label for="askmeDataQuestion">Klausimo tekstas</label>
                    <textarea id="askmeDataQuestion" class="form-text klausimas" name="askmeData[question]"></textarea>
                </div>
                <div class="sign-form-item">
                    <input id="channelnr" type="hidden" name="askmeData[category]" value="">
                </div>
                <input id="program" type="hidden" name="askmeData[program]" value="Unknown">
                <input type="hidden" name="doAskMeSubmit" value="1">
                <div class="sign-form-item sign-form-captcha">
                    <div class="capthcaWr">
                        <label for="verimage">Kodas</label>
                        <input id="verimage" class="form-text skaiciai" autocomplete="off" type="text" size="5" maxlength="5" name="verificationImage">
                        <a id="reload" class="reload click"></a>
                        <img class="capimg" id="captcha" src="images/1x1.gif" alt="captcha">
                    </div>
                </div>
                <div class="sign-form-item sign-form-submit">
                    <input class="form-submit submit" type="submit" name="subscribe_submit" value="Siųsti">
                </div>
                <div class="clear"></div>
                <div id="errorsinfo" class="hide"></div>
            </form>
        </div>
        <div class="formSuccess"><h3>Jūsų klausimas priimtas</h3></div>
    </div>

<!-- ASK ME FORM END -->

    <!-- Off Canvas Start -->

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">
        <aside class="left-off-canvas-menu">
<ul class="off-canvas-list mobile-left-menu">
<li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/pradzia">Dabar</a></li><li class="lm1-wr has-sub active"><a class="ml-1 active" href="http://www.lrt.lt/naujienos">Naujienos</a><ul class="mobLeftSubMenu"><li  class="lm2-wr"><a class="ml-2 " href="naujienos">Visos naujienos</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/lietuvoje">Lietuvoje</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/ekonomika">Ekonomika</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/pasaulyje">Pasaulyje</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/kalba_vilnius">Kalba Vilnius</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/sportas">Sportas</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/Tavo_LRT">Tavo LRT</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/mokslas_ir_it">Mokslas ir IT</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/ivairenybes">Įvairenybės</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/nuomones">Nuomonės</a></li><li class="lm2-wr"><a class="ml-2 active " href="http://www.lrt.lt/naujienos/kultura">Kultūra</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/eurovizija">Eurovizija</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/novosti">Новости</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/naujienos/laiko-juostos">Temos</a></li></ul></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/televizija">Televizija</a><ul class="mobLeftSubMenu"><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/tv-programa">Programa</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/Filmai">Filmai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/laidos">Laidos</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/anonsai">Anonsai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/Apie">Apie televiziją</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/lrt-hd">LRT HD</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/televizija/lrt-lituanicos-nukreipimas">LRT Lituanica</a></li></ul></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/radijas">Radijas</a><ul class="mobLeftSubMenu"><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/radijas/radijo-programa">Programa</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/radijas/anonsai">Anonsai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/radijas/laidos">Laidos</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/radijas/radijo-dazniai">Radijo dažniai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/radijas/fonoteka">Fonoteka</a></li></ul></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/mediateka">Mediateka</a><ul class="mobLeftSubMenu"><li  class="lm2-wr"><a class="ml-2 " href="mediateka">Mediateka</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/pasivyk">Pasivyk</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/irasai">Įrašai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/grojarasciai">Grojaraščiai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/asmenybes">Asmenybės</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/prenumerata">Prenumerata</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/mediateka/tiesiogiai">Tiesiogiai</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-televizija">LRT TELEVIZIJA</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-kultura">LRT KULTŪRA</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-lituanica">LRT LITUANICA</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-radijas">LRT RADIJAS</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-klasika">LRT KLASIKA</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lrt-opus">LRT OPUS</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/gllawards">TIESIOGIAI: Lietuva <sup>3</sup></a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/lietuva_kubu">TIESIOGIAI: Lietuva <sup>3</sup></a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/mediateka/tiesiogiai/sokiai">Lithuanian Open 2016</a></li></ul></li></ul></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/projektai">Projektai</a><ul class="mobLeftSubMenu"><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/eurovizija">Eurovizija</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/eurovizija/dainos">Dainos</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/eurovizija/taisykles">Taisyklės</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/eurovizija/naujienos">Naujienos</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/eurovizija/galerija">Galerija</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/radijas_90">Devyni radijo dešimtmečiai</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/radijas_90/naujienos">Naujienos</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/radijas_90/Koncertas">Koncertas</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/radijas_90/laidos">Dokumentinių laidų ciklas</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/radijas_90/galerija">Nuotraukų galerija</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/radijas_90/irasai">Iš radijo aukso fondo</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/renginiai">Renginių gidas</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/vaikams">Vaikams</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/lietuva_kubu">Lietuva<sup>3</sup></a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/lietuva_kubu/gruodzio_7">Gruodžio 7 d.</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/lietuva_kubu/lapkricio_9">Lapkričio 9 d.</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/lietuva_kubu/spalio_5">Spalio 5d.</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/lietuva_kubu/rugsejo_20">Rugsėjo 20d.</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/projektai/lietuva_kubu/rugsejo_7">Rugsėjo 7d.</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/kalbek">Kalbėk</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/euroteka">Euroteka</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/bites">Auksinės bitės </a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/nepriklausomybes-sasiuviniai">Nepriklausomybės sąsiuviniai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/fiba_krepsinio-champ-lyga_2016">Krepšinis</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/projektai/Visi-projektai">Visi projektai</a></li></ul></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/apie-lrt">Apie LRT</a><ul class="mobLeftSubMenu"><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/LRT">Kas yra LRT?</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/LRT/istatymas">LRT įstatymas</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/LRT/struktura">Struktūra</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/LRT/istorija">Istorija</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/LRT/etika">Etikos kodeksas</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/LRT/prekes_zenklai">Prekės ženklai</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/kontaktai">Kontaktai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/lrt-taryba">LRT taryba</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/apie">Apie LRT tarybą</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/taryba">Tarybos nariai</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/naujienos">Naujienos</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/dokumentai">Dokumentai</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/nutarimai">Nutarimai</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-taryba/kontaktai">Kontaktai</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/pranesimai-spaudai">Pranešimai spaudai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/tv-pasiekiamumas">TV pasiekiamumas</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/tv-pasiekiamumas/lt-programos">Lietuvoje</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/tv-pasiekiamumas/transliacija-palydovu">LRT LITUANICA: satelitu</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/tv-pasiekiamumas/transliacija-kabelinemis">LRT LITUANICA: kabelinėmis</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/radijo">Radijo dažniai</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/radijo/dazniai">Radijo dažniai</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai">Viešieji pirkimai</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/ts_projektai">Techininių specifikacijų projektai</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/apie">Apie</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/pirkimu-planas">Pirkimų planas</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/ataskaitos">Ataskaitos</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/mazos-vertes">Informacija apie mažos vertės pirkimus</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai/info">Informacija apie pasirašytas sutartis</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/skelbimai">Skelbimai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/reklama-internete">Reklama internete</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/informacijos_ikainiai">Informacijos įkainiai</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/ataskaitos">Ataskaitos</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/teisine-atsakomybe">Teisinė atsakomybė</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/lrt-muziejus">LRT muziejus</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-muziejus/radijo-skyrius">Radijo skyrius</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-muziejus/televizijos-skyrius">Televizijos skyrius</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/lrt-muziejus/sausio13-skyrius">Sausio 13-osios skyrius</a></li></ul></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/LRT_HD">LRT HD</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/nukreipimas_euroteka">Euroteka</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/programa">Programa</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/apie-lrt/kalbek">Kalbos patarimai</a></li><li class="lm2-wr"><ul class="mobLeftSubMenu3"><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/kalbek/rasyba">I. Rašyba</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/kalbek/praktika">II. Kalbos praktikos patarimai</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/kalbek/svetimvardziai">III. Svetimvardžiai. Kaip vartoti?</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/kalbek/artikrai">IV. Ar tikrai mūsų kalba skurdi?</a></li><li class="lm3-wr"><a class="ml-3 " href="http://www.lrt.lt/apie-lrt/kalbek/kilme">Kai kurių žodžių kilmė</a></li></ul></li></ul></li><li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/klipvid">KlipVid 2016</a></li><li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/n_sezonas">Naujas LRT sezonas</a></li><li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/eurovizija">Eurovizija</a></li><li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/lrt90">LRT 90</a></li><li class="lm1-wr no-sub "><a class="ml-1 " href="http://www.lrt.lt/Euro2016">EURO 2016</a></li><li class="lm1-wr has-sub "><a class="ml-1 " href="http://www.lrt.lt/vaikams">Vaikams</a><ul class="mobLeftSubMenu"><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/vaikams/ikimokyklinukams">Ikimokyklinukams</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/vaikams/pradinukams">Pradinukams</a></li><li class="lm2-wr"><a class="ml-2  " href="http://www.lrt.lt/vaikams/mokiniams">Mokiniams</a></li></ul></li><script type="text/javascript">
	$(document).ready(function($) {
		var hasSubMenu = $('.lm1-wr.has-sub .ml-1');
		hasSubMenu.click(function(event) {
			event.preventDefault();
			hasSubMenu.not($(this)).parent().removeClass('active');
			$(this).parent().toggleClass('active');
		});
	});
</script>
</ul>
</aside>

        <aside class="right-off-canvas-menu">
            <ul class="off-canvas-list">
                <li class="now-ethers"><label>ŠIUO METU ETERYJE</label></li>
                    <li class="now-channel-block now-channel-block-ltv1 lrt-televizija-ch-detect disabled clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-televizija"><span class="video"></span><span class="channelName">LRT Televizija  &nbsp;·&nbsp;</span><div class="clear">&nbsp;</div>
                        <span class="now">Džiunglių knyga 1</span></a>
                            <a href="1" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-ltv2 lrt-kultura-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-kultura">
                                <span class="video"></span>
                                <span class="channelName">LRT Kultūra &nbsp;·&nbsp;</span>
                                <div class="clear">&nbsp;</div>
                        <span class="now">Skrendam</span>
                            </a>
                            <a href="2" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-world lrt-lituanica-ch-detect active clearfix">
                            <a class="now-channel-link marquee" href="mediateka/tiesiogiai/lrt-lituanica">
                                <span class="video"></span>
                                <span class="channelName">LRT Lituanica &nbsp;·&nbsp;</span>
                                <div class="clear">&nbsp;</div>
                        <span class="now">Pasaulio lietuvių žinios</span>
                            </a>
                            <a href="3" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-lr lrt-radijas-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-radijas">
                                <span class="audio"></span>
                                <span class="channelName">LRT Radijas &nbsp;·&nbsp;</span>
                                <div class="clear">&nbsp;</div>
                        <span class="now">Studija 50. (Kart.)</span>
                            </a>
                            <a href="5" class="letter active"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-klasika lrt-klasika-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-klasika">
                                <span class="audio"></span>
                                <span class="channelName">LRT Klasika &nbsp;·&nbsp;</span>
                                <div class="clear">&nbsp;</div>
                        <span class="now">LRT Forte-piano.</span>
                            </a>
                            <a href="6" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-opus lrt-opus-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-opus">
                                <span class="audio"></span>
                                <span class="channelName">LRT Opus &nbsp;·&nbsp;</span>
                                <div class="clear">&nbsp;</div>
                        <span class="now">LRT OPUS muzika.</span>
                            </a>
                            <a href="4" class="letter"></a>
                        </li>
                    
            </ul>
        </aside>
        <section class="main-section">
            <div class="top-banner-1000x200-wr show-for-medium-up">
				    
		    <div class="banner_wrap" style="text-align: center;">
	        <div id="adoceanlttjqqfmooun"></div>
	        <script type="text/javascript">if(md.device == 'computer' || md.device == 'tablet'){ ado.slave("adoceanlttjqqfmooun", { myMaster: "liz2v4LEMm_QzErioyKhVjvycBbeRAMSVQfgO08iTST.d7" }); }</script>
	    </div>
    

			</div>
			            <header class="main small-100 medium-100 large-100">
                <div class="headerWr medium-95 large-95 hide-for-small">
                    <div class="logoWr medium-12 large-10">
                        							<p>
	<a class="logo" href="http://www.lrt.lt"><img alt="" src="/userfiles/images/logo/mediateka-logo.png" /></a></p>

					</div>
                    <div class="else medium-87 large-90">
                        <div class="top">
                            <div class="info">
                                <a class="link program first" href="http://www.lrt.lt/apie-lrt/programa"><span class="program ico"></span><span class="show-for-large-up">Programa</span></a>
                                <a class="link weather" title="Vilniuje: -14&deg;C
" href="#"><span class="weather ico"></span><span class="show-for-large-up">Vilniuje: -14&deg;C
</span></a>
                                <a class="link upload" href="pranesk-ivyki"><span class="upload ico"></span><span class="show-for-large-up">Įkelti naujieną</span></a>
                                <div class="login-item"></div>
                                <a class="link enlarge" href="#">A<span class="bigger">A</span>+</a>
                                <a style="display: inline !important;" class="link about hide-for-small" href="http://www.lrt.lt/apie-lrt">Apie LRT</a>                            </div>
                            <div class="searchWr">
                                <input class="search" type="text" placeholder="Paieška"/>
                            </div>
                        </div>
                        <div class="bottom">
                            <select class="language">
                                <option selected value="lt">LT</option>
                                <option  value="en">EN</option>
                                <option  value="ru">RU</option>
                            </select>
                            <span class="onAirIcon active"></span>
                            <div class="mainMenuWr hide-for-small">
                                <ul class="mainMenu">
                                    
	<li class=""><a href="pradzia">Dabar</a></li>
	<li class="active"><a href="naujienos">Naujienos</a></li>
	<li class=""><a href="televizija">Televizija</a></li>
	<li class=""><a href="radijas">Radijas</a></li>
	<li class=""><a href="mediateka">Mediateka</a></li>
	<li class=""><a href="eurovizija">Eurovizija</a></li>
	<li class=""><a href="vaikams">Vaikams</a></li>

                                </ul>
                            </div>
                        </div>
                    </div>
                                <script type="text/javascript">
            $(document).ready(function () {
                var livestreamPage = $('body').hasClass('live-stream-page');
                var now_channel_block = $('.now-channel-block');    
                ds.callback.rdsUpdated = function (request) {
                    
                    if (typeof checkBlocking === 'function'){
                        checkBlocking(request);
                    }
                    
                    $.each(request.data, function (key, item) {
                        updateChannel = now_channel_block.filter('.now-channel-block-'+translit(item.name));
                        updateChannel.removeClass('active disabled');
                        updateChannel.addClass(item.enable?'active':'disabled');
                        updateChannel.find('.now').text(item.title);
                        if(livestreamPage){
                            $('.channel-title.'+item.name).html(item.title);
                            $('.opus-track.'+item.name).html('Šiuo metu grojame: '+item.program);
                            $('.strematime-'+item.name).html(item.start.substring(0,5) + ' - ' + item.end.substring(0,5));
                            $('.nextShow-'+item.name).html(item.title);
                        }
                    });
                }
                now_channel_block.find('.now-channel-link').click(function(event) {
                    if($(this).parent().hasClass('disabled')){ return false; }
                });

                // Update RDS from WS
                setTimeout(function () {
                    ds.request('/module/rds/callback/rdsUpdated');                    
                }, 9000);
               
            });

        </script>
        <div class="nowWr remove-from-small">
            <div class="triangle"></div>
            <div class="blockTitle">Šiuo metu eteryje</div>
            <ul class="items">
                                                            <li class="now-channel-block now-channel-block-ltv1 lrt-televizija-ch-detect disabled clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-televizija"><span class="video"></span><span class="channelName">LRT Televizija  &nbsp;·&nbsp;</span><span class="now">Džiunglių knyga 1</span></a>
                            <a href="1" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-ltv2 lrt-kultura-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-kultura">
                                <span class="video"></span>
                                <span class="channelName">LRT Kultūra &nbsp;·&nbsp;</span>
                                <span class="now">Skrendam</span>
                            </a>
                            <a href="2" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-world lrt-lituanica-ch-detect active clearfix">
                            <a class="now-channel-link marquee" href="mediateka/tiesiogiai/lrt-lituanica">
                                <span class="video"></span>
                                <span class="channelName">LRT Lituanica &nbsp;·&nbsp;</span>
                                <span class="now">Pasaulio lietuvių žinios</span>
                            </a>
                            <a href="3" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-lr lrt-radijas-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-radijas">
                                <span class="audio"></span>
                                <span class="channelName">LRT Radijas &nbsp;·&nbsp;</span>
                                <span class="now">Studija 50. (Kart.)</span>
                            </a>
                            <a href="5" class="letter active"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-klasika lrt-klasika-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-klasika">
                                <span class="audio"></span>
                                <span class="channelName">LRT Klasika &nbsp;·&nbsp;</span>
                                <span class="now">LRT Forte-piano.</span>
                            </a>
                            <a href="6" class="letter"></a>
                        </li>
                                                                                <li class="now-channel-block now-channel-block-opus lrt-opus-ch-detect active clearfix">
                            <a class="now-channel-link" href="mediateka/tiesiogiai/lrt-opus">
                                <span class="audio"></span>
                                <span class="channelName">LRT Opus &nbsp;·&nbsp;</span>
                                <span class="now">LRT OPUS muzika.</span>
                            </a>
                            <a href="4" class="letter"></a>
                        </li>
                                                                </ul>
        </div>
    

                </div>


                <div class="headerWr-formob small-100 show-for-small">
                    <div class="mob-top-nav-row1 clearfix">
                        <a href="#" class="left-off-canvas-toggle menuIcon"></a>
                        	<p>
	<a class="logo" href="http://www.lrt.lt"><img alt="" src="/userfiles/images/logo/mediateka-logo.png" /></a></p>

						<span class="onAirIcon active"></span>
                    </div>
                    <div class="mob-top-nav-row2 clearfix">
                        <table class="info-links-list">
                            <tr>
                                <td class="info-link-wr"><a class="link program" href="http://www.lrt.lt/apie-lrt/programa">Programa</a></td>
                                <td class="info-link-wr">
                                    <a class="link weather has-sub" href="#">Orai</a>
                                    <div class="sub-m-wr weather">Vilniuje: -14&deg;C
</div>
                                </td>
                                <td class="info-link-wr"><a class="link upload" href="http://www.lrt.lt/pranesk-ivyki">Įkelti naujieną</a></td>
                                <td class="info-link-wr"><div class="login-item"><a class="link login" href="users/login">Prisijungti</a></div></td>
                                <td class="info-link-wr"><a class="link enlarge" href="#"><span>A</span>A+</a></td>
                                <td class="info-link-wr">
                                    <a class="link lang-change has-sub" href="#">lt <img src="http://www.lrt.lt/images/link-lang-change-ico.png" alt=""></a>
                                    <div class="sub-m-wr language clearfix">
                                        <div><a class="active" href="lt">Lietuvių</a></div>
                                        <div><a class="" href="en">Anglų</a></div>
                                        <div><a class="" href="ru">Rusų</a></div>
                                    </div>
                                </td>
                                <td class="info-link-wr">
                                    <a class="link search has-sub" href="#">Ieškoti</a>
                                    <div class="sub-m-wr search">
                                        <div class="search-wr">
                                            <input type="text"/>
                                            <input type="submit" value="Ieškoti"/>
                                        </div>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </header>
                        
    
<div class="mainSubMenu show-for-medium-up current-sub"><div class="innerWr medium-95 large-95"><div class="top-menu-sub naujienos clearfix"><nav class="resizemenu clearfix"><ul class="top-menu-sub-list clearfix"><li  class="top-sub-item"><a class="top-subnav-link " href="naujienos">Naujienos</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/lietuvoje">Lietuvoje</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/ekonomika">Ekonomika</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/pasaulyje">Pasaulyje</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/kalba_vilnius">Kalba Vilnius</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/sportas">Sportas</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/Tavo_LRT">Tavo LRT</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/mokslas_ir_it">Mokslas ir IT</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/ivairenybes">Įvairenybės</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/nuomones">Nuomonės</a></li>    <li class="top-sub-item"><a class="top-subnav-link active " href="naujienos/kultura">Kultūra</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/eurovizija">Eurovizija</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/novosti">Новости</a></li>    <li class="top-sub-item"><a class="top-subnav-link  " href="naujienos/laiko-juostos">Temos</a></li><li class="more"><span class="icon"></span><ul class="overflow"></ul></li></ul></nav></div></div></div><script type="text/javascript">
    $(document).ready(function ($) { $('.top-menu-sub-list').navigationResize({ bindResizeAfter: 640 }); });
</script>



            
            
            
            <div class="mainWr small-100 medium-100 large-100 xlarge-100 clearfix content-anchor">
               
                <ul class="breadcrumbs large-98 xlarge-98 medium-94 small-92">
                    <li><a href="http://www.lrt.lt">Dabar</a></li>
                                                <li ><a href="/naujienos">Svarbiausios naujienos Lietuvoje ir...</a></li>
                                                <li ><a href="/naujienos/kultura">Kultūra</a></li>
                                        </ul>
                <!-- CONTENT -->

                
                



                            
                
                                
                

                
            
            </div>
            
                
    
    
    
<script type="text/javascript">
    $(document).ready(function ($) { GLOBAL.commentUrl = 'http://www.lrt.lt/users/comment/news/26/159560/comments'; });
</script>
<div class="mainWr small-100 medium-100 large-100 xlarge-100">
    <div  class="page-type-news newsWr xlarge-98 large-98 medium-94 small-92 clearfix">
        <!-- LEFT SIDE -->
        <div class="left large-70 medium-100 small-100">
            <h1>Sausio 8-osios kultūros renginiai 
                            </h1>

            <div class="articleDate clearfix">
                <span class="article-date-vl">2017-01-08 / 09:30  &mdash;                 
                                                    <a href="http://www.lrt.lt/paieska/#/content/LRT%20KLASIKA/s_media/off/s_pages/off">LRT KLASIKA</a>,                                                     <a href="http://www.lrt.lt/paieska/#/content/LRT.lt%20/s_media/off/s_pages/off">LRT.lt </a>                                        </span>
                <button class="printArticle">Spausdinti</button>
            </div>
            <div class="clear"></div>
            <div class="page-news-teaser">
                
	LRT KLASIKA apžvelgia &scaron;į sekmadienį Lietuvoje vyksiančius kultūros renginius.

            </div>
            <div class="page-news-bigpicture large-100 medium-100 small-100">
                <div>
                                            <div>
                            <img class="new-img" title="Sausio 8-osios kultūros renginiai " src="mimages/News/images/159560/1000/563/size16x9" alt="Užutrakio rūmuose – paroda „Menas ir epocha: Aleksandras Szturmanas. Keliaujantis menininkas“, muzeum.bialystok.pl nuotr. "/>
                            <div class="page-news-bigpicture-alt">Užutrakio rūmuose – paroda „Menas ir epocha: Aleksandras Szturmanas. Keliaujantis menininkas“, muzeum.bialystok.pl nuotr. </div>
                        </div>
                    


                    

                </div>
            </div>
            <div class="page-news-text large-89 medium-100 small-100">
                                    <p>
	Lietuvos muzikų rėmimo fondo ir bendrijos &bdquo;Atgaiva&ldquo; rengiama sakralinės muzikos valanda, skirta Laisvės gynėjų dienai, <strong>Vilniaus</strong> arkikatedroje bazilikoje &ndash; 14 valandą. Koncertuos dainininkė Jonė Babelytė i&scaron; Italijos, vargonininkė Gražina Petrauskaitė bei Gailestingumo &scaron;ventovės ansamblis, vadovaujamas Gabijos Adamonytės: Milda Adamonytė, Augustė &Scaron;imulynaitė, Martynas Kandratavičius, Teodoras Grigaliūnas, Laurynas Adamonis.</p>
<p>
	VI Johanno Sebastiano Bacho muzikos festivalio koncertas &bdquo;Trys Karaliai&ldquo; Vilniaus Visų &Scaron;ventųjų bažnyčioje &ndash; 13 valandą. Dalyvaus ansamblis &bdquo;Musica humana&ldquo;, vadovaujamas Algirdo Vizgirdos. Solistai: dainininkės Vilija Kuprevičienė ir Simona Liamo, fleitininkai Ūla Čaplikaitė bei Algirdas Vizgirda, obojininkas Robertas Beinaris, smuikininkė Ilona Girdžiūnaitė, vargonininkas Gediminas Kviklys.</p>
<p>
	Sakralinės muzikos ir susikaupimo valanda &Scaron;v. Kazimiero bažnyčioje &ndash; 13 valandą. Dainuos mi&scaron;rus choras &bdquo;Sodžius&ldquo;, vadovaujamas ir diriguojamas Reginos Maleckaitės, vargonuos Jurgita Kazakevičiūtė. Skambės Juozo Naujalio, Nijolės Sinkevičiūtės, Fausto Strolios kūriniai.</p>
<p>
	Bogdano Pavlovskio baletas vaikams &bdquo;Snieguolė ir septyni nyk&scaron;tukai&ldquo; Nacionaliniame operos ir baleto teatre &ndash; 12 valandą. Diriguos Alvydas &Scaron;ulčys.</p>
<p>
	Spektaklis &bdquo;Kaulinis senis ant geležinio stogo&ldquo; pagal Jono Basanavičiaus užra&scaron;ytą lietuvių liaudies pasakojimą ir Birutės Žilytės iliustracijas Nacionalinio dramos teatro Didžiojoje salėje &ndash; 14 valandą. Režisierius &ndash; Jonas Tertelis. Pojūčių spektaklis &bdquo;Pirmapradis&ldquo; pagal Carlo Gustavo Jungo biografiją bei idėjas &scaron;io teatro fojė &ndash; 16 ir 19 valandomis. Režisierė &ndash; Karolina Žernytė.</p>
<p>
	Muzikinis spektaklis vaikams &bdquo;Sniego karalienė&ldquo; pagal Jevgenijaus &Scaron;varco pjesę Hanso Christiano Anderseno pasakos motyvais Lietuvos rusų dramos teatre &ndash; 12 valandą. Režisierius &ndash; Andrejus &Scaron;čiuckis. Franciso Veberio komedija &bdquo;Kvailių vakarienė&ldquo; čia &ndash; 18 valandą 30 minučių. Režisierius &ndash; Michailas Poli&scaron;čiukas i&scaron; Prancūzijos.</p>
<p>
	Spektaklis &bdquo;Žuvėdra&ldquo; pagal Antono Čechovo pjesę Oskaro Kor&scaron;unovo/Vilniaus miesto teatro studijoje &ndash; 19 valandą. Režisierius &ndash; Oskaras Kor&scaron;unovas.</p>
<p>
	Spektaklis vaikams &bdquo;Kakė Makė ir pavogtas laikas&ldquo; pagal Linos Žutautės populiariąsias knygas apie Kakę Makę Valstybinio jaunimo teatro salėje &bdquo;99&ldquo; &ndash; 12 ir 14 valandomis. Režisierė &ndash; Virginija Kuklytė.</p>
<p>
	Muzikinis spektaklis vaikams &bdquo;Trys par&scaron;iukai&ldquo; &bdquo;Lėlės&ldquo; teatro Didžiojoj salėje &ndash; 12 valandą. Režisierius &ndash; Algirdas Mikutis. Subtilus ir esteti&scaron;kas &scaron;e&scaron;ėlių teatro spektaklis &bdquo;Baltos pasakos&ldquo; pagal Hanso Christiano Anderseno pasakas Mažojoje salėje &ndash; 14 valandą. Pjesės autorė ir režisierė &ndash; Nijolė Indriūnaitė.</p>
<p>
	Spektaklis vaikams &bdquo;Mama katinas&ldquo; pagal Luiso Sepulvedos apsakymą &bdquo;Apie žuvėdrą ir katiną, kuris i&scaron;mokė ją skraidyti&ldquo; Vilniaus Mažajame teatre &ndash; 12 valandą. Režisierius &ndash; Evaldas Jaras.</p>
<p>
	&Scaron;veicarijos lietuvių bendruomenės kilnojamoji fotografijų paroda &bdquo;Lietuvių &Scaron;veicarija&ldquo;, skirta Lietuvos valstybės atkūrimo 100-mečiui, atidaryta M. K. Čiurlionio namuose. Ekspozicijoje &ndash; &Scaron;veicarijos lietuvių bendruomenės narių darytos fotografijos, kuriose atvaizduotas &Scaron;veicarijos lietuvių gyvenimas ir veikla, puoselėjant tautinį tapatumą, gimtąją kalbą, kultūrą, tradicijas praeityje ir &scaron;iandien. Parodoje taip pat atsispindi &scaron;iandieninių Alpių &scaron;alies lietuvių patirtys ir kūryba, gimusi antruosiuose namuose &ndash; &Scaron;veicarijoje. Paroda veiks iki vasario 13 dienos.</p>
<p>
	Paroda &bdquo;Juzeliūno kabinetas. Modernėjantis lietuvi&scaron;kumas&ldquo;, skirta kompozitoriaus Juliaus Juzeliūno gimimo 100-mečiui, iki vasario 5 dienos bus eksponuojama Nacionalinėje dailės galerijoje.</p>
<p>
	Raimondo Paknio fotografijų paroda &bdquo;I&scaron;likęs laikas. Lietuvos Didžiosios Kunigaik&scaron;tystės mūrų istorijos&ldquo; iki sausio 9 dienos veiks Lietuvos nacionaliniame muziejuje, Naujajame arsenale.</p>
<p>
	Skaudi istorija visai &scaron;eimai &bdquo;Liūdnas Dievas&ldquo; Nacionalinio <strong>Kauno</strong> dramos teatro Ilgojoje salėje &ndash; 15 valandą. Pjesės autorė ir režisierė &ndash; Inesa Paliulytė.</p>
<p>
	Eduardo Chagagortiano komi&scaron;ka opera vaikams &bdquo;Ausinė kepurė&ldquo; Kauno valstybiniame muzikiniame teatre &ndash; 12 valandą. Diriguos Virgilijus Visockis. Lino Adomaičio &scaron;okio spektaklis &bdquo;Dulkių spindesys&ldquo; &scaron;iame teatre &ndash; 18 valandą. Choreografai bei libreto autoriai Dainius Bervingis ir Gintaras Visockas.</p>
<p>
	Naujametis spektaklis vaikams &bdquo;Kalėdų saulė&ldquo; Kauno valstybinio lėlių teatro Didžiojoje salėje &ndash; 12 valandą. Režisierius &ndash; Andrius Žiurauskas. Naujametis spektaklis vaikams &bdquo;Kalėdų saulė&ldquo; Kauno valstybinio lėlių teatro Didžiojoje salėje &ndash; 12 valandą. Režisierius &ndash; Andrius Žiurauskas. Naujametis spektaklis vaikams &bdquo;Žaisliuko istorija&ldquo; &scaron;io teatro Mažojoje salėje &ndash; 11 ir 13 valandomis. Pjesės autorė ir režisierė &ndash; Rasa Bartninkaitė, o daineles kūrė Rasa Čižauskaitė.</p>
<p>
	Spektaklis vaikams &bdquo;Kotonai Paryžiuje&ldquo; pagal Ulos &Scaron;imulynaitės pjesę Kauno Mažajame teatre &ndash; 12 valandą. Režisierė &ndash; Raimonda Kimbraitė.</p>
<p>
	Kossakowskio fondo Var&scaron;uvoje paroda &bdquo;Užburtas vienaragio: Janas Eustachy Kossakowskis. Tapyba, pie&scaron;iniai, smulkioji skulptūra&ldquo; atidaryta Nacionaliniame M. K. Čiurlionio dailės muziejuje. Veiks iki sausio 29 dienos.</p>
<p>
	Kalėdinės muzikos koncertas &bdquo;Garbė gimusiam Dievui&ldquo; <strong>Tauragės</strong> &Scaron;vč. Trejybės bažnyčioje &ndash; 13 valandą. Dalyvaus miesto bei rajono kolektyvai: gospelo choras &bdquo;Glorija&ldquo;, lengvosios muzikos orkestras, muzikos mokyklos jaunučių ir jaunių choras, &bdquo;Versmės&ldquo; gimnazijos choras, Batakių vidurinės mokyklos choras.</p>
<p>
	Kalėdinių giesmių festivalis &bdquo;Trys Karaliai atkeliavo&ldquo; <strong>Prienų </strong>rajono <strong>Veiverių </strong>&Scaron;v. Liudviko bažnyčioje &ndash; 9 valandą 30 minučių.</p>
<p>
	Krik&scaron;čioni&scaron;kų giesmių popietė su Inga Ručinskiene <strong>Roki&scaron;kio</strong> kra&scaron;to muziejuje &ndash; 15 valandą.</p>
<p>
	Kalėdų Senelio i&scaron;kilmingos palydėtuvės <strong>Plungės </strong>kunigaik&scaron;čio M. Oginskio rūmuose &ndash; 14 valandą. Koncertuos Plungės M. Oginskio meno mokyklos moksleiviai, svečiuosis cirko artistai klounai.</p>
<p>
	Kino filmo &bdquo;Sala&ldquo; peržiūra <strong>Skuodo </strong>rajono kultūros centro <strong>Lenkimų</strong> skyriaus Kolonų salėje &ndash; 13 valandą. Filmą pristatys misionierius Antanas Rudelis.</p>
<p>
	Studijos &bdquo;Gin-Dia&ldquo; sukurto dokumentinio filmo &bdquo;&Scaron;iaulių menininkai. Antanas ir Aldona Visockiai&ldquo; premjera <strong>&Scaron;iaulių</strong> apskrities P. Vi&scaron;inskio vie&scaron;osios bibliotekos Mažojoje svetainėje &ndash; 14 valandą.</p>
<p>
	Vaidinimas vaikams &bdquo;Sausio žibuoklės&ldquo; pagal Samuilo Mar&scaron;ako pasaką &bdquo;Dvylika mėnesių&ldquo; Valstybiniame &Scaron;iaulių dramos teatre &ndash; 12 valandą. Režisierė &ndash; Nijolė Mirončikaitė. Dviejų dalių choro pasakojimas su vienuolika uždainių &bdquo;Ledi Makbet i&scaron; Mcensko apskrities&ldquo; čia &ndash; 18 valandą. Režisierius &ndash; Raimundas Banionis.</p>
<p>
	Maros Zalytės drama &bdquo;Margarita&ldquo; <strong>Panevėžio </strong>J. Miltinio dramos teatro Mažojoje salėje &ndash; 18 valandą. Režisierius &ndash; Albinas Kėleris.</p>
<p>
	Lietuvos architektų sąjungos parengta paroda &bdquo;Medis Lietuvos architektūroje&ldquo; atidaryta Panevėžio apskrities G. Petkevičaitės-Bitės vie&scaron;osios bibliotekos II auk&scaron;to ekspozicijų erdvėse. Architektūros tyrinėtojų grupės sukurtoje parodoje pristatoma medinės architektūros Lietuvoje įvairovė, būdingiausi ir i&scaron;skirtiniausi medinės architektūros pavyzdžiai. Paroda veiks iki vasario 5 dienos. Nijolės Bukauskaitės-Su&scaron;inskienės tapybos darbų paroda &bdquo;Berniukai&ldquo; &scaron;ios bibliotekos galerijoje &bdquo;2-asis auk&scaron;tas&ldquo; bus eksponuojama iki vasario 3 dienos.</p>
<p>
	Paroda &bdquo;Menas ir epocha: Aleksanderas Szturmanas. Keliaujantis menininkas&ldquo; atidaryta <strong>Trakų</strong> rajono <strong>Užutrakio </strong>dvaro sodybos rūmuose. Pirmą kartą Lietuvoje eksponuojama per &scaron;imtas A. Szturmano paveikslų, nuo 1987 metų saugomų Balstogės Palenkės muziejaus fonduose. Ekspoziciją papildo A. Szturmano paveikslų restauravimo problematikos pristatymas. Paroda bus eksponuojama iki rugsėjo 15 dienos.</p>
<p>
	Pasaulio spiningavimo i&scaron; valčių čempionų Sigito Luk&scaron;tos ir Gintauto &Scaron;iuk&scaron;čiaus laimėtų taurių bei medalių paroda atidaryta <strong>Molėtų</strong> rajono Mindūnų Ežerų žvejybos muziejuje. Veiks iki sausio 31 dienos.</p>
<p>
	Kroatijos Respublikos ambasados Lietuvoje bei &Scaron;venčionių rajono savivaldybės pristatoma fotografo Davoro Rostuharo paroda &bdquo;Kroatija i&scaron; pauk&scaron;čio skrydžio&ldquo; iki sausio 9 dienos bus eksponuojama <strong>&Scaron;venčionių</strong> Nal&scaron;ios muziejuje.</p>

                



                


                <div class="authot-copy">
                                                                                                                                                                                                                                            </div>
            

                


            </div>

            

            <div class="page-news-social large-6 xlarge-6">
                <div class="addthis_sharing_toolbox"></div>
            </div>
            <div class="clearfix show-for-large-up"></div>
            <div class="large-89 xlarge-89">
                <div class="right fb-like-wr ">
                    <div class="fb-like" data-href="http://www.lrt.lt/naujienos/kultura/26/159560/sausio_8-osios_kulturos_renginiai_" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </div>
            </div>
            <div class="clearfix"></div>
                        <div class="page-news-comments">
                <div class="page-news-comments-tabs">
                    <a ref="comments-reg" class="active">Registruoti (<span class="reg-comment-count">0</span>)<div class="comments-filter-triangle"><div class="comments-triangle-inner"></div></div></a>
                    <a ref="comments-unreg">Neregistruoti (<span class="fb-comment-count"><fb:comments-count href="http://www.lrt.lt/naujienos/kultura/26/159560/sausio_8-osios_kulturos_renginiai_">0</fb:comments-count></span>)</a>
                </div>
                <h2>Komentarai</h2>
                <div class="page-news-comments-tab-wrapper">
                    <div ref="comments-reg" class="page-news-comments-tab-item active">
                        <div class="page-news-comments-inner">
                            <div class="comments-form">
                                
                                    <form class="anonymous-hide" id="postComment" name="postComment" method="post" action="">
                                        <label class="comment-field-label" for="comment-field">Komentaras</label>
                                        <textarea name="postData[comment]" id="comment-field"></textarea>
                                        <p id="commentpost" style="display:none;color:#f00">Komentaras sėkmingai įdėtas</p>
                                        
                                        <input type="hidden" name="postData[item_id]" value="159560">
                                        <input type="hidden" name="doPostComment" value="1">
                                        <div class="post-comment-legal right">
                                            <span>Spausdami siųsti mygtuką sutinkate su <a href="apie-lrt/teisine-atsakomybe" class="terms" target="_blank">Taisyklėmis ir atsakomybe</a></span>
                                            <input type="submit" class="submit" value="Siųsti    >" />
                                        </div>
                                    </form>
                                    
                                
                                    <div class="page-news-comments-sign-controls loggedin-hide">
                                        <a class="page-news-comments-signin" href="users/login">Prisijungti</a>
                                        <a class="page-news-comments-signup" href="users/register">Registruotis</a>
                                    </div>
                                
                                                            </div>
                        </div>
                    </div>
                    <div ref="comments-unreg" class="page-news-comments-tab-item">
                        <div class="fb-comments" data-href="http://www.lrt.lt/naujienos/kultura/26/159560/sausio_8-osios_kulturos_renginiai_" data-width="100%" data-numposts="5"></div>
                    </div>
                </div>
            </div>
                    </div>
        <!-- RIGHT SIDE -->
        <div class="right articleRightWr large-27 medium-25 large-offset-2 hide-for-small-only hide-for-medium-only">
            
                <script id="category-news" type="text/x-jquery-tmpl">
                    <a href="naujienos/kultura/${category}/${id}/${translit(title)}" class="news-cat-item clearfix">
                    <div class="news-cat-image"><img src="${GLOBAL.siteUrl}/mimages/News/images/${id}/96/77/size16x9">{%html $item.getTypeIco() %}</div>
                    <div class="news-cat-details">
                    <div class="news-cat-cat">Kultūra</div>
                    <div class="news-cat-text">${title}</div>
                    </div>
                    </a>
                </script>
            
            <div class="page-news-category clearfix">
                <div class="clearfix">
                <h3 class="left">Kultūra</h3>
                </div>

                <div class="news-cat-items loading"></div>
                <div class="news-cat-load-wrapper">
                    <a class="news-cat-load">Daugiau</a>
                </div>
            </div>
            <div class="clear">&nbsp;</div>
            
            <div class="news-banner-wr">
                <div id="adoceanltrokhkljkdr"></div>
                <script type="text/javascript">if(md.device == 'computer'){ ado.slave("adoceanltrokhkljkdr", { myMaster: "liz2v4LEMm_QzErioyKhVjvycBbeRAMSVQfgO08iTST.d7" }); }</script>
            </div>
            
        </div>
    </div>
</div>




<div id="record-related-news" class="categoryBlock news-simple-block" style="margin-top: 0;">
            <div class="mainWr small-100 medium-100 large-100 xlarge-100">
                <div class="aBlock small-100 medium-100 large-100 xlarge-100">
                    <div class="blockTop clearfix">
                        <h1 class="blockHeading large-30 medium-100 small-100"><span class="blockTitle">Kultūra</span></h1>
                    </div>
                    <div class="blockContent">
                        <div class="content clearfix loading" id="record-related-news-list"></div>
                        <div class="more-bttn-wr home-news">
                            <button disabled class="more" >Rodyti daugiau</button>
                        </div>
                    </div>
                </div>
            </div>
            
                <script id="record_new_item" type="text/x-jquery-tmpl">
                    ${$item.classHelper()}
                    <div class="regularItem clearfix index-${index} ${smallClass} ${mediumClass} ${largeClass} ${mediumOffset} ${largeOffset}">
                    <div class="boxShadow">
                    <div class="shadow" onclick="window.open('naujienos/${translit(categoryName(category))}/${category}/${id}/${translit(title)}','_self')"></div>
                    <img class="blockImg" src="${GLOBAL.siteUrl}/mimages/News/images/${id}/240/300/size16x9" alt="${alt}" title="${alt}"/>
                    {%if author && category == 10 %}<div class="opinion_author">${author}</div>{%/if%}
                    {%html $item.getTypeIco() %}
                    <a href="naujienos/${translit(categoryName(category))}/${category}/${id}/${translit(title)}" class="shadow-link news"></a>
                    </div>
                    <div class="boxLinks">
                    {%if author %}<div class="opinion_author_mob">${author}</div>{%/if%}
                    <a href="naujienos/${translit(categoryName(category))}" class="category">${categoryName(category)}</a>
                    <a href="naujienos/${translit(categoryName(category))}/${category}/${id}/${translit(title)}" class="title news-clamp">${title}</a>
                    </div>
                    </div>
                </script>
            
            <script type="text/javascript">
                $(document).ready(function ($) {
                    categoryName = function (val) { return GLOBAL.newsCategories[val]; }
                    var getLimit = function (iterator) {
                        load_count_by_media_queries = detect_media_queries();
                        limit = 5;
                        if (load_count_by_media_queries.breakpoint == "large") {
                            limit = 5;
                            if ((iterator + 5) % 5 == 1) {
                                limit--;
                            } else if ((iterator + 5) % 5 > 1) {
                                limit += (5 - ((iterator + 5) % 5));
                            }
                        }
                        if (load_count_by_media_queries.breakpoint == "medium") {
                            limit = 4;
                            if ((iterator + 4) % 4 == 1) {
                                limit--;
                            } else if ((iterator + 4) % 4 > 1) {
                                limit += (4 - ((iterator + 4) % 4));
                            }
                        }
                        return limit;
                    }
                    var loadRows = 5;
                    if (detect_media_queries().breakpoint == "medium") { loadRows = 4; }
                    more_bttn = $('#record-related-news .more');
                    find_news_content = $('#record-related-news-list');
                    var find_news_iterator = 0;
                    ds.callback.record_news_load = function (response) {
                        find_new = $('#record_new_item').tmpl(response.data, {
                            classHelper: function () {
                                this.data.index = find_news_iterator++;
                                this.data.smallClass = 'small-100';
                                this.data.mediumClass = 'medium-22';
                                this.data.largeClass = 'large-18';
                                this.data.mediumOffset = 'medium-offset-2';
                                this.data.largeOffset = 'large-offset-2';
                                if (((this.data.index - 5) == 0) || ((this.data.index - 5) % 5 == 0)) { this.data.largeOffset = 'large-offset-1'; }
                                if ((this.data.index - 4) % 4 == 0) { this.data.mediumOffset = 'medium-offset-3'; }
                                return '';
                            },
                            getTypeIco: function () {
                                if (this.data.type == null) { return ''; }
                                newTypes = '';
                                if (String(this.data.type).indexOf("video1") >= 0 || String(this.data.type).indexOf("radio") >= 0) {
                                    newTypes += '<span class="media"></span>';
                                }
                                if (String(this.data.type).indexOf("gallery") >= 0) {
                                    newTypes += '<span class="gallery"></span>';
                                }
                                return '<span class="news-list-Types">' + newTypes + '</span>';
                            }
                        });
                        find_news_content.append(find_new).removeClass('loading');
                        more_bttn.removeClass('loading').removeAttr('disabled');
                        if (response.totalRows == 0 && find_news_iterator == 0) {
                            find_news_content.html('<div class="search-not-find for-news">Naujienų nėra.</div>');
                        }
                        if( find_news_iterator >= response.totalRows || response.data.length == 0 ){ more_bttn.addClass('hide-more'); }
                    };
                    ds.request('/module/news/callback/record_news_load/category/26/limit/' + loadRows);
                    more_bttn.click(function (event) {
                        $(this).addClass('loading').prop('disabled', true);
                        find_news_content.addClass('loading');
                        ds.request('/module/news/callback/record_news_load/category/26/startRow/' + find_news_iterator + '/limit/' + getLimit(find_news_iterator));
                    });
                });
            </script>
        </div>


    <div id="mediaBlock" class="page-type-news mediaBlockBg reliated-media-in-news small-100 medium-100 large-100">
        <div class="mainWr media small-100 medium-100 large-100 xlarge-100">
            <div id="mediaBlock1" class="aBlock media clearfix small-100 medium-100 large-100 xlarge-100">
                <h2 class="large-98 medium-94 small-96">Susiję įrašai</h2>
                <div class="blockContent">
                    <div class="content loading clearfix" id="related-media"></div>
                    <div class="clear endBlock">&nbsp;</div>
                    <div class="more-bttn-wr home-news">
                        <button class="more bymetatags">Rodyti daugiau</button>
                        <a href="mediateka" class="b-link-all-news">Visi įrašai</a>
                    </div>

                </div>
            </div>
        </div>
    </div>
    
        <script id="related_media_item" type="text/x-jquery-tmpl">
            ${$item.classHelper()}
            <div class="regularItem clearfix ${smallClass} ${mediumClass} ${largeClass} ${mediumOffset} ${largeOffset}">
            <div class="boxShadow type-${type}">
            <img class="blockImg" src="${$item.thumbnailUrl()}" alt="${alt}" title="${alt}"/>
            <div class="duration hide-for-small-only">${end}</div>
            <a href="mediateka/irasas/${id}/${translit(title)}" class="shadow-link"><img class="media-pseudo-hover" src="images/play-ico-49x49.png" alt=""/></a>
            </div>
            <div class="boxLinks">
            <div class="media-date">${date}</div>
            <a href="mediateka/irasas/${id}/${translit(title)}" class="title">${truncate(title,75)}</a>
            <div class="views-date clearfix">
                {%if end %}<div class="r-end">Publikuojama iki: ${end}</div>{%/if%}
                <div class="views-count">${views}</div>
                <!--div class="media-rating">Įvertinimas: {%if like %}${like}{%else%}0{%/if%}</div-->
                <div class="duration show-for-small-only">${end}</div>
            </div>
            <div class="rec-tools" data-recid="${id}" data-action="addToWishList">
                <div class="dott"><i class="fa fa-ellipsis-v openrectools"></i></div>
            </div>
            </div>
            </div>
        </script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            var getLimit = function (iterator) {
                load_count_by_media_queries = detect_media_queries();
                if (load_count_by_media_queries.breakpoint == "large") {
                    limit = 5;
                    if ((iterator + 5) % 5 == 1) {
                        limit--;
                    } else if ((iterator + 5) % 5 > 1) {
                        limit += (5 - ((iterator + 5) % 5));
                    }
                }
                if (load_count_by_media_queries.breakpoint == "medium") {
                    limit = 4;
                    if ((iterator + 4) % 4 == 1) {
                        limit--;
                    } else if ((iterator + 4) % 4 > 1) {
                        limit += (4 - ((iterator + 4) % 4));
                    }
                }
                return limit;
            }
            var related_media = $('#related-media');
            var more_bttn = $('button.more.bymetatags');
			var urlParams = getHashParams()    ;
            var metaT = '/metatags/Kult%C5%ABros%20renginiai';
            var loadRows = 5;
            if (detect_media_queries().breakpoint == "medium") { loadRows = 4; }
            var show_media_iterator = 0;
            ds.callback.related_media_load = function (response) {
                find_media_item = $('#related_media_item').tmpl(response.data, {
                    classHelper: function () {
                        this.data.index = show_media_iterator++;
                        this.data.smallClass = 'small-100';
                        this.data.mediumClass = 'medium-22';
                        this.data.largeClass = 'large-19';
                        this.data.mediumOffset = 'medium-offset-2';
                        this.data.largeOffset = 'large-offset-1';
                        if (((this.data.index - 6) == 0) || ((this.data.index - 6) % 5 == 0)) { this.data.largeOffset = 'large-offset-1'; }
                        if ((this.data.index - 4) % 4 == 0) { this.data.mediumOffset = 'medium-offset-3'; }
                        return '';
                    },
                    thumbnailUrl: function () { return GLOBAL.siteUrl + '/mimages/Media/items/' + this.data.id + '/240/135'; }
                });
                related_media.append(find_media_item).removeClass('loading');
                more_bttn.removeClass('loading hide-more').removeAttr('disabled');
                if( show_media_iterator >= response.totalRows || response.data.length == 0 ){ more_bttn.addClass('hide-more'); }
                if (response.totalRows == 0 && show_media_iterator == 0) {
                    related_media.html('<div class="search-not-find for-media">Šio metu laidų nėra.</div>');
                    $('.reliated-media-in-news').remove();
                }
            };
            ds.request('/module/media/callback/related_media_load' + metaT + '/limit/' + (urlParams.limit && parseInt(urlParams.limit) > loadRows ? (parseInt(urlParams.limit)) : loadRows));
            more_bttn.click(function (event) {
                $(this).addClass('loading').prop('disabled', true);
                related_media.addClass('loading');
                setHashParam('limit', show_media_iterator + getLimit(show_media_iterator));
                ds.request('/module/media/callback/related_media_load' + metaT + '/startRow/' + show_media_iterator + '/limit/' + getLimit(show_media_iterator));
            });
        });
    </script>
<script type="text/javascript">
    $(document).ready(function () {
        $('.printArticle').click(function () { window.print(); });
        var news_cat_items = $('.news-cat-items');
        var cat_news_iterration = 0;
        ds.callback.category_news_load = function (response) {
            cat_news = $('#category-news').tmpl(response.data, {
                getTypeIco: function () {
                    if (this.data.type == null) { return '<span class="newTypes"></span>'; }
                    newTypes = '';
                    if (String(this.data.type).indexOf("video") >= 0 || String(this.data.type).indexOf("radio") >= 0) { newTypes += '<span class="media"></span>'; }
                    if (String(this.data.type).indexOf("gallery") >= 0) { newTypes += '<span class="gallery"></span>'; }
                    return '<span class="newTypes">' + newTypes + '</span>';
                }
            });
            news_cat_items.append(cat_news).removeClass('loading');
            if(cat_news_iterration  >= response.totalRows || response.data.length == 0 ){ $('.news-cat-load').addClass('hide-more'); }
        }
        ds.request('/module/news/callback/category_news_load/category/26/limit/7');
        $('.news-cat-load').click(function (event) {
            event.preventDefault();
            cat_news_iterration += 5;
            ds.request('/module/news/callback/category_news_load/category/26/startRow/' + cat_news_iterration + '/limit/5');
        });
    });
</script>



            <div class="banner_before_footer h-banner"><div id="ntext" class="banner_after_news h-banner"><div class="show-for-small-only banner_wrap_mobile"><div id="adoceanltzijflloljh"></div><script type="text/javascript">if(md.device == 'mobile'){ ado.slave("adoceanltzijflloljh", { myMaster: "FlGqviOCA846zrgd1eR1ppH0oyqv5JIrV1X2tiBRRxP.L7" }); }</script></div></div><script type="text/javascript">$(document).ready(function(){$('.page-news-text p, .page-news-text div').first().after($('#ntext').detach());});</script><div class="show-for-medium-up banner_wrap_responsive banner_wrap_responsive_computer_tablet"><div id="adoceanltkfcebwnpnm"></div><script type="text/javascript">if(md.device == 'computer' || md.device == 'tablet'){ ado.slave("adoceanltkfcebwnpnm", { myMaster: "liz2v4LEMm_QzErioyKhVjvycBbeRAMSVQfgO08iTST.d7" }); }</script></div><div class="show-for-small-only banner_wrap_mobile"><div id="adoceanltxmfhbnqldz"></div><script type="text/javascript">if(md.device == 'mobile'){ ado.slave("adoceanltxmfhbnqldz", { myMaster: "y5cLrTb_SDe.aJiCFUcXrMp7LBorUNByquuvw48zr4r.Y7" }); }</script></div></div>
            




<section class="playlist-tools">
    <div class="playlist-tools-center clearfix">
        <ul class="tabs  playlist-tools-tabs  medium-94 large-99 xlarge-99 small-100 large-offset-1 medium-offset-0" data-tab>
            <li class="tab-title tab-wishlist"><a class="tab-wishlist" href="#t1"><span class="entypo-clock"></span><span class="ttile">Žiūrėti vėliau</span></a></li>
            <li class="tab-title"><a class="tab-playlist" href="#t2"><i class="fa fa-list"></i><span class="ttile">Grojaraščiai</span></a></li>
            <li class="tab-title"><a class="tab-create-playlist" href="#t3"><i class="fa fa-plus-square"></i><span class="ttile">Sukurti grojaraštį</span></a></li>
            <li class="tab-title"><a class="tab-fusers" href="#t4"><i class="fa fa-user"></i><span class="ttile">Sekami vartotojai</span></a></li>
            <li class="tab-title active closetabs-li right"><a class="closetabs" href="#close"><i class="fa fa-angle-up"></i></i></a></li>
        </ul>
        <div class="tabs-content small-100 medium-100 large-100">
            <div class="content clearfix scroll-wishlist wishlist-tab" id="t1">
                
				    <script id="wishlist-item" type="text/x-jquery-tmpl">
				        ${$item.classHelper()}
				        <div class="regularItem clearfix ${smallClass} ${mediumClass} ${largeClass} ${mediumOffset} ${largeOffset}">
					        <div class="boxShadow type-${type}">
					        	<img class="blockImg" src="${$item.thumbnailUrl()}" alt="${alt}" title="${alt}"/>
					        	<div class="duration hide-for-small-only">${end}</div>
					        	<a href="mediateka/irasas/${id}/${translit(title)}" class="shadow-link"><img class="media-pseudo-hover" src="images/play-ico-49x49.png" alt=""/></a>
					        </div>
					        <div class="boxLinks">
					        	<div class="media-date">${date}</div>
					        	<a href="mediateka/irasas/${id}/${translit(title)}" class="title">${truncate(title,75)}</a>
					        	<div class="views-date clearfix">
					        		<div class="views-count">${views}</div>
					        		<!--div class="media-rating">Įvertinimas: {%if like %}${like}{%else%}0{%/if%}</div-->
					        		<div class="duration show-for-small-only">${end}</div>
					        		<!--a class="remove-wish-record" data-recalt="${alt}" href="mediateka/irasas/${id}/${translit(title)}"><i class="fa fa-times"></i></a-->
					        	</div>
					        	<div class="rec-tools" data-recid="${alt}" data-fileid="${id}" data-action="removeFromWishList">
						            <div class="dott"><i class="fa fa-ellipsis-v openrectools"></i></div>
						        </div>
					        </div>
				        </div>
				    </script>
				
				<div class="mainWr media small-100 medium-100 large-100 xlarge-100 clearfix">
					<div id="wishlist" style="padding-top: 0;" class="mediaBlockBg mediaFirst small-100 medium-100 large-100">
					    <div class="media-inner media small-100 medium-99 large-99 xlarge-99">
					        <div id="tools-mediaBlock1" style="margin-bottom: 0; padding-bottom: 0;" class="aBlock media small-100 medium-100 large-100 xlarge-100">
					           <div class="blockContent">
					                <div class="content wishlist-content clearfix" >
					                      <table class="user-follower-table">
											<tbody class="me-follow-content">
												<tr>
													<td class="fuser-n">Kraunasi ...</td>
												</tr>
											</tbody>
										</table>                                     
					                </div>
					                <div class="clear endBlock">&nbsp;</div>
					            </div>
					        </div>
					    </div>
					</div>
				</div>
            </div> 

            <div class="content scroll-playlists clearfix playlist-tab" id="t2">
                <table class="user-follower-table">
					<thead><tr><th class="fuser-n">Grojaraštis</th><th>Irašai</th><th>Keisti</th></tr></thead>
					<tbody class="my-playlist-content"><tr><td class="fuser-n" colspan="3">Kraunasi ...</td></tr></tbody>
				</table>
				
				    <script id="my-playlist-item" type="text/x-jquery-tmpl">
				        <tr class="playlist-row playlist-row-${id}">
							<td class="fuser-n"><a href="mediateka/grojarasciai/id/${id}/${translit(title)}" class="link">${title}</a></td>
							<td>${count}</td>
							<td><a data-title="${title}" data-id="${id}" data-category="${category}" data-enable="${enable}" class="edit-playlist" href="#${id}" href="#"><i class="fa fa-pencil-square-o"></i> &nbsp;</a> 
							<a class="remove-playlist" href="#${id}"><i class="fa fa-times"></i></a></td>
						</tr>
				    </script>
				
            </div>

			

            <div class="content create-playlist-toots create-playlist-toots-tab clearfix" id="t3">
                <div class="clearfix new-playlists-input-rows small-100 large-98 medium-94" style="padding-bottom: 20px; padding-top: 24px;">
                    <div class="create-input new-plailist-name">
                        <input placeholder="Naujo grojaraščio pavadinimas" type="text" name='pt_in_playlistname' class="pt_in_playlistname"/>
                    </div>
                    <div class="create-input plailist-cat-select">
                        <select data-placeholder="Grojaraščio kategorija" class="dark tools_playliststkategory" name="tools_playliststkategory">
                            <option></option>
                                                            <option value="1">Naujienos ir politika</option>
                                                            <option value="2">Kelionės ir renginiai</option>
                                                            <option value="3">Komedijos</option>
                                                            <option value="4">Mokslas ir technologijos</option>
                                                            <option value="5">Muzika</option>
                                                            <option value="6">Pramogos</option>
                                                            <option value="7">Sportas</option>
                                                            <option value="8">Švietimas</option>
                                                            <option value="9">Ekonomika</option>
                                                    </select>
                    </div>
                    <div class="create-input radio-check-wr checkbox-dark" style="margin-bottom: 20px;">
                        <input checked="" type="checkbox" id="pt-status" value="private" class="status">
                        <label for="pt-status">Privatus</label>
                    </div>
                    <div class="create-input create-cancel">
                        <button class="add-to-newp-cancel">Atšaukti</button>&nbsp;&nbsp;
                        <button class="add-to-newp-save">Sukurti</button>
                    </div>
                </div>
            </div>
            <div class="content scroll-follower clearfix follower-tab" id="t4">
                <table class="user-follower-table">
					<thead><tr><th class="fuser-n">Vartotojas</th><th>Pašalinti</th></tr></thead>
					<tbody class="me-follow-content"><tr><td class="fuser-n" colspan="2">Kraunasi ...</td></tr></tbody>
				</table>
				
				    <script id="follow-item" type="text/x-jquery-tmpl">
				        <tr class="fuser-row fuser-row-${id}">
							<td class="fuser-n"><a href="mediateka/profilis/${followID}/${translit(name)}" class="link">${name}</a></td>
							<td><a class="remove-fuser" href="${id}"><i class="fa fa-times"></i></a></td>
						</tr>
				    </script>
				
            </div>
			<div id="close"></div>
        </div>

	<script type="text/javascript">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</script>
</section>

			<footer id="main">
                <div class="wrapper clearfix small-90 medium-96 large-100">
                    <div class="menuBlock clearfix small-98 medium-100 large-98 large-offset-1">
                        <div class="footer-1 column small-49 medium-19 large-15 medium-offset-1 large-offset-3 eq-height">
                            <h3 class="menuTitle">Naujienos</h3>
                            <ul class="fMenu">
<li><a href="http://www.lrt.lt/naujienos/lietuvoje">Lietuvoje</a></li><li><a href="http://www.lrt.lt/naujienos/ekonomika">Ekonomika</a></li><li><a href="http://www.lrt.lt/naujienos/pasaulyje">Pasaulyje</a></li><li><a href="http://www.lrt.lt/naujienos/sportas">Sportas</a></li><li><a href="http://www.lrt.lt/naujienos/mokslas_ir_it">Mokslas ir IT</a></li><li><a href="http://www.lrt.lt/naujienos/nuomones">Nuomonės</a></li><li><a href="http://www.lrt.lt/naujienos/kultura">Kultūra</a></li><li><a href="http://www.lrt.lt/naujienos/novosti">Новости</a></li></ul>
                        </div>
                        <div class="footer-2 column small-49 medium-20 large-15 eq-height">
                            <h3 class="menuTitle">Televizija</h3>
                            <ul class="fMenu">
<li><a href="http://www.lrt.lt/televizija/tv-programa">Programa</a></li><li><a href="http://www.lrt.lt/televizija/Filmai">Filmai</a></li><li><a href="http://www.lrt.lt/televizija/laidos">Laidos</a></li><li><a href="http://www.lrt.lt/televizija/anonsai">Anonsai</a></li><li><a href="http://www.lrt.lt/televizija/Apie">Apie televiziją</a></li><li><a href="http://www.lrt.lt/televizija/lrt-hd">LRT HD</a></li><li><a href="http://www.lrt.lt/televizija/lrt-lituanicos-nukreipimas">LRT Lituanica</a></li></ul>
                        </div>
                        <div class="footer-3 column small-49 medium-20 large-15 eq-height">
                            <h3 class="menuTitle">Radijas</h3>
                            <ul class="fMenu">
<li><a href="http://www.lrt.lt/radijas/radijo-programa">Programa</a></li><li><a href="http://www.lrt.lt/radijas/anonsai">Anonsai</a></li><li><a href="http://www.lrt.lt/radijas/laidos">Laidos</a></li><li><a href="http://www.lrt.lt/radijas/radijo-dazniai">Radijo dažniai</a></li><li><a href="http://www.lrt.lt/radijas/fonoteka">Fonoteka</a></li></ul>
                        </div>
                        <div class="footer-4 column small-49 medium-20 large-15 eq-height">
                            <h3 class="menuTitle">Projektai</h3>
                            <ul class="fMenu">
<li><a href="http://www.lrt.lt/projektai/eurovizija">Eurovizija</a></li><li><a href="http://www.lrt.lt/projektai/radijas_90">Devyni radijo dešimtmečiai</a></li><li><a href="http://www.lrt.lt/projektai/renginiai">Renginių gidas</a></li><li><a href="http://www.lrt.lt/projektai/kalbek">Kalbėk</a></li><li><a href="http://www.lrt.lt/projektai/euroteka">Euroteka</a></li></ul>
                        </div>
                        <div class="footer-5 column small-49 medium-20 large-14 small-offset-1 medium-offset-0 large-offset-0 eq-height">
                            <h3 class="menuTitle">Mediateka</h3>
                            <ul class="fMenu">
<li><a href="http://www.lrt.lt/mediateka/pasivyk">Pasivyk</a></li><li><a href="http://www.lrt.lt/mediateka/irasai">Įrašai</a></li><li><a href="http://www.lrt.lt/mediateka/grojarasciai">Grojaraščiai</a></li><li><a href="http://www.lrt.lt/mediateka/prenumerata">Prenumerata</a></li><li><a href="http://www.lrt.lt/mediateka/tiesiogiai">Tiesiogiai</a></li></ul>
                        </div>

                        <div class="footer-6 column small-49 small-offset-1 show-for-small-only eq-height">
                            <h3 class="menuTitle">LRT</h3>
                                                        <ul class="fMenu">
<li><a href="http://www.lrt.lt/apie-lrt/LRT">Kas yra LRT?</a></li><li><a href="http://www.lrt.lt/apie-lrt/kontaktai">Kontaktai</a></li><li><a href="http://www.lrt.lt/apie-lrt/lrt-taryba">LRT taryba</a></li><li><a href="http://www.lrt.lt/apie-lrt/pranesimai-spaudai">Pranešimai spaudai</a></li><li><a href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai">Viešieji pirkimai</a></li><li><a href="http://www.lrt.lt/apie-lrt/reklama-internete">Reklama internete</a></li><li><a href="http://www.lrt.lt/apie-lrt/informacijos_ikainiai">Informacijos įkainiai</a></li><li><a href="http://www.lrt.lt/apie-lrt/ataskaitos">Ataskaitos</a></li></ul>
                        </div>

                        <div class="clear show-for-small-only">&nbsp;</div>

                        <div class="socialBlock small-100 medium-100 large-18 large-offset-0">
                            <div class="icons clearfix">
                                <div class="f-soc-wr">
                                    <a href="https://twitter.com/LRTinklas" class="icon twitter" target="_blank" title="Twitter"></a>
                                </div>
                                <div class="f-soc-wr">
                                    <a href="https://www.facebook.com/LRT.LT" class="icon facebook" target="_blank" title="Facebook"></a>
                                </div>
                                <div class="f-soc-wr">
                                    <a href="https://www.youtube.com/user/LRTinklas" class="icon youtube" target="_blank" title="YouTube"></a>
                                </div>
                                <div class="f-soc-wr">
                                    <a href="rss" class="icon rss nomargin" target="_blank" title="RSS"></a>
                                </div>
                            </div>
                            <div class="download">
                                <a href="http://www.lrt.lt/apie-lrt/programeles" class="text" target="_blank"><i class="fa fa-mobile"></i>Parsisiųsti programėlę</a>
                            </div>

                            <div class="copyright">
                                Lietuvos nacionalinis radijas ir televizija<br/>
                                &copy; 2017. Visos teisės saugomos<br/>
                                <span class="show-for-small-only solution">Sprendimas: <a href="http://www.citrus.lt" class="citrusLogo" target="_blank" title="UAB Citrus"></a></span>
                            </div>
                        </div>
                    </div>
                    <div class="clear">&nbsp;</div>
                    <div class="additionalMenu large-98 large-offset-1 hide-for-small-only clearfix">
                        <ul class="addMenu small-100 large-80 xlarge-80 medium-80 medium-offset-1 large-offset-3">
<li><a href="http://www.lrt.lt/apie-lrt/LRT">Kas yra LRT?</a></li><li><a href="http://www.lrt.lt/apie-lrt/kontaktai">Kontaktai</a></li><li><a href="http://www.lrt.lt/apie-lrt/lrt-taryba">LRT taryba</a></li><li><a href="http://www.lrt.lt/apie-lrt/pranesimai-spaudai">Pranešimai spaudai</a></li><li><a href="http://www.lrt.lt/apie-lrt/viesieji-pirkimai">Viešieji pirkimai</a></li><li><a href="http://www.lrt.lt/apie-lrt/reklama-internete">Reklama internete</a></li><li><a href="http://www.lrt.lt/apie-lrt/informacijos_ikainiai">Informacijos įkainiai</a></li><li><a href="http://www.lrt.lt/apie-lrt/ataskaitos">Ataskaitos</a></li></ul>
                        <a href="http://www.citrus.lt" class="citrusLogo" target="_blank" title="UAB Citrus"></a>
                        <a href="http://www.citrus.lt" class="solutionTxt" target="_blank">Sprendimas: </a>
                    </div>
                </div>
            </footer>
        </section>
        <a class="exit-off-canvas"></a>
    </div>
</div>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.lrt.lt / Naujienos -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.X1F.W7YfbCXbxjdU_sbZLcf.fM8IC_wGI5oEaX38pP.o7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>


</html>

